﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>CUTREMUR la RENAULT! Decizie de ULTIM MOMENT! Grupul din ROMÂNIA va…</title>
<meta name="description" content="Directorul de performanţă al Renault, Stefan Mueller, va părăsi compania, locul acestuia fiind preluat de către Thierry Bollore, candidatul rival. Potrivit unor surse din cadrul companiei, acesta ar urma să fie..." />
<meta name="keywords" content="Renault,Stefan Mueller,BMW" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="http://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Fri, 12 Jan 18 15:14:27 +0200">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<script language="javascript" src="/static/js/jquery/jquery.jcarousel.js" type="text/javascript"></script>


<link rel="stylesheet" href="/static/css/layout2.css?v=17" type="text/css" />
<link rel="stylesheet" href="/static/css/jquery.jcarousel.css?v=1" type="text/css"/>
<link href="http://www.b1.ro/static/css/article.css?v=2" rel="stylesheet" type="text/css" />
<link href="http://www.b1.ro/static/css/rating.css" rel="stylesheet" type="text/css" />
<link href="http://www.b1.ro/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="CUTREMUR la RENAULT! Decizie de ULTIM MOMENT! Grupul din ROMÂNIA va…" />
<meta property="og:image" content="http://www.b1.ro/pictures/2018/02/11/271042.jpg" />
<meta property="og:url" content="http://www.b1.ro/stiri/auto/cutremur-la-renault-decizie-de-ultim-moment-grupul-din-romania-va-212474.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="http://www.b1.ro/stiri/auto/cutremur-la-renault-decizie-de-ultim-moment-grupul-din-romania-va-212474.html" />

<style>
#categ73:hover, #categ73 span, #categ73.activ{background-color:#226699 !important}
#navigation.activ_73{ border-bottom:10px solid #226699}
#categ74:hover, #categ74 span, #categ74.activ{background-color:#cc0000 !important}
#navigation.activ_74{ border-bottom:10px solid #cc0000}
#categ72:hover, #categ72 span, #categ72.activ{background-color:#ff9900 !important}
#navigation.activ_72{ border-bottom:10px solid #ff9900}
#categ105:hover, #categ105 span, #categ105.activ{background-color:#006600 !important}
#navigation.activ_105{ border-bottom:10px solid #006600}
#categ106:hover, #categ106 span, #categ106.activ{background-color:#999999 !important}
#navigation.activ_106{ border-bottom:10px solid #999999}
#categ71:hover, #categ71 span, #categ71.activ{background-color:#996633 !important}
#navigation.activ_71{ border-bottom:10px solid #996633}
#categ75:hover, #categ75 span, #categ75.activ{background-color:#993399 !important}
#navigation.activ_75{ border-bottom:10px solid #993399}
#categ134:hover, #categ134 span, #categ134.activ{background-color:#563d91 !important}
#navigation.activ_134{ border-bottom:10px solid #563d91}
#categ137:hover, #categ137 span, #categ137.activ{background-color:#666666 !important}
#navigation.activ_137{ border-bottom:10px solid #666666}
#categ136:hover, #categ136 span, #categ136.activ{background-color:#ff0000 !important}
#navigation.activ_136{ border-bottom:10px solid #ff0000}
#categ76:hover, #categ76 span, #categ76.activ{background-color:#3399ff !important}
#navigation.activ_76{ border-bottom:10px solid #3399ff}
#categ135:hover, #categ135 span, #categ135.activ{background-color:# !important}
#navigation.activ_135{ border-bottom:10px solid #}
#categ94:hover, #categ94 span, #categ94.activ{background-color:# !important}
#navigation.activ_94{ border-bottom:10px solid #}
#categ113:hover, #categ113 span, #categ113.activ{background-color:# !important}
#navigation.activ_113{ border-bottom:10px solid #}
#categ124:hover, #categ124 span, #categ124.activ{background-color:#0089cd !important}
#navigation.activ_124{ border-bottom:10px solid #0089cd}
#categ125:hover, #categ125 span, #categ125.activ{background-color:# !important}
#navigation.activ_125{ border-bottom:10px solid #}
#categ130:hover, #categ130 span, #categ130.activ{background-color:# !important}
#navigation.activ_130{ border-bottom:10px solid #}
#categ133:hover, #categ133 span, #categ133.activ{background-color:#ff5e00 !important}
#navigation.activ_133{ border-bottom:10px solid #ff5e00}
#categ131:hover, #categ131 span, #categ131.activ{background-color:#82ce09 !important}
#navigation.activ_131{ border-bottom:10px solid #82ce09}
#categ132:hover, #categ132 span, #categ132.activ{background-color:#b71282 !important}
#navigation.activ_132{ border-bottom:10px solid #b71282}
</style>



<script language="javascript" src="http://www.b1.ro/static/js/jquery/jquery.rating.js"></script>
<script language="javascript" src="http://www.b1.ro/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=7" type="text/javascript"></script>

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="http://code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-23011787-1', 'auto');
ga('send', 'pageview');

</script>
<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/33484170/B1_BILLBOARD_AUTO_990X200', [[990, 200],[960, 150],[900, 150],[970, 250]], 'div-gpt-ad-1398788317071-0').addService(googletag.pubads());		
googletag.defineSlot('/33484170/B1.ro-allsite-rectangle1', [[300, 250],[300, 600]], 'div-gpt-ad-1392653373807-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/B1_allsite_banner_dreapta_2_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1398752813956-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/600x200_Allsite', [600, 200], 'div-gpt-ad-1435649287989-0').addService(googletag.pubads());		

googletag.defineSlot('/33484170/Skyscrape-allsite-left', [[90, 600], [95, 600], [135, 600], [160, 600]], 'div-gpt-ad-1450180613740-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/Skyscraper-allsite-right', [[95, 600], [90, 600], [135, 600], [160, 600]], 'div-gpt-ad-1450180727101-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/Allsite_Rectangle-3', [300, 250], 'div-gpt-ad-1479271504960-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/Allsite_Rectangle-4', [300, 250], 'div-gpt-ad-1479271504960-1').addService(googletag.pubads());
googletag.defineSlot('/33484170/Allsite_Rectangle-5', [300, 250], 'div-gpt-ad-1479271504960-2').addService(googletag.pubads());

googletag.defineSlot('/33484170/B1.ro-allsite-rectangle3', [300, 600], 'div-gpt-ad-1492088253144-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/B1.ro-allsite-rectangle4', [300, 600], 'div-gpt-ad-1492088253144-1').addService(googletag.pubads());

googletag.defineSlot('/33484170/300x250_allsite_sidebar_p1', [300, 250], 'div-gpt-ad-1496406180483-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/300x250_allsite_sidebar_p2', [300, 250], 'div-gpt-ad-1496406180483-1').addService(googletag.pubads());
googletag.defineSlot('/33484170/articol_intext', [580, 400], 'div-gpt-ad-1496406180483-2').addService(googletag.pubads());

googletag.defineSlot('/33484170/970x250_top_ALLSITE', [[970, 250], [728, 90]], 'div-gpt-ad-1496406180483-3').addService(googletag.pubads());
googletag.defineSlot('/33484170/300x250_ALLSITE_LEFT', [300, 250], 'div-gpt-ad-1496406180483-4').addService(googletag.pubads());


googletag.defineSlot('/33484170/All_site_orange_160x600', [160, 600], 'div-gpt-ad-1428491235875-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/Skyscraper-allsite-left-2', [160, 600], 'div-gpt-ad-1474425283251-0').addService(googletag.pubads());

googletag.defineSlot('/33484170/B1.ro-StickyAd', [1, 1], 'div-gpt-ad-1474267373581-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/B1.ro-Overlay', [1, 1], 'div-gpt-ad-1474267373581-1').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().enableVideoAds();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

 <script src="//content.adunity.com/native/b1.js"></script>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>

</head>
<body >

<!-- /33484170/B1.ro-StickyAd -->
<div id='div-gpt-ad-1474267373581-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474267373581-0'); });
</script>
</div>

<!-- /33484170/B1.ro-Overlay -->
<div id='div-gpt-ad-1474267373581-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474267373581-1'); });
</script>
</div>

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

<div style="text-align:center"><a href="/despre-cookie.html" target="_blank">Acest site foloseste cookie. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <strong>Afla mai multe</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>x </strong></a></div>

<div align="center">
			<!-- AdUnity AdTag :BEGIN-->	
		<script type="text/javascript" src="//content.adunity.com/sync.js"></script>
		<script type="text/javascript">
			if (window.AUSync) window.AUSync.ShowAd({ 
				"accountID": "57100025007405",
				"siteID": "b1.ro", 
				"zoneID": "top"
			});
		</script>
		<!-- AdUnity AdTag :END-->
	</div>

<div id="header">
	<div class="top">
   		 <div class="wrap" style="position:relative">
    	
            
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
				                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
                <!--<li><a class="litera" href="/litera" title="Oferte speciale de la Editura Litera"><strong>Oferte speciale <br />Litera</strong> </a></li>-->
            </ul>
            
            <ul class="right">
                <li><a title="Mobil" href="http://m.b1.ro" rel="nofollow" class="mobil">Mobil</a></li>
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" class="facebook" target="_blank">Facebook</a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" class="twitter" target="_blank">Twitter</a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" style="float:right" id="q" value="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>

        </div>
     </div>
     
     <div class="middle">
     	<div class="wrap_header"> 
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
                                    <div id="leaderboard">	
                                    						<!-- /33484170/970x250_top_ALLSITE -->
						<div id='div-gpt-ad-1496406180483-3' class="marginbottom15">
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-3'); });
						</script>
						</div>
                                                </div>
            
            
        </div>
     </div>
    
</div>

     
<div id="navigation" class="activ_106" role="navigation">
    <div class="wrap">
    <ul>

        <li id="home"><span></span>
        	<a href="#">Emisiuni</a>
            <ul>
            	<li id="categ131"><span></span><a href="/stiri/lumea-lui-banciu/">Lumea lui Banciu</a></li>
                <li id="categ132"><span></span><a href="/stiri/360-de-grade/">360 de grade</a></li>
                <li id="categ133"><span></span><a href="/stiri/un-pont-pe-zi/">Un pont pe zi</a></li>
            </ul>
        </li>

                    <li id="categ73"><a href="/stiri/politica/"><span></span>Politică</a></li>
                    <li id="categ74"><a href="/stiri/eveniment/"><span></span>Eveniment</a></li>
                    <li id="categ72"><a href="/stiri/economic/"><span></span>Economic</a></li>
                    <li id="categ105"><a href="/stiri/high-tech/"><span></span>IT&C</a></li>
                    <li id="categ106" class="activ"><a href="/stiri/auto/"><span></span>Auto</a></li>
                    <li id="categ71"><a href="/stiri/externe/"><span></span>Externe</a></li>
                    <li id="categ75"><a href="/stiri/monden/"><span></span>Monden</a></li>
                    <li id="categ134"><a href="/stiri/inedit/"><span></span>Inedit</a></li>
                    <li id="categ76"><a href="/stiri/sport/"><span></span>Sport</a></li>
                
        
     </ul>
     </div>
</div> 


<div class="wrap">
		
		<div class="marginbottom15">		

<!-- B1_BILLBOARD_AUTO_990X200 -->
<div id='div-gpt-ad-1398788317071-0' style='text-align:center'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398788317071-0'); });
</script>
</div>
</div>


        <div id="left_banners" style="position:absolute; left:-300px; width:300px; top:0px; z-index:100" align="right">
			                 <!-- /33484170/Skyscrape-allsite-left -->
                <div id='div-gpt-ad-1450180613740-0' class="marginbottom15">
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450180613740-0'); });
                </script>
                </div>
                        
			                 <!-- /33484170/300x250_ALLSITE_LEFT -->
                <div id='div-gpt-ad-1496406180483-4' class="marginbottom15">
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-4'); });
                </script>
                </div>
            			
                        
			
			<div class="marginbottom15">
                					<script type="text/javascript"><!--
					google_ad_client = "ca-pub-4251672912979427";
					/* B1 mobil */
					google_ad_slot = "1353732277";
					google_ad_width = 300;
					google_ad_height = 600;
					//-->
					</script>
					<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
                            </div>   
			
			<div class="marginbottom15">
                					<!-- AdUnity AdTag :BEGIN-->	
					<script type="text/javascript" src="//content.adunity.com/sync.js"></script>
					<script type="text/javascript">
						if (window.AUSync) window.AUSync.ShowAd({ 
							"accountID": "57100025007405",
							"siteID": "b1.ro", 
							"zoneID": "sky"
						});
					</script>
					<!-- AdUnity AdTag :END-->
                            </div>   
			
            			
                        <!-- /33484170/Skyscraper-allsite-left-2 -->
            <div id='div-gpt-ad-1474425283251-0' class="marginbottom15">
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474425283251-0'); });
            </script>
            </div>
			            
			
            
        </div>

    
        <div id="right_banners"	style="position:absolute; left:990px;  top:0px; z-index:100">
                            <!-- /33484170/Skyscraper-allsite-right -->
                <div id='div-gpt-ad-1450180727101-0'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450180727101-0'); });
                </script>
                </div>
                        
            <div class="margintop15">
				
				<!-- /33484170/All_site_orange_160x600 -->
				<div id='div-gpt-ad-1428491235875-0' style='height:600px; width:160px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428491235875-0'); });
				</script>
				</div>
			</div>
           <!-- <div class="margintop15">
            <a target="_blank" href="https://www.facebook.com/andfashion.romania"><img width="300" height="540" alt="" src="/static/images/andfashion.gif" /></a><br />
            </div> -->
                 
        </div>
	</div>	
<div class="wrap" style="background-color:#EEE; ">
     

    
	    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/auto/" title="Auto">Auto</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            CUTREMUR la RENAULT! Decizie de ULTIM MOMENT! Grupul din ROMÂNIA va…            </div>
       
	    <div itemscope itemtype="http://schema.org/Article" id="content">
	 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<h1 itemprop="headline name">CUTREMUR la RENAULT! Decizie de ULTIM MOMENT! Grupul din ROMÂNIA va…</h1>

<div class="authors">
	    
	
	<span>
    Un articol de: 
			<a href="/autor/b1-ro.html" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name">B1.ro</b></a> |
		
	<span itemprop="datePublished" content="2018-02-11T13:17:16+02:00">11 Feb 2018, 13:17</span>

	</span>
	
	<fb:like send="false" layout="button_count" width="50" show_faces="false" href="http://www.b1.ro/stiri/auto/cutremur-la-renault-decizie-de-ultim-moment-grupul-din-romania-va-212474.html"></fb:like>

	
	<div class="clear"></div>
</div>



<div class="image" style="float:left; margin-right:10px">
	<a href="/stiri/auto/"><img itemprop="image" src="http://www.b1.ro/thumbs/big/2018/02/11/cutremur-la-renault-decizie-de-ultim-moment-grupul-din-romania-va-271042.jpg" width="350" height="175" style="display:block"></a>
		<a href="/stiri/auto/" style="background-color:#999999; padding-left:5px; padding-right:5px; color:#fff; font-weight:bold">Auto</a>
</div>

<div itemprop="articleBody" class="text">
<p>Directorul de performanţă al <a href="/tag/renault-51648.html">Renault</a>, <a href="/tag/stefan-mueller-273171.html">Stefan Mueller</a>, va părăsi compania, locul acestuia fiind preluat de către Thierry Bollore, candidatul rival. Potrivit unor surse din cadrul companiei, acesta ar urma să fie desemnat al doilea om la conducerea producătorului auto şi eventual succesor al directorului general Carlos Ghosn.<p>Thierry Bollore, în prezent director de competitivitate al <a href="/tag/renault-51648.html">Renault</a>, concura cu Mueller pentru a promova în funcţia de director operaţional, în procesul de succesiune care este în derulare la <a href="/tag/renault-51648.html">Renault</a>.</p><!-- /33484170/articol_intext -->
					<div id='div-gpt-ad-1496406180483-2' style='height:400px; width:580px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-2'); });
					</script>
					</div><!-- AdUnity AdTag :BEGIN-->	
							<script type="text/javascript" src="//content.adunity.com/sync.js"></script>
							<script type="text/javascript">
								if (window.AUSync) window.AUSync.ShowAd({ 
									"accountID": "57100025007405",
									"siteID": "b1.ro", 
									"zoneID": "out-stream-video"
								});
							</script>
							<!-- AdUnity AdTag :END-->
							<p class="rel">Citește și: <a href="/stiri/auto/judecatorii-din-rusia-pot-conduce-beti-212405.html">Judecătorii din Rusia pot conduce beți</a><a href="https://www.libertatea.ro/stiri/stiri-externe/o-fetita-de-11-ani-a-nascut-un-bebelus-conceput-cu-propriul-ei-frate-de-14-ani-a-ajuns-la-spital-dupa-ce-s-a-plans-de-dureri-de-stomac-2133688" target="_blank">A născut la 11 ani! Șocant cu cine a rămas gravidă</a><a href="" target="_blank"></a><a href="/stiri/auto/viralul-zilei-cel-mai-calm-sofer-roman-e-din-bucuresti-video-212299.html">Viralul zilei: CEL MAI CALM ȘOFER român e din București (VIDEO)</a></a></p><p>"<a href="/tag/stefan-mueller-273171.html">Stefan Mueller</a> nu a părăsit compania", a declarat purtătorul de cuvânt al <a href="/tag/renault-51648.html">Renault</a>, Frederic Texier. El a refuzat să comenteze când a fost întrebat dacă s-a decis plecarea lui Mueller, potrivit <a href="https://www.agerpres.ro/economic-extern/2018/02/11/directorul-de-performanta-al-renault-stefan-mueller-va-demisiona-reuters--52909" target="_blank">Agerpres</a>.</p><p><a href="/tag/stefan-mueller-273171.html">Stefan Mueller</a>, născut în Germania, a fost director în cadrul <a href="/tag/bmw-56555.html">BMW</a> şi lucrează la <a href="/tag/renault-51648.html">Renault</a> din 2012 - acelaşi an în care a venit şi francezul Thierry Bollore - fost director la Michelin, cel mai mare producător de anvelope din Europa.</p><p>Numirea adjunctului lui Ghosn ar urma să fie aprobată la reuniunea Consiliului de Administraţie din 15 februarie, înaintea prezentării rezultatelor financiare anuale ale <a href="/tag/renault-51648.html">Renault</a>, programate în 16 februarie.</p><p class="rel">Citește și: <a href="/stiri/auto/chestionare-auto-2018-topul-intrebarilor-care-te-pot-lasa-fara-permis-212270.html">Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis</a><a href="/stiri/auto/motivul-incredibil-pentru-care-mercedez-benz-prezinta-scuze-chinei-212081.html">Motivul INCREDIBIL pentru care Mercedez-Benz prezintă scuze Chinei!</a><a href="/stiri/auto/imagini-socante-autoturisme-de-lux-distruse-cu-buldozere-video-212079.html">IMAGINI ȘOCANTE! Autoturisme DE LUX, distruse cu BULDOZERE (VIDEO)</a></a></p><p>În România, <a href="/tag/renault-51648.html">Renault</a> va lansa o nouă versiune a modelului Duster de la Dacia,  model care a fost dezvăluită în toamnă de către constructorul auto francez în cadrul Salonului Auto de la Frankfurt.</p></p></div>



    <div align="center">
    <script type="text/javascript"><!--
	google_ad_client = "ca-pub-4251672912979427";
	/* articol */
	google_ad_slot = "1353732277";
	google_ad_width = 336;
	google_ad_height = 280;
	//-->
	</script>
	<script type="text/javascript"
	src="//pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>
    </div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/renault-51648.html">Renault</a>, &nbsp;            <a href="/tag/stefan-mueller-273171.html">Stefan Mueller</a>, &nbsp;            <a href="/tag/bmw-56555.html">BMW</a>    </div>

<div id="options">  
    <div class="recomanda">
    	<span class="txt">Recomandă stirea:</span>
        <fb:like send="false" layout="button_count" width="50" show_faces="false" href="http://www.b1.ro/stiri/auto/cutremur-la-renault-decizie-de-ultim-moment-grupul-din-romania-va-212474.html"></fb:like><a href="http://www.b1.ro/stiri/auto/cutremur-la-renault-decizie-de-ultim-moment-grupul-din-romania-va-212474.html" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="google"><g:plusone size="medium" annotation="none" width="200"></g:plusone></div>
       
        
        <!-- Place this render call where appropriate -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
        
      
        <a href="javascript:;" onclick="OpenBox('/email-212474.html')"><img src="/static/images/email.jpg" alt="email"/></a>
        
    </div>
    <div class="clear"></div>
</div>

<div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro/" title="Cancan.ro " target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/inca-un-divort-in-showbizul-romanesc-si-au-spus-adio-dupa-20-de-ani-de-casnicie-17884725" title="Divorţ-şoc în showbiz-ul din România: şi-au spus: "Adio!" după un lung mariaj" target="_blank"><span class="hour">14:32</span>Divorţ-şoc în showbiz-ul din România: şi-au spus: "Adio!" după un lung mariaj</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/irina-loghin-a-murit-adevarul-despre-vestea-care-a-cutremurat-lumea-muzicii-populare-17884526" title="Anunţul a şocat România: "Irina Loghin a murit". Ce s-a întâmplat cu artista, de fapt" target="_blank"><span class="hour">12:28</span>Anunţul a şocat România: "Irina Loghin a murit". Ce s-a întâmplat cu artista, de fapt</a>
            </li>
                            <li>
                <a href="https://ciao.ro/scene-indecente-pe-gheata/" title="Scene indecente pe gheata! Acesti dansatori au executat cele mai erotice miscari. Ce i-a facut ea, lui, de fata cu copii VIDEO" target="_blank"><span class="hour">14:50</span>Scene indecente pe gheata! Acesti dansatori au executat cele mai erotice miscari. Ce i-a facut ea, lui, de fata cu copii VIDEO</a>
            </li>
                    <li>
                <a href="https://ciao.ro/andra-adevarul-despre-viata/" title="Andra, adevarul despre viata ei intima! Cati iubiti a avut inainte de Catalin Maruta! WOW!" target="_blank"><span class="hour">12:58</span>Andra, adevarul despre viata ei intima! Cati iubiti a avut inainte de Catalin Maruta! WOW!</a>
            </li>
                </ul>
    </div>
</div> 
<div class="box">
	<div class="head">Libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/relatii-sex/adela-sfaturi-sex/adela-va-sfatuieste-sex-si-iubire-simt-ca-iubitul-meu-nu-vrea-sa-avem-un-copil-impreuna-ce-sa-fac-1525866" title="'Am început să fac sex cu cumnata, fratele e la muncă în străinătate. Acum am o mare problema'" target="_blank"><span class="hour">18:20</span>'Am început să fac sex cu cumnata, fratele e la muncă în străinătate. Acum am o mare problema'</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="box">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="http://evz.ro/urgia-alerta-meteo-anm.html" title="Se întoarce URGIA! ALERTĂ METEO de ULTIMĂ ORĂ! NINSORILE și VÂNTUL lovesc țara. Care sunt zonele VIZATE." target="_blank"><span class="hour">13:19</span>Se întoarce URGIA! ALERTĂ METEO de ULTIMĂ ORĂ! NINSORILE și VÂNTUL lovesc țara. Care sunt zonele VIZATE.</a>
            </li>
                    <li>
                <a href="http://evz.ro/cantaret-romania-loje-masonice.html" title="CÂNTĂREȚ român CELEBRU, „Mare Maestru” în MASONERIE. Cum s-a ajuns la AȘA CEVA." target="_blank"><span class="hour">12:15</span>CÂNTĂREȚ român CELEBRU, „Mare Maestru” în MASONERIE. Cum s-a ajuns la AȘA CEVA.</a>
            </li>
                    <li>
                <a href="http://evz.ro/incep-executiile-dragnea-psd.html" title="Încep EXECUȚIILE în teritoriu: Dragnea, comparat în PSD cu Ceaușescu." target="_blank"><span class="hour">00:00</span>Încep EXECUȚIILE în teritoriu: Dragnea, comparat în PSD cu Ceaușescu.</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div>
<script type="text/javascript"><!--<![CDATA[

/* (c)AdOcean 2003-2017 */

/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.desktop_Payclick */

if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.desktop_Payclick" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=wn_WLTdUkiNLIqBjmQSnskkQrrPQMxrIVRQIRXUei_f.n7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

//]]>--></script></div>
<div class="margintop15 marginbottom15">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2014 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div><div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>



<div class="clear"></div>

<!-- /33484170/600x200_Allsite -->
<div id='div-gpt-ad-1435649287989-0' style='height:200px; width:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435649287989-0'); });
</script>
</div>


<div class="read_more">
	<div class="head">Alte știri din <a href="/stiri/auto/" title="Auto">Auto</a></div>

	<ul>
		            <li>
                    <a href="/stiri/auto/judecatorii-din-rusia-pot-conduce-beti-212405.html"  title="Judecătorii din Rusia pot conduce beți" class="image"><img src="http://www.b1.ro/thumbs/left/2018/02/10/judecatorii-din-rusia-pot-conduce-beti-270931.jpg"  title="Judecătorii din Rusia pot conduce beți"  alt="Judecătorii din Rusia pot conduce beți"  width="190" height="110" /></a>

                    <h2><a href="/stiri/auto/judecatorii-din-rusia-pot-conduce-beti-212405.html" title="Judecătorii din Rusia pot conduce beți">Judecătorii din Rusia pot conduce beți</a></h2>
                    <div class="date">
                        10 Feb, 16:29 |
                        <a href="/stiri/auto/judecatorii-din-rusia-pot-conduce-beti-212405.html#comments" class="comments" title="comentarii">0 comentarii</a>
                    </div>    
            </li>
                    <li>
                    <a href="/stiri/auto/viralul-zilei-cel-mai-calm-sofer-roman-e-din-bucuresti-video-212299.html"  title="Viralul zilei: CEL MAI CALM ȘOFER român e din București (VIDEO)" class="image"><img src="http://www.b1.ro/thumbs/left/2018/02/09/viralul-zilei-cel-mai-calm-sofer-roman-e-din-bucuresti-video-270796.jpg"  title="Viralul zilei: CEL MAI CALM ȘOFER român e din București (VIDEO)"  alt="Viralul zilei: CEL MAI CALM ȘOFER român e din București (VIDEO)"  width="190" height="110" /><div class="play"></div></a>

                    <h2> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/auto/viralul-zilei-cel-mai-calm-sofer-roman-e-din-bucuresti-video-212299.html" title="Viralul zilei: CEL MAI CALM ȘOFER român e din București (VIDEO)">Viralul zilei: CEL MAI CALM ȘOFER român e din București (VIDEO)</a></h2>
                    <div class="date">
                        09 Feb, 12:54 |
                        <a href="/stiri/auto/viralul-zilei-cel-mai-calm-sofer-roman-e-din-bucuresti-video-212299.html#comments" class="comments" title="comentarii">0 comentarii</a>
                    </div>    
            </li>
                    <li>
                    <a href="/stiri/auto/chestionare-auto-2018-topul-intrebarilor-care-te-pot-lasa-fara-permis-212270.html"  title="Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis" class="image"><img src="http://www.b1.ro/thumbs/left/2018/02/09/chestionare-auto-2018-topul-intrebarilor-care-te-pot-lasa-fara-permis-270766.jpg"  title="Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis"  alt="Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis"  width="190" height="110" /></a>

                    <h2><a href="/stiri/auto/chestionare-auto-2018-topul-intrebarilor-care-te-pot-lasa-fara-permis-212270.html" title="Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis">Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis</a></h2>
                    <div class="date">
                        09 Feb, 09:33 |
                        <a href="/stiri/auto/chestionare-auto-2018-topul-intrebarilor-care-te-pot-lasa-fara-permis-212270.html#comments" class="comments" title="comentarii">0 comentarii</a>
                    </div>    
            </li>
            </ul>
    <span class="more"><a href="/stiri/auto/" title="">Toate din Auto...</a></span>
</div>


<div class="top_article box">

	<div class="head">TOP 5 Auto</div>
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/auto/vesti-de-ultima-ora-despre-michael-schumacher-medicul-a-facut-anuntul-la-aproape-5-ani-de-cand-a-suferit-accidentul-fostul-pilot-de-formula-1-211783.html"  title="Vești de ULTIMĂ ORĂ despre Michael Schumacher! Medicul a făcut ANUNȚUL! La aproape 5 ani de când a suferit accidentul, fostul pilot de Formula 1 ..."><img src="http://www.b1.ro/thumbs/small//vesti-de-ultima-ora-despre-michael-schumacher-medicul-a-facut-anuntul-la-aproape-5-ani-de-cand-a-suferit-accidentul-fostul-pilot-de-formula-1-270096.jpg" alt="Vești de ULTIMĂ ORĂ despre Michael Schumacher! Medicul a făcut ANUNȚUL! La aproape 5 ani de când a suferit accidentul, fostul pilot de Formula 1 ..." title="Vești de ULTIMĂ ORĂ despre Michael Schumacher! Medicul a făcut ANUNȚUL! La aproape 5 ani de când a suferit accidentul, fostul pilot de Formula 1 ..." width="73" height="44"></a></div>
                                <a href="/stiri/auto/vesti-de-ultima-ora-despre-michael-schumacher-medicul-a-facut-anuntul-la-aproape-5-ani-de-cand-a-suferit-accidentul-fostul-pilot-de-formula-1-211783.html"  title="Vești de ULTIMĂ ORĂ despre Michael Schumacher! Medicul a făcut ANUNȚUL! La aproape 5 ani de când a suferit accidentul, fostul pilot de Formula 1 ...">Vești de ULTIMĂ ORĂ despre Michael Schumacher! Medicul a făcut ANUNȚUL! La aproape 5 ani de când a suferit accidentul, fostul pilot de Formula 1 ... <span>(16956 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/auto/isi-gasea-mereu-masina-zgariata-in-parcare-asa-ca-si-a-luat-sacul-de-dormit-si-a-stat-la-panda-nu-i-a-venit-sa-creada-ce-se-intampla-video-212072.html"  title="Își găsea mereu MAȘINA ZGÂRIATĂ în parcare. Așa că și-a luat sacul de dormit și a stat la pândă. Nu i-a venit să creadă CE SE ÎNTÂMPLA (VIDEO)"><img src="http://www.b1.ro/thumbs/small//isi-gasea-mereu-masina-zgariata-in-parcare-asa-ca-si-a-luat-sacul-de-dormit-si-a-stat-la-panda-nu-i-a-venit-sa-creada-ce-se-intampla-video-270492.jpg" alt="Își găsea mereu MAȘINA ZGÂRIATĂ în parcare. Așa că și-a luat sacul de dormit și a stat la pândă. Nu i-a venit să creadă CE SE ÎNTÂMPLA (VIDEO)" title="Își găsea mereu MAȘINA ZGÂRIATĂ în parcare. Așa că și-a luat sacul de dormit și a stat la pândă. Nu i-a venit să creadă CE SE ÎNTÂMPLA (VIDEO)" width="73" height="44"></a></div>
                                <a href="/stiri/auto/isi-gasea-mereu-masina-zgariata-in-parcare-asa-ca-si-a-luat-sacul-de-dormit-si-a-stat-la-panda-nu-i-a-venit-sa-creada-ce-se-intampla-video-212072.html"  title="Își găsea mereu MAȘINA ZGÂRIATĂ în parcare. Așa că și-a luat sacul de dormit și a stat la pândă. Nu i-a venit să creadă CE SE ÎNTÂMPLA (VIDEO)">Își găsea mereu MAȘINA ZGÂRIATĂ în parcare. Așa că și-a luat sacul de dormit și a stat la pândă. Nu i-a venit să creadă CE SE ÎNTÂMPLA (VIDEO) <span>(12740 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/auto/chestionare-auto-2018-topul-intrebarilor-care-te-pot-lasa-fara-permis-212270.html"  title="Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis"><img src="http://www.b1.ro/thumbs/small//chestionare-auto-2018-topul-intrebarilor-care-te-pot-lasa-fara-permis-270766.jpg" alt="Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis" title="Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis" width="73" height="44"></a></div>
                                <a href="/stiri/auto/chestionare-auto-2018-topul-intrebarilor-care-te-pot-lasa-fara-permis-212270.html"  title="Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis">Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis <span>(4304 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/auto/greseala-colosala-pe-care-o-fac-toti-cei-care-vor-sa-se-apuce-de-scoala-de-soferi-cand-alegi-instructorul-tine-cont-de-aceste-aspecte-211945.html"  title="Greşeala COLOSALĂ pe care o fac toţi cei care vor să se apuce de ȘCOALA DE ȘOFERI! Când alegi INSTRUCTORUL, ține cont de aceste aspecte"><img src="http://www.b1.ro/thumbs/small//greseala-colosala-pe-care-o-fac-toti-cei-care-vor-sa-se-apuce-de-scoala-de-soferi-cand-alegi-instructorul-tine-cont-de-aceste-aspecte-270313.jpg" alt="Greşeala COLOSALĂ pe care o fac toţi cei care vor să se apuce de ȘCOALA DE ȘOFERI! Când alegi INSTRUCTORUL, ține cont de aceste aspecte" title="Greşeala COLOSALĂ pe care o fac toţi cei care vor să se apuce de ȘCOALA DE ȘOFERI! Când alegi INSTRUCTORUL, ține cont de aceste aspecte" width="73" height="44"></a></div>
                                <a href="/stiri/auto/greseala-colosala-pe-care-o-fac-toti-cei-care-vor-sa-se-apuce-de-scoala-de-soferi-cand-alegi-instructorul-tine-cont-de-aceste-aspecte-211945.html"  title="Greşeala COLOSALĂ pe care o fac toţi cei care vor să se apuce de ȘCOALA DE ȘOFERI! Când alegi INSTRUCTORUL, ține cont de aceste aspecte">Greşeala COLOSALĂ pe care o fac toţi cei care vor să se apuce de ȘCOALA DE ȘOFERI! Când alegi INSTRUCTORUL, ține cont de aceste aspecte <span>(3628 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/auto/a-iesit-la-pensie-iar-acum-a-ales-sa-traiasca-intr-o-rulota-minuscula-toti-au-ramas-fara-cuvinte-cand-au-vazut-cum-arata-castelul-pe-roti-foto-211805.html"  title="A ieșit la PENSIE, iar acum a ales să trăiască într-o RULOTĂ minusculă! Toți au rămas FĂRĂ CUVINTE când au văzut cum arată „CASTELUL” pe roți! (FOTO)"><img src="http://www.b1.ro/thumbs/small//a-iesit-la-pensie-iar-acum-a-ales-sa-traiasca-intr-o-rulota-minuscula-toti-au-ramas-fara-cuvinte-cand-au-vazut-cum-arata-castelul-pe-roti-foto-270130.jpg" alt="A ieșit la PENSIE, iar acum a ales să trăiască într-o RULOTĂ minusculă! Toți au rămas FĂRĂ CUVINTE când au văzut cum arată „CASTELUL” pe roți! (FOTO)" title="A ieșit la PENSIE, iar acum a ales să trăiască într-o RULOTĂ minusculă! Toți au rămas FĂRĂ CUVINTE când au văzut cum arată „CASTELUL” pe roți! (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/auto/a-iesit-la-pensie-iar-acum-a-ales-sa-traiasca-intr-o-rulota-minuscula-toti-au-ramas-fara-cuvinte-cand-au-vazut-cum-arata-castelul-pe-roti-foto-211805.html"  title="A ieșit la PENSIE, iar acum a ales să trăiască într-o RULOTĂ minusculă! Toți au rămas FĂRĂ CUVINTE când au văzut cum arată „CASTELUL” pe roți! (FOTO)">A ieșit la PENSIE, iar acum a ales să trăiască într-o RULOTĂ minusculă! Toți au rămas FĂRĂ CUVINTE când au văzut cum arată „CASTELUL” pe roți! (FOTO) <span>(2494 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>



        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div>
<!-- /33484170/300x250_allsite_sidebar_p1 -->
<div id='div-gpt-ad-1496406180483-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-0'); });
</script>
</div></div>
<div class="tops box evz" style="border:1px solid #c21728">
	<div style="background-color:#c21728; padding:5px 10px"><a href="https://www.cancan.ro/" title="Cancan.ro " target="_blank" style="color:#FFF; font-size:16px; font-weight:bold">Cancan.ro</a></div>
    <div class="body">
        <ul>
                    <li><div class="image"><a href="https://www.cancan.ro/inca-un-divort-in-showbizul-romanesc-si-au-spus-adio-dupa-20-de-ani-de-casnicie-17884725" target="_blank"><img src="/thumbs/rss/2018/02/divort-soc-in-showbiz-ul-din-romania-si-au-spus-adio-dupa-un-lung-mariaj-1518352320.jpg"  title="Divorţ-şoc în showbiz-ul din România: şi-au spus: "Adio!" după un lung mariaj"  alt="Divorţ-şoc în showbiz-ul din România: şi-au spus: "Adio!" după un lung mariaj" width="73" height="44" /></a></div><a href="https://www.cancan.ro/inca-un-divort-in-showbizul-romanesc-si-au-spus-adio-dupa-20-de-ani-de-casnicie-17884725" title="Divorţ-şoc în showbiz-ul din România: şi-au spus: "Adio!" după un lung mariaj" target="_blank">Divorţ-şoc în showbiz-ul din România: şi-au spus: "Adio!" după un lung mariaj</a>
            <div class="clear"></div>
            </li>
                    <li><div class="image"><a href="https://www.cancan.ro/irina-loghin-a-murit-adevarul-despre-vestea-care-a-cutremurat-lumea-muzicii-populare-17884526" target="_blank"><img src="/thumbs/rss/2018/02/anuntul-a-socat-romania-irina-loghin-a-murit-ce-s-a-intamplat-cu-artista-de-fapt-1518344880.jpg"  title="Anunţul a şocat România: "Irina Loghin a murit". Ce s-a întâmplat cu artista, de fapt"  alt="Anunţul a şocat România: "Irina Loghin a murit". Ce s-a întâmplat cu artista, de fapt" width="73" height="44" /></a></div><a href="https://www.cancan.ro/irina-loghin-a-murit-adevarul-despre-vestea-care-a-cutremurat-lumea-muzicii-populare-17884526" title="Anunţul a şocat România: "Irina Loghin a murit". Ce s-a întâmplat cu artista, de fapt" target="_blank">Anunţul a şocat România: "Irina Loghin a murit". Ce s-a întâmplat cu artista, de fapt</a>
            <div class="clear"></div>
            </li>
                            <li><div class="image"><a href="https://ciao.ro/scene-indecente-pe-gheata/" target="_blank"><img src="/thumbs/rss/2018/02/scene-indecente-pe-gheata-acesti-dansatori-au-executat-cele-mai-erotice-miscari-ce-i-a-facut-ea-lui-de-fata-cu-copii-video-1518353446.jpg"  title="Scene indecente pe gheata! Acesti dansatori au executat cele mai erotice miscari. Ce i-a facut ea, lui, de fata cu copii VIDEO"  alt="Scene indecente pe gheata! Acesti dansatori au executat cele mai erotice miscari. Ce i-a facut ea, lui, de fata cu copii VIDEO" width="73" height="44" /></a></div><a href="https://ciao.ro/scene-indecente-pe-gheata/" title="Scene indecente pe gheata! Acesti dansatori au executat cele mai erotice miscari. Ce i-a facut ea, lui, de fata cu copii VIDEO" target="_blank">Scene indecente pe gheata! Acesti dansatori au executat cele mai erotice miscari. Ce i-a facut ea, lui, de fata cu copii VIDEO</a>
            <div class="clear"></div>
            </li>
                    <li><div class="image"><a href="https://ciao.ro/andra-adevarul-despre-viata/" target="_blank"><img src="/thumbs/rss/2018/02/andra-adevarul-despre-viata-ei-intima-cati-iubiti-a-avut-inainte-de-catalin-maruta-wow-1518346713.jpg"  title="Andra, adevarul despre viata ei intima! Cati iubiti a avut inainte de Catalin Maruta! WOW!"  alt="Andra, adevarul despre viata ei intima! Cati iubiti a avut inainte de Catalin Maruta! WOW!" width="73" height="44" /></a></div><a href="https://ciao.ro/andra-adevarul-despre-viata/" title="Andra, adevarul despre viata ei intima! Cati iubiti a avut inainte de Catalin Maruta! WOW!" target="_blank">Andra, adevarul despre viata ei intima! Cati iubiti a avut inainte de Catalin Maruta! WOW!</a>
            <div class="clear"></div>
            </li>
                </ul>
        <div class="more"><a href="https://www.cancan.ro/" target="_blank">vezi site</a></div>
    </div>
</div> 
<div class="tops box evz" style="border:1px solid #ff0000">
	<div style="background-color:#ff0000; padding:5px 10px"><a href="" title="" target="_blank" style="color:#FFF; font-size:16px; font-weight:bold">Libertatea.ro</a></div>
    <div class="body">
        <ul>
                            <li><div class="image"><a href="https://www.libertatea.ro/stiri/stiri-externe/o-fetita-de-11-ani-a-nascut-un-bebelus-conceput-cu-propriul-ei-frate-de-14-ani-a-ajuns-la-spital-dupa-ce-s-a-plans-de-dureri-de-stomac-2133688" target="_blank"><img src="/thumbs/rss/2018/02/a-nascut-la-11-ani-socant-cu-cine-a-ramas-gravida-1518349207.jpg"  title="A născut la 11 ani! Șocant cu cine a rămas gravidă"  alt="A născut la 11 ani! Șocant cu cine a rămas gravidă" width="73" height="44" /></a></div><a href="https://www.libertatea.ro/stiri/stiri-externe/o-fetita-de-11-ani-a-nascut-un-bebelus-conceput-cu-propriul-ei-frate-de-14-ani-a-ajuns-la-spital-dupa-ce-s-a-plans-de-dureri-de-stomac-2133688" title="A născut la 11 ani! Șocant cu cine a rămas gravidă" target="_blank">A născut la 11 ani! Șocant cu cine a rămas gravidă</a>
            <div class="clear"></div>
            </li>
                    <li><div class="image"><a href="https://www.libertatea.ro/stiri/stiri-externe/obiecte-gasite-de-doctori-in-vagine-si-uretre-2090971" target="_blank"><img src="/thumbs/rss/2018/02/cele-mai-bizare-obiecte-gasite-de-doctori-in-vagine-si-uretre-1518290799.jpg"  title="Cele mai bizare obiecte găsite de doctori în vagine și uretre"  alt="Cele mai bizare obiecte găsite de doctori în vagine și uretre" width="73" height="44" /></a></div><a href="https://www.libertatea.ro/stiri/stiri-externe/obiecte-gasite-de-doctori-in-vagine-si-uretre-2090971" title="Cele mai bizare obiecte găsite de doctori în vagine și uretre" target="_blank">Cele mai bizare obiecte găsite de doctori în vagine și uretre</a>
            <div class="clear"></div>
            </li>
                </ul>
        <div class="more"><a href="" target="_blank">vezi site</a></div>
    </div>
</div> 
<div>
<script type="text/javascript"><!--
					google_ad_client = "ca-pub-4251672912979427";
					/* B1 mobil */
					google_ad_slot = "1353732277";
					google_ad_width = 336;
					google_ad_height = 600;
					//-->
					</script> 					<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
					</script></div>
<div class="tops box evz" style="border:1px solid #FB270A">
	<div style="background-color:#ae2134; padding:5px 10px"><a href="http://evz.ro/" title="EVZ Online" target="_blank" style="color:#FFF; font-size:16px; font-weight:bold">EVZ.ro</a></div>
    <div class="body">
        <ul>
                    <li><div class="image"><a href="http://evz.ro/biancai-dragusanu-facuta-praf.html" target="_blank"><img src="/thumbs/rss/2018/02/bianca-dragusanu-facuta-praf-de-un-jurnalist-celebru-ce-salariu-are-blonda-la-te-vreau-langa-mine-1518351994.jpg"  title="Bianca Drăguşanu, făcută PRAF de un jurnalist CELEBRU. Ce salariu are blonda la „Te vreau lângă mine” ."  alt="Bianca Drăguşanu, făcută PRAF de un jurnalist CELEBRU. Ce salariu are blonda la „Te vreau lângă mine” ." width="73" height="44" /></a></div><a href="http://evz.ro/biancai-dragusanu-facuta-praf.html" title="Bianca Drăguşanu, făcută PRAF de un jurnalist CELEBRU. Ce salariu are blonda la „Te vreau lângă mine” ." target="_blank">Bianca Drăguşanu, făcută PRAF de un jurnalist CELEBRU. Ce salariu are blonda la „Te vreau lângă mine” .</a>
            <div class="clear"></div>
            </li>
                    <li><div class="image"><a href="http://evz.ro/manelist-lorzii-drogurilor-impuscat.html" target="_blank"><img src="/thumbs/rss/2018/02/manelist-pentru-lorzii-drogurilor-gasit-impuscat-medicii-n-au-mai-putut-face-nimic-pentru-el-1518346552.jpg"  title="„MANELIST” pentru LORZII DROGURILOR, găsit ÎMPUȘCAT. Medicii n-au mai putut face nimic pentru el."  alt="„MANELIST” pentru LORZII DROGURILOR, găsit ÎMPUȘCAT. Medicii n-au mai putut face nimic pentru el." width="73" height="44" /></a></div><a href="http://evz.ro/manelist-lorzii-drogurilor-impuscat.html" title="„MANELIST” pentru LORZII DROGURILOR, găsit ÎMPUȘCAT. Medicii n-au mai putut face nimic pentru el." target="_blank">„MANELIST” pentru LORZII DROGURILOR, găsit ÎMPUȘCAT. Medicii n-au mai putut face nimic pentru el.</a>
            <div class="clear"></div>
            </li>
                    <li><div class="image"><a href="http://evz.ro/andra-maruta-langa-ea.html" target="_blank"><img src="/thumbs/rss/2018/02/cum-il-tine-andra-pe-maruta-langa-ea-in-fiecare-noapte-dezvaluiri-in-premiera-oricat-de-obosita-as-fi-1518343713.jpg"  title="Cum îl ȚINE Andra pe Măruță LÂNGĂ ea în FIECARE NOAPTE. Dezvăluiri în PREMIERĂ: „Oricât de OBOSITĂ aș fi...”."  alt="Cum îl ȚINE Andra pe Măruță LÂNGĂ ea în FIECARE NOAPTE. Dezvăluiri în PREMIERĂ: „Oricât de OBOSITĂ aș fi...”." width="73" height="44" /></a></div><a href="http://evz.ro/andra-maruta-langa-ea.html" title="Cum îl ȚINE Andra pe Măruță LÂNGĂ ea în FIECARE NOAPTE. Dezvăluiri în PREMIERĂ: „Oricât de OBOSITĂ aș fi...”." target="_blank">Cum îl ȚINE Andra pe Măruță LÂNGĂ ea în FIECARE NOAPTE. Dezvăluiri în PREMIERĂ: „Oricât de OBOSITĂ aș fi...”.</a>
            <div class="clear"></div>
            </li>
                </ul>
        <div class="more"><a href="http://evz.ro/" target="_blank">vezi site</a></div>
    </div>
</div> 
<div>
<!-- /33484170/300x250_allsite_sidebar_p2 -->
<div id='div-gpt-ad-1496406180483-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-1'); });
</script>
</div></div>
<div class="top_article box">

	<div class="head">TOP 5 Auto</div>
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/auto/vesti-de-ultima-ora-despre-michael-schumacher-medicul-a-facut-anuntul-la-aproape-5-ani-de-cand-a-suferit-accidentul-fostul-pilot-de-formula-1-211783.html"  title="Vești de ULTIMĂ ORĂ despre Michael Schumacher! Medicul a făcut ANUNȚUL! La aproape 5 ani de când a suferit accidentul, fostul pilot de Formula 1 ..."><img src="http://www.b1.ro/thumbs/small//vesti-de-ultima-ora-despre-michael-schumacher-medicul-a-facut-anuntul-la-aproape-5-ani-de-cand-a-suferit-accidentul-fostul-pilot-de-formula-1-270096.jpg" alt="Vești de ULTIMĂ ORĂ despre Michael Schumacher! Medicul a făcut ANUNȚUL! La aproape 5 ani de când a suferit accidentul, fostul pilot de Formula 1 ..." title="Vești de ULTIMĂ ORĂ despre Michael Schumacher! Medicul a făcut ANUNȚUL! La aproape 5 ani de când a suferit accidentul, fostul pilot de Formula 1 ..." width="73" height="44"></a></div>
                                <a href="/stiri/auto/vesti-de-ultima-ora-despre-michael-schumacher-medicul-a-facut-anuntul-la-aproape-5-ani-de-cand-a-suferit-accidentul-fostul-pilot-de-formula-1-211783.html"  title="Vești de ULTIMĂ ORĂ despre Michael Schumacher! Medicul a făcut ANUNȚUL! La aproape 5 ani de când a suferit accidentul, fostul pilot de Formula 1 ...">Vești de ULTIMĂ ORĂ despre Michael Schumacher! Medicul a făcut ANUNȚUL! La aproape 5 ani de când a suferit accidentul, fostul pilot de Formula 1 ... <span>(16956 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/auto/isi-gasea-mereu-masina-zgariata-in-parcare-asa-ca-si-a-luat-sacul-de-dormit-si-a-stat-la-panda-nu-i-a-venit-sa-creada-ce-se-intampla-video-212072.html"  title="Își găsea mereu MAȘINA ZGÂRIATĂ în parcare. Așa că și-a luat sacul de dormit și a stat la pândă. Nu i-a venit să creadă CE SE ÎNTÂMPLA (VIDEO)"><img src="http://www.b1.ro/thumbs/small//isi-gasea-mereu-masina-zgariata-in-parcare-asa-ca-si-a-luat-sacul-de-dormit-si-a-stat-la-panda-nu-i-a-venit-sa-creada-ce-se-intampla-video-270492.jpg" alt="Își găsea mereu MAȘINA ZGÂRIATĂ în parcare. Așa că și-a luat sacul de dormit și a stat la pândă. Nu i-a venit să creadă CE SE ÎNTÂMPLA (VIDEO)" title="Își găsea mereu MAȘINA ZGÂRIATĂ în parcare. Așa că și-a luat sacul de dormit și a stat la pândă. Nu i-a venit să creadă CE SE ÎNTÂMPLA (VIDEO)" width="73" height="44"></a></div>
                                <a href="/stiri/auto/isi-gasea-mereu-masina-zgariata-in-parcare-asa-ca-si-a-luat-sacul-de-dormit-si-a-stat-la-panda-nu-i-a-venit-sa-creada-ce-se-intampla-video-212072.html"  title="Își găsea mereu MAȘINA ZGÂRIATĂ în parcare. Așa că și-a luat sacul de dormit și a stat la pândă. Nu i-a venit să creadă CE SE ÎNTÂMPLA (VIDEO)">Își găsea mereu MAȘINA ZGÂRIATĂ în parcare. Așa că și-a luat sacul de dormit și a stat la pândă. Nu i-a venit să creadă CE SE ÎNTÂMPLA (VIDEO) <span>(12740 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/auto/chestionare-auto-2018-topul-intrebarilor-care-te-pot-lasa-fara-permis-212270.html"  title="Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis"><img src="http://www.b1.ro/thumbs/small//chestionare-auto-2018-topul-intrebarilor-care-te-pot-lasa-fara-permis-270766.jpg" alt="Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis" title="Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis" width="73" height="44"></a></div>
                                <a href="/stiri/auto/chestionare-auto-2018-topul-intrebarilor-care-te-pot-lasa-fara-permis-212270.html"  title="Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis">Chestionare auto 2018. Topul întrebărilor care te pot lăsa fără permis <span>(4304 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/auto/greseala-colosala-pe-care-o-fac-toti-cei-care-vor-sa-se-apuce-de-scoala-de-soferi-cand-alegi-instructorul-tine-cont-de-aceste-aspecte-211945.html"  title="Greşeala COLOSALĂ pe care o fac toţi cei care vor să se apuce de ȘCOALA DE ȘOFERI! Când alegi INSTRUCTORUL, ține cont de aceste aspecte"><img src="http://www.b1.ro/thumbs/small//greseala-colosala-pe-care-o-fac-toti-cei-care-vor-sa-se-apuce-de-scoala-de-soferi-cand-alegi-instructorul-tine-cont-de-aceste-aspecte-270313.jpg" alt="Greşeala COLOSALĂ pe care o fac toţi cei care vor să se apuce de ȘCOALA DE ȘOFERI! Când alegi INSTRUCTORUL, ține cont de aceste aspecte" title="Greşeala COLOSALĂ pe care o fac toţi cei care vor să se apuce de ȘCOALA DE ȘOFERI! Când alegi INSTRUCTORUL, ține cont de aceste aspecte" width="73" height="44"></a></div>
                                <a href="/stiri/auto/greseala-colosala-pe-care-o-fac-toti-cei-care-vor-sa-se-apuce-de-scoala-de-soferi-cand-alegi-instructorul-tine-cont-de-aceste-aspecte-211945.html"  title="Greşeala COLOSALĂ pe care o fac toţi cei care vor să se apuce de ȘCOALA DE ȘOFERI! Când alegi INSTRUCTORUL, ține cont de aceste aspecte">Greşeala COLOSALĂ pe care o fac toţi cei care vor să se apuce de ȘCOALA DE ȘOFERI! Când alegi INSTRUCTORUL, ține cont de aceste aspecte <span>(3628 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/auto/a-iesit-la-pensie-iar-acum-a-ales-sa-traiasca-intr-o-rulota-minuscula-toti-au-ramas-fara-cuvinte-cand-au-vazut-cum-arata-castelul-pe-roti-foto-211805.html"  title="A ieșit la PENSIE, iar acum a ales să trăiască într-o RULOTĂ minusculă! Toți au rămas FĂRĂ CUVINTE când au văzut cum arată „CASTELUL” pe roți! (FOTO)"><img src="http://www.b1.ro/thumbs/small//a-iesit-la-pensie-iar-acum-a-ales-sa-traiasca-intr-o-rulota-minuscula-toti-au-ramas-fara-cuvinte-cand-au-vazut-cum-arata-castelul-pe-roti-foto-270130.jpg" alt="A ieșit la PENSIE, iar acum a ales să trăiască într-o RULOTĂ minusculă! Toți au rămas FĂRĂ CUVINTE când au văzut cum arată „CASTELUL” pe roți! (FOTO)" title="A ieșit la PENSIE, iar acum a ales să trăiască într-o RULOTĂ minusculă! Toți au rămas FĂRĂ CUVINTE când au văzut cum arată „CASTELUL” pe roți! (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/auto/a-iesit-la-pensie-iar-acum-a-ales-sa-traiasca-intr-o-rulota-minuscula-toti-au-ramas-fara-cuvinte-cand-au-vazut-cum-arata-castelul-pe-roti-foto-211805.html"  title="A ieșit la PENSIE, iar acum a ales să trăiască într-o RULOTĂ minusculă! Toți au rămas FĂRĂ CUVINTE când au văzut cum arată „CASTELUL” pe roți! (FOTO)">A ieșit la PENSIE, iar acum a ales să trăiască într-o RULOTĂ minusculă! Toți au rămas FĂRĂ CUVINTE când au văzut cum arată „CASTELUL” pe roți! (FOTO) <span>(2494 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div><div class="margintop15">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4251672912979427";
/* articol */
google_ad_slot = "1353732277";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div>
<!-- AdUnity AdTag :BEGIN-->	 <script type="text/javascript" src="//content.adunity.com/sync.js"></script> <script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "57100025007405",
		"siteID": "b1.ro", 
		"zoneID": "rectangle"
	});
</script> <!-- AdUnity AdTag :END--></div>
<div>
<div id="div-gpt-ad-1392653373807-0"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1392653373807-0'); });
</script></div></div>
<div>
<div id="div-gpt-ad-1398752813956-0"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398752813956-0'); });
</script></div></div>
<div>
<!-- /33484170/B1.ro-allsite-rectangle3 --> <div id="div-gpt-ad-1492088253144-0" style="height:600px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492088253144-0'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/externe/ea-e-dansatoarea-din-buric-arestata-nu-avea-lenjerie-intima-politia-a-retinut-o-pe-loc-video-212485.html" title="Ea e dansatoarea din buric ARESTATĂ: Nu avea LENJERIE INTIMĂ! Poliția a reținut-o PE LOC (VIDEO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/ea-e-dansatoarea-din-buric-arestata-nu-avea-lenjerie-intima-politia-a-retinut-o-pe-loc-video-271061.jpg"  title="Ea e dansatoarea din buric ARESTATĂ: Nu avea LENJERIE INTIMĂ! Poliția a reținut-o PE LOC (VIDEO)"  alt="Ea e dansatoarea din buric ARESTATĂ: Nu avea LENJERIE INTIMĂ! Poliția a reținut-o PE LOC (VIDEO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Ea e dansatoarea din buric ARESTATĂ: Nu avea LENJERIE INTIMĂ!...</span></a>
				</li>
						<li>
					<a href="/stiri/externe/un-avion-cu-71-de-persoane-la-bord-s-a-prabusit-langa-moscova-212484.html" title="Un avion cu 71 DE PERSOANE la bord s-a PRĂBUȘIT lângă Moscova"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/un-avion-cu-71-de-persoane-la-bord-s-a-prabusit-langa-moscova-271062.jpg"  title="Un avion cu 71 DE PERSOANE la bord s-a PRĂBUȘIT lângă Moscova"  alt="Un avion cu 71 DE PERSOANE la bord s-a PRĂBUȘIT lângă Moscova" width="63" height="52" class="image" style="left:0px" /><span class="title">Un avion cu 71 DE PERSOANE la bord s-a PRĂBUȘIT lângă Moscova</span></a>
				</li>
						<li>
					<a href="/stiri/politica/motostivuitorul-se-intoarce-gratiela-draghici-insista-cu-o-noua-replica-plina-de-sens-daca-cineva-detine-in-arhiva-o-fotografie-cu-o-femeie-pe-motostivuitor-rog-respectuos-sa-mi-o-trimita-212483.html" title="MOTOSTIVUITORUL SE ÎNTOARCE! Graţiela Drăghici INSISTĂ cu o nouă replică plină de... sens. „Dacă cineva deţine în arhiva o fotografie cu o femeie pe motostivuitor, rog respectuos sa mi-o trimită” "><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/motostivuitorul-se-intoarce-gratiela-draghici-insista-cu-o-noua-replica-plina-de-sens-daca-cineva-detine-in-arhiva-o-fotografie-cu-o-femeie-pe-motostivuitor-rog-respectuos-sa-mi-o-trimita-271059.jpg"  title="MOTOSTIVUITORUL SE ÎNTOARCE! Graţiela Drăghici INSISTĂ cu o nouă replică plină de... sens. „Dacă cineva deţine în arhiva o fotografie cu o femeie pe motostivuitor, rog respectuos sa mi-o trimită” "  alt="MOTOSTIVUITORUL SE ÎNTOARCE! Graţiela Drăghici INSISTĂ cu o nouă replică plină de... sens. „Dacă cineva deţine în arhiva o fotografie cu o femeie pe motostivuitor, rog respectuos sa mi-o trimită” " width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> MOTOSTIVUITORUL SE ÎNTOARCE! Graţiela Drăghici INSISTĂ cu o...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/medicul-care-a-filmat-pacientul-cu-viermi-pe-rani-reclama-noi-nereguli-la-spitalul-de-arsuri-212482.html" title="Medicul care a filmat pacientul cu VIERMI pe răni reclamă noi NEREGULI la Spitalul de Arsuri  "><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/medicul-care-a-filmat-pacientul-cu-viermi-pe-rani-reclama-noi-nereguli-la-spitalul-de-arsuri-271057.jpg"  title="Medicul care a filmat pacientul cu VIERMI pe răni reclamă noi NEREGULI la Spitalul de Arsuri  "  alt="Medicul care a filmat pacientul cu VIERMI pe răni reclamă noi NEREGULI la Spitalul de Arsuri  " width="63" height="52" class="image" style="left:0px" /><span class="title">Medicul care a filmat pacientul cu VIERMI pe răni reclamă noi...</span></a>
				</li>
						<li>
					<a href="/stiri/politica/ploua-ninge-uniti-vom-invinge-lista-completa-a-revendicarilor-protestatarilor-se-cere-212481.html" title="“Plouă, ninge, UNIȚI vom ÎNVINGE!” LISTA COMPLETĂ a REVENDICĂRILOR protestatarilor! SE CERE…"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/ploua-ninge-uniti-vom-invinge-lista-completa-a-revendicarilor-protestatarilor-se-cere-271055.jpg"  title="“Plouă, ninge, UNIȚI vom ÎNVINGE!” LISTA COMPLETĂ a REVENDICĂRILOR protestatarilor! SE CERE…"  alt="“Plouă, ninge, UNIȚI vom ÎNVINGE!” LISTA COMPLETĂ a REVENDICĂRILOR protestatarilor! SE CERE…" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> “Plouă, ninge, UNIȚI vom ÎNVINGE!” LISTA COMPLETĂ a...</span></a>
				</li>
						<li>
					<a href="/stiri/monden/cum-arata-proprietatea-fabuloasa-a-lui-gigi-becali-foto-212480.html" title="Cum arată proprietatea FABULOASĂ a lui GIGI BECALI! (FOTO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/cum-arata-proprietatea-fabuloasa-a-lui-gigi-becali-foto-271048.jpg"  title="Cum arată proprietatea FABULOASĂ a lui GIGI BECALI! (FOTO)"  alt="Cum arată proprietatea FABULOASĂ a lui GIGI BECALI! (FOTO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Cum arată proprietatea FABULOASĂ a lui GIGI BECALI! (FOTO)</span></a>
				</li>
						<li>
					<a href="/stiri/externe/atac-la-mall-un-mort-si-12-raniti-din-cauza-unui-dezaxat-inarmat-cu-un-cutit-foto-212479.html" title="ATAC LA MALL: Un mort şi 12 răniţi din cauza unui DEZAXAT înarmat cu un CUŢIT! (FOTO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/atac-la-mall-un-mort-si-12-raniti-din-cauza-unui-dezaxat-inarmat-cu-un-cutit-foto-271052.jpg"  title="ATAC LA MALL: Un mort şi 12 răniţi din cauza unui DEZAXAT înarmat cu un CUŢIT! (FOTO)"  alt="ATAC LA MALL: Un mort şi 12 răniţi din cauza unui DEZAXAT înarmat cu un CUŢIT! (FOTO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> ATAC LA MALL: Un mort şi 12 răniţi din cauza unui DEZAXAT...</span></a>
				</li>
						<li>
					<a href="/stiri/sport/soc-in-fotbalul-romanesc-selectionerul-cosmin-contra-pe-faras-dupa-alegerile-de-la-frf-212478.html" title="ȘOC în FOTBALUL ROMÂNESC! SELECȚIONERUL Cosmin CONTRA, pe făraș? După alegerile de la FRF…"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/soc-in-fotbalul-romanesc-selectionerul-cosmin-contra-pe-faras-dupa-alegerile-de-la-frf-271047.jpg"  title="ȘOC în FOTBALUL ROMÂNESC! SELECȚIONERUL Cosmin CONTRA, pe făraș? După alegerile de la FRF…"  alt="ȘOC în FOTBALUL ROMÂNESC! SELECȚIONERUL Cosmin CONTRA, pe făraș? După alegerile de la FRF…" width="63" height="52" class="image" style="left:0px" /><span class="title">ȘOC în FOTBALUL ROMÂNESC! SELECȚIONERUL Cosmin CONTRA, pe...</span></a>
				</li>
						<li>
					<a href="/stiri/monden/scandal-monstru-intre-doua-actrite-inceteaza-sa-ne-folosesti-tragedia-212477.html" title="SCANDAL-MONSTRU între două actrițe! ”Încetează să ne foloseşti TRAGEDIA!”"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/scandal-monstru-intre-doua-actrite-inceteaza-sa-ne-folosesti-tragedia-271046.jpg"  title="SCANDAL-MONSTRU între două actrițe! ”Încetează să ne foloseşti TRAGEDIA!”"  alt="SCANDAL-MONSTRU între două actrițe! ”Încetează să ne foloseşti TRAGEDIA!”" width="63" height="52" class="image" style="left:0px" /><span class="title">SCANDAL-MONSTRU între două actrițe! ”Încetează să ne...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/caz-halucinant-un-instructor-de-dansuri-populare-a-fugit-cu-banii-cursantilor-politia-in-alerta-212476.html" title="Caz HALUCINANT! Un instructor de DANSURI POPULARE a fugit cu BANII cursanților! POLIȚIA, ÎN ALERTĂ"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/caz-halucinant-un-instructor-de-dansuri-populare-a-fugit-cu-banii-cursantilor-politia-in-alerta-271045.jpg"  title="Caz HALUCINANT! Un instructor de DANSURI POPULARE a fugit cu BANII cursanților! POLIȚIA, ÎN ALERTĂ"  alt="Caz HALUCINANT! Un instructor de DANSURI POPULARE a fugit cu BANII cursanților! POLIȚIA, ÎN ALERTĂ" width="63" height="52" class="image" style="left:0px" /><span class="title">Caz HALUCINANT! Un instructor de DANSURI POPULARE a fugit cu...</span></a>
				</li>
						<li>
					<a href="/stiri/auto/cutremur-la-renault-decizie-de-ultim-moment-grupul-din-romania-va-212474.html" title="CUTREMUR la RENAULT! Decizie de ULTIM MOMENT! Grupul din ROMÂNIA va…"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/cutremur-la-renault-decizie-de-ultim-moment-grupul-din-romania-va-271042.jpg"  title="CUTREMUR la RENAULT! Decizie de ULTIM MOMENT! Grupul din ROMÂNIA va…"  alt="CUTREMUR la RENAULT! Decizie de ULTIM MOMENT! Grupul din ROMÂNIA va…" width="63" height="52" class="image" style="left:0px" /><span class="title">CUTREMUR la RENAULT! Decizie de ULTIM MOMENT! Grupul din ROMÂNIA...</span></a>
				</li>
						<li>
					<a href="/stiri/360-de-grade/horoscopul-perioadei-10-17-februarie-prezentat-de-alina-badic-alaturi-de-silvana-popa-video-212475.html" title="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/horoscopul-perioadei-10-17-februarie-prezentat-de-alina-badic-alaturi-de-silvana-popa-video-271040.jpg"  title="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)"  alt="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)" width="63" height="52" class="image" style="left:0px" /><span class="title">Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic,...</span></a>
				</li>
						<li>
					<a href="/stiri/externe/prinsa-de-microbul-iubirii-cum-se-uita-la-film-o-pisica-indragostita-video-212473.html" title="Prinsă de MICROBUL IUBIRII! Cum se uită la film o pisică îndrăgostită (VIDEO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/prinsa-de-microbul-iubirii-cum-se-uita-la-film-o-pisica-indragostita-video-271039.jpg"  title="Prinsă de MICROBUL IUBIRII! Cum se uită la film o pisică îndrăgostită (VIDEO)"  alt="Prinsă de MICROBUL IUBIRII! Cum se uită la film o pisică îndrăgostită (VIDEO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Prinsă de MICROBUL IUBIRII! Cum se uită la film o pisică...</span></a>
				</li>
						<li>
					<a href="/stiri/externe/mii-de-morti-si-raniti-razboiul-din-siria-escaladeaza-reactia-fara-precedent-a-onu-212472.html" title="Mii de MORȚI și Răniți! RĂZBOIUL din Siria escaladează! Reacția FĂRĂ PRECEDENT a ONU…"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/mii-de-morti-si-raniti-razboiul-din-siria-escaladeaza-reactia-fara-precedent-a-onu-271037.jpg"  title="Mii de MORȚI și Răniți! RĂZBOIUL din Siria escaladează! Reacția FĂRĂ PRECEDENT a ONU…"  alt="Mii de MORȚI și Răniți! RĂZBOIUL din Siria escaladează! Reacția FĂRĂ PRECEDENT a ONU…" width="63" height="52" class="image" style="left:0px" /><span class="title">Mii de MORȚI și Răniți! RĂZBOIUL din Siria escaladează!...</span></a>
				</li>
						<li>
					<a href="/stiri/politica/dezvaluiri-de-ultima-ora-la-ce-lucreaza-in-secret-darius-valcov-minciuna-este-politica-de-stat-in-guvernele-psd-212471.html" title="Dezvăluiri DE ULTIMĂ ORĂ! La ce lucrează, ÎN SECRET, Darius VÂLCOV? “Minciuna este politică de stat în guvernele PSD”"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/dezvaluiri-de-ultima-ora-la-ce-lucreaza-in-secret-darius-valcov-minciuna-este-politica-de-stat-in-guvernele-psd-271036.jpg"  title="Dezvăluiri DE ULTIMĂ ORĂ! La ce lucrează, ÎN SECRET, Darius VÂLCOV? “Minciuna este politică de stat în guvernele PSD”"  alt="Dezvăluiri DE ULTIMĂ ORĂ! La ce lucrează, ÎN SECRET, Darius VÂLCOV? “Minciuna este politică de stat în guvernele PSD”" width="63" height="52" class="image" style="left:0px" /><span class="title">Dezvăluiri DE ULTIMĂ ORĂ! La ce lucrează, ÎN SECRET, Darius...</span></a>
				</li>
						<li>
					<a href="/stiri/externe/fascinatie-si-conspiratie-manuscrisele-de-la-marea-moarta-noi-descifrari-212470.html" title="Fascinaţie şi conspiraţie! MANUSCRISELE de la Marea Moartă, noi DESCIFRĂRI!"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/fascinatie-si-conspiratie-manuscrisele-de-la-marea-moarta-noi-descifrari-271035.jpg"  title="Fascinaţie şi conspiraţie! MANUSCRISELE de la Marea Moartă, noi DESCIFRĂRI!"  alt="Fascinaţie şi conspiraţie! MANUSCRISELE de la Marea Moartă, noi DESCIFRĂRI!" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Fascinaţie şi conspiraţie! MANUSCRISELE de la Marea Moartă,...</span></a>
				</li>
						<li>
					<a href="/stiri/politica/dezbatere-publica-la-primaria-capitalei-luni-privind-planul-de-mentinere-a-calitatii-aerului-212469.html" title="Dezbatere publică la Primăria Capitalei, luni, privind Planul de Menținere a Calității Aerului "><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/dezbatere-publica-la-primaria-capitalei-luni-privind-planul-de-mentinere-a-calitatii-aerului-271033.jpg"  title="Dezbatere publică la Primăria Capitalei, luni, privind Planul de Menținere a Calității Aerului "  alt="Dezbatere publică la Primăria Capitalei, luni, privind Planul de Menținere a Calității Aerului " width="63" height="52" class="image" style="left:0px" /><span class="title">Dezbatere publică la Primăria Capitalei, luni, privind Planul...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/as-vrea-sa-vad-o-femeie-motostivuitor-oare-cum-arata-reactia-internetului-dupa-gafele-facute-de-apropiata-lui-dancila-video-212468.html" title="”Aș vrea să văd o femeie motostivuitor! Oare cum arată?”. Reacția Internetului, după gafele făcute de apropiata lui Dăncilă (VIDEO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/as-vrea-sa-vad-o-femeie-motostivuitor-oare-cum-arata-reactia-internetului-dupa-gafele-facute-de-apropiata-lui-dancila-video-271032.jpg"  title="”Aș vrea să văd o femeie motostivuitor! Oare cum arată?”. Reacția Internetului, după gafele făcute de apropiata lui Dăncilă (VIDEO)"  alt="”Aș vrea să văd o femeie motostivuitor! Oare cum arată?”. Reacția Internetului, după gafele făcute de apropiata lui Dăncilă (VIDEO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> ”Aș vrea să văd o femeie motostivuitor! Oare cum arată?”....</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/alerta-in-capitala-a-fost-gasit-cadavrul-unei-femei-in-lacul-din-parcul-ior-video-foto-212467.html" title="ALERTĂ ÎN Capitală! A fost găsit CADAVRUL unei femei, în lacul din parcul IOR (VIDEO, FOTO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/alerta-in-capitala-a-fost-gasit-cadavrul-unei-femei-in-lacul-din-parcul-ior-video-foto-271029.jpg"  title="ALERTĂ ÎN Capitală! A fost găsit CADAVRUL unei femei, în lacul din parcul IOR (VIDEO, FOTO)"  alt="ALERTĂ ÎN Capitală! A fost găsit CADAVRUL unei femei, în lacul din parcul IOR (VIDEO, FOTO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> ALERTĂ ÎN Capitală! A fost găsit CADAVRUL unei femei, în...</span></a>
				</li>
						<li>
					<a href="/stiri/monden/de-ce-a-fost-ingropata-printesa-diana-intr-un-sicriu-de-plumb-de-250-de-kilograme-212466.html" title="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/de-ce-a-fost-ingropata-printesa-diana-intr-un-sicriu-de-plumb-de-250-de-kilograme-271028.jpg"  title="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme"  alt="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme" width="63" height="52" class="image" style="left:0px" /><span class="title">De ce a fost îngropată prințesa Diana într-un sicriu de plumb...</span></a>
				</li>
						<li>
					<a href="/stiri/externe/100-de-germani-mor-anual-din-cauza-unor-practici-de-autosatisfacere-212465.html" title="100 de germani MOR anual din cauza unor practici de AUTOSATISFACERE"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/100-de-germani-mor-anual-din-cauza-unor-practici-de-autosatisfacere-271021.jpg"  title="100 de germani MOR anual din cauza unor practici de AUTOSATISFACERE"  alt="100 de germani MOR anual din cauza unor practici de AUTOSATISFACERE" width="63" height="52" class="image" style="left:0px" /><span class="title">100 de germani MOR anual din cauza unor practici de...</span></a>
				</li>
						<li>
					<a href="/stiri/externe/soc-vizual-statiile-de-metrou-din-rusia-te-fac-sa-uiti-de-prapadul-din-bucuresti-foto-212464.html" title="ŞOC VIZUAL! Stațiile de METROU din Rusia te fac să uiți de prăpădul din Bucureşti (FOTO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/soc-vizual-statiile-de-metrou-din-rusia-te-fac-sa-uiti-de-prapadul-din-bucuresti-foto-271004.jpg"  title="ŞOC VIZUAL! Stațiile de METROU din Rusia te fac să uiți de prăpădul din Bucureşti (FOTO)"  alt="ŞOC VIZUAL! Stațiile de METROU din Rusia te fac să uiți de prăpădul din Bucureşti (FOTO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> ŞOC VIZUAL! Stațiile de METROU din Rusia te fac să uiți de...</span></a>
				</li>
						<li>
					<a href="/stiri/externe/unul-dintre-cele-mai-groaznice-acte-de-violenta-atac-sangeros-soldat-cu-patru-morti-212462.html" title="”Unul dintre cele mai GROAZNICE acte de VIOLENȚĂ!” ATAC SÂNGEROS soldat cu patru MORȚI"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/unul-dintre-cele-mai-groaznice-acte-de-violenta-atac-sangeros-soldat-cu-patru-morti-271003.jpg"  title="”Unul dintre cele mai GROAZNICE acte de VIOLENȚĂ!” ATAC SÂNGEROS soldat cu patru MORȚI"  alt="”Unul dintre cele mai GROAZNICE acte de VIOLENȚĂ!” ATAC SÂNGEROS soldat cu patru MORȚI" width="63" height="52" class="image" style="left:0px" /><span class="title">”Unul dintre cele mai GROAZNICE acte de VIOLENȚĂ!” ATAC...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/o-femeie-a-reclamat-un-furt-reactia-politistilor-este-scandaloasa-212460.html" title="O femeie a reclamat un FURT. Reacția POLIȚIȘTILOR este SCANDALOASĂ! "><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/o-femeie-a-reclamat-un-furt-reactia-politistilor-este-scandaloasa-271000.jpg"  title="O femeie a reclamat un FURT. Reacția POLIȚIȘTILOR este SCANDALOASĂ! "  alt="O femeie a reclamat un FURT. Reacția POLIȚIȘTILOR este SCANDALOASĂ! " width="63" height="52" class="image" style="left:0px" /><span class="title">O femeie a reclamat un FURT. Reacția POLIȚIȘTILOR este...</span></a>
				</li>
						<li>
					<a href="/stiri/monden/doliu-in-muzica-internationala-destin-frant-la-doar-48-de-ani-foto-212461.html" title="Doliu în muzica internaţională: Destin FRÂNT la doar 48 de ani! (FOTO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/doliu-in-muzica-internationala-destin-frant-la-doar-48-de-ani-foto-271001.jpg"  title="Doliu în muzica internaţională: Destin FRÂNT la doar 48 de ani! (FOTO)"  alt="Doliu în muzica internaţională: Destin FRÂNT la doar 48 de ani! (FOTO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Doliu în muzica internaţională: Destin FRÂNT la doar 48 de...</span></a>
				</li>
						<li>
					<a href="/stiri/externe/ungaria-ajuta-rusia-sa-distruga-nato-din-interior-212459.html" title="”Ungaria ajută Rusia să DISTRUGĂ NATO din interior”"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/ungaria-ajuta-rusia-sa-distruga-nato-din-interior-270999.jpg"  title="”Ungaria ajută Rusia să DISTRUGĂ NATO din interior”"  alt="”Ungaria ajută Rusia să DISTRUGĂ NATO din interior”" width="63" height="52" class="image" style="left:0px" /><span class="title">”Ungaria ajută Rusia să DISTRUGĂ NATO din interior”</span></a>
				</li>
						<li>
					<a href="/stiri/externe/cel-putin-27-de-morti-si-18-raniti-intr-un-accident-de-autocar-in-indonezia-foto-212458.html" title="Cel puţin 27 de morţi şi 18 răniţi într-un ACCIDENT de autocar în Indonezia (FOTO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/cel-putin-27-de-morti-si-18-raniti-intr-un-accident-de-autocar-in-indonezia-foto-270998.jpg"  title="Cel puţin 27 de morţi şi 18 răniţi într-un ACCIDENT de autocar în Indonezia (FOTO)"  alt="Cel puţin 27 de morţi şi 18 răniţi într-un ACCIDENT de autocar în Indonezia (FOTO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Cel puţin 27 de morţi şi 18 răniţi într-un ACCIDENT de...</span></a>
				</li>
						<li>
					<a href="/stiri/monden/cum-o-rasfata-razvan-simion-pe-lidia-buble-la-pat-foto-212457.html" title="Cum o RĂSFAŢĂ Răzvan Simion pe Lidia Buble! LA PAT... (FOTO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/cum-o-rasfata-razvan-simion-pe-lidia-buble-la-pat-foto-270995.jpg"  title="Cum o RĂSFAŢĂ Răzvan Simion pe Lidia Buble! LA PAT... (FOTO)"  alt="Cum o RĂSFAŢĂ Răzvan Simion pe Lidia Buble! LA PAT... (FOTO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Cum o RĂSFAŢĂ Răzvan Simion pe Lidia Buble! LA PAT... (FOTO)</span></a>
				</li>
						<li>
					<a href="/stiri/sport/i-a-dat-reject-hagi-dezlantuit-in-apararea-lui-ianis-212456.html" title="”I-a dat REJECT”! Hagi, DEZLĂNȚUIT în apărarea lui Ianis"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/i-a-dat-reject-hagi-dezlantuit-in-apararea-lui-ianis-270994.jpg"  title="”I-a dat REJECT”! Hagi, DEZLĂNȚUIT în apărarea lui Ianis"  alt="”I-a dat REJECT”! Hagi, DEZLĂNȚUIT în apărarea lui Ianis" width="63" height="52" class="image" style="left:0px" /><span class="title">”I-a dat REJECT”! Hagi, DEZLĂNȚUIT în apărarea lui Ianis</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/protest-masiv-in-capitala-treziti-va-salariile-scad-inflatia-creste-se-cere-greva-generala-212429.html" title="Protest MASIV, în CAPITALĂ: “Treziți-vă! Salariile scad, inflația crește!” SE CERE GREVA GENERALĂ"><img src="http://www.b1.ro/thumbs/63-52-1/2018/02/11/protest-masiv-in-capitala-treziti-va-salariile-scad-inflatia-creste-se-cere-greva-generala-270959.jpg"  title="Protest MASIV, în CAPITALĂ: “Treziți-vă! Salariile scad, inflația crește!” SE CERE GREVA GENERALĂ"  alt="Protest MASIV, în CAPITALĂ: “Treziți-vă! Salariile scad, inflația crește!” SE CERE GREVA GENERALĂ" width="63" height="52" class="image" style="left:0px" /><span class="title">Protest MASIV, în CAPITALĂ: “Treziți-vă! Salariile scad,...</span></a>
				</li>
		        </ul>
    </div>
</div><div class="top_article box">
    <div class="head"><a href="/stiri/bucuresti-centenar/">București centenar</a></div>
    <div class="body">
    	<ul>
             <li>
			             <div class="img_left"><a href="/stiri/bucuresti-centenar/biserici-ale-bucurestiului-fascinanta-poveste-a-bisericii-domnita-balasa-al-carei-epitrop-este-academicianul-constantin-balaceanu-stolnici-video-211728.html"  title="Biserici ale Bucureștiului: Fascinanta poveste a Bisericii Domnița Bălașa, al cărei epitrop este academicianul Constantin Bălăceanu-Stolnici (VIDEO)"><img src="http://www.b1.ro/thumbs/small/2018/02/07/biserici-ale-bucurestiului-fascinanta-poveste-a-bisericii-domnita-balasa-al-carei-epitrop-este-academicianul-constantin-balaceanu-stolnici-video-270020.jpg" alt="Biserici ale Bucureștiului: Fascinanta poveste a Bisericii Domnița Bălașa, al cărei epitrop este academicianul Constantin Bălăceanu-Stolnici (VIDEO)" title="Biserici ale Bucureștiului: Fascinanta poveste a Bisericii Domnița Bălașa, al cărei epitrop este academicianul Constantin Bălăceanu-Stolnici (VIDEO)" width="73" height="44"></a></div>
                        <a href="/stiri/bucuresti-centenar/biserici-ale-bucurestiului-fascinanta-poveste-a-bisericii-domnita-balasa-al-carei-epitrop-este-academicianul-constantin-balaceanu-stolnici-video-211728.html"  title="Biserici ale Bucureștiului: Fascinanta poveste a Bisericii Domnița Bălașa, al cărei epitrop este academicianul Constantin Bălăceanu-Stolnici (VIDEO)">Biserici ale Bucureștiului: Fascinanta poveste a Bisericii Domnița Bălașa, al cărei epitrop este academicianul Constantin Bălăceanu-Stolnici (VIDEO)</a>
            <div class="clear"></div>
        </li>
                <li>
			             <div class="img_left"><a href="/stiri/bucuresti-centenar/biserici-ale-bucurestiului-biserica-icoanei-care-dateaza-din-secolul-xvii-martor-al-minunilor-savarsite-de-icoana-maicii-domnului-daruita-de-constantin-brancoveanu-video-211723.html"  title="Biserici ale Bucureștiului: Biserica Icoanei, care datează din Secolul XVII, martor al minunilor săvârșite de Icoana Maicii Domnului, dăruită de Constantin Brâncoveanu (VIDEO)"><img src="http://www.b1.ro/thumbs/small/2018/02/05/biserici-ale-bucurestiului-biserica-icoanei-care-dateaza-din-secolul-xvii-martor-al-minunilor-savarsite-de-icoana-maicii-domnului-daruita-de-constantin-brancoveanu-video-270014.jpg" alt="Biserici ale Bucureștiului: Biserica Icoanei, care datează din Secolul XVII, martor al minunilor săvârșite de Icoana Maicii Domnului, dăruită de Constantin Brâncoveanu (VIDEO)" title="Biserici ale Bucureștiului: Biserica Icoanei, care datează din Secolul XVII, martor al minunilor săvârșite de Icoana Maicii Domnului, dăruită de Constantin Brâncoveanu (VIDEO)" width="73" height="44"></a></div>
                        <a href="/stiri/bucuresti-centenar/biserici-ale-bucurestiului-biserica-icoanei-care-dateaza-din-secolul-xvii-martor-al-minunilor-savarsite-de-icoana-maicii-domnului-daruita-de-constantin-brancoveanu-video-211723.html"  title="Biserici ale Bucureștiului: Biserica Icoanei, care datează din Secolul XVII, martor al minunilor săvârșite de Icoana Maicii Domnului, dăruită de Constantin Brâncoveanu (VIDEO)">Biserici ale Bucureștiului: Biserica Icoanei, care datează din Secolul XVII, martor al minunilor săvârșite de Icoana Maicii Domnului, dăruită de Constantin Brâncoveanu (VIDEO)</a>
            <div class="clear"></div>
        </li>
        		</ul>
    </div>
</div><div>
<!-- /33484170/Allsite_Rectangle-3 --> <div id="div-gpt-ad-1479271504960-0" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479271504960-0'); });
</script></div></div>
<div>
<!-- /33484170/Allsite_Rectangle-4 --> <div id="div-gpt-ad-1479271504960-1" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479271504960-1'); });
</script></div></div>
<div>
<!-- /33484170/Allsite_Rectangle-5 --> <div id="div-gpt-ad-1479271504960-2" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479271504960-2'); });
</script></div></div>
<div>
<!-- /33484170/B1.ro-allsite-rectangle4 --> <div id="div-gpt-ad-1492088253144-1" style="height:600px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492088253144-1'); });
</script></div></div>
<div class="head">Alte Articole</div>

<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/de-ce-a-fost-ingropata-printesa-diana-intr-un-sicriu-de-plumb-de-250-de-kilograme-212466.html"  title="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme"><img src="http://www.b1.ro/thumbs/small//de-ce-a-fost-ingropata-printesa-diana-intr-un-sicriu-de-plumb-de-250-de-kilograme-271028.jpg" alt="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme" title="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme" width="73" height="44"></a></div>
                                <a href="/stiri/monden/de-ce-a-fost-ingropata-printesa-diana-intr-un-sicriu-de-plumb-de-250-de-kilograme-212466.html"  title="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme">De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/cum-o-rasfata-razvan-simion-pe-lidia-buble-la-pat-foto-212457.html"  title="Cum o RĂSFAŢĂ Răzvan Simion pe Lidia Buble! LA PAT... (FOTO)"><img src="http://www.b1.ro/thumbs/small//cum-o-rasfata-razvan-simion-pe-lidia-buble-la-pat-foto-270995.jpg" alt="Cum o RĂSFAŢĂ Răzvan Simion pe Lidia Buble! LA PAT... (FOTO)" title="Cum o RĂSFAŢĂ Răzvan Simion pe Lidia Buble! LA PAT... (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/monden/cum-o-rasfata-razvan-simion-pe-lidia-buble-la-pat-foto-212457.html"  title="Cum o RĂSFAŢĂ Răzvan Simion pe Lidia Buble! LA PAT... (FOTO)">Cum o RĂSFAŢĂ Răzvan Simion pe Lidia Buble! LA PAT... (FOTO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/ce-salariu-ia-mihai-morar-in-fiecare-luna-de-la-antena-stars-212391.html"  title="Ce SALARIU ia Mihai Morar în fiecare lună de la Antena Stars"><img src="http://www.b1.ro/thumbs/small//ce-salariu-ia-mihai-morar-in-fiecare-luna-de-la-antena-stars-270910.jpg" alt="Ce SALARIU ia Mihai Morar în fiecare lună de la Antena Stars" title="Ce SALARIU ia Mihai Morar în fiecare lună de la Antena Stars" width="73" height="44"></a></div>
                                <a href="/stiri/monden/ce-salariu-ia-mihai-morar-in-fiecare-luna-de-la-antena-stars-212391.html"  title="Ce SALARIU ia Mihai Morar în fiecare lună de la Antena Stars">Ce SALARIU ia Mihai Morar în fiecare lună de la Antena Stars</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/auto/cutremur-la-renault-decizie-de-ultim-moment-grupul-din-romania-va-212474.html"  title="CUTREMUR la RENAULT! Decizie de ULTIM MOMENT! Grupul din ROMÂNIA va…"><img src="http://www.b1.ro/thumbs/small//cutremur-la-renault-decizie-de-ultim-moment-grupul-din-romania-va-271042.jpg" alt="CUTREMUR la RENAULT! Decizie de ULTIM MOMENT! Grupul din ROMÂNIA va…" title="CUTREMUR la RENAULT! Decizie de ULTIM MOMENT! Grupul din ROMÂNIA va…" width="73" height="44"></a></div>
                                <a href="/stiri/auto/cutremur-la-renault-decizie-de-ultim-moment-grupul-din-romania-va-212474.html"  title="CUTREMUR la RENAULT! Decizie de ULTIM MOMENT! Grupul din ROMÂNIA va…">CUTREMUR la RENAULT! Decizie de ULTIM MOMENT! Grupul din ROMÂNIA va…</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/politica/dezvaluiri-de-ultima-ora-la-ce-lucreaza-in-secret-darius-valcov-minciuna-este-politica-de-stat-in-guvernele-psd-212471.html"  title="Dezvăluiri DE ULTIMĂ ORĂ! La ce lucrează, ÎN SECRET, Darius VÂLCOV? “Minciuna este politică de stat în guvernele PSD”"><img src="http://www.b1.ro/thumbs/small//dezvaluiri-de-ultima-ora-la-ce-lucreaza-in-secret-darius-valcov-minciuna-este-politica-de-stat-in-guvernele-psd-271036.jpg" alt="Dezvăluiri DE ULTIMĂ ORĂ! La ce lucrează, ÎN SECRET, Darius VÂLCOV? “Minciuna este politică de stat în guvernele PSD”" title="Dezvăluiri DE ULTIMĂ ORĂ! La ce lucrează, ÎN SECRET, Darius VÂLCOV? “Minciuna este politică de stat în guvernele PSD”" width="73" height="44"></a></div>
                                <a href="/stiri/politica/dezvaluiri-de-ultima-ora-la-ce-lucreaza-in-secret-darius-valcov-minciuna-este-politica-de-stat-in-guvernele-psd-212471.html"  title="Dezvăluiri DE ULTIMĂ ORĂ! La ce lucrează, ÎN SECRET, Darius VÂLCOV? “Minciuna este politică de stat în guvernele PSD”">Dezvăluiri DE ULTIMĂ ORĂ! La ce lucrează, ÎN SECRET, Darius VÂLCOV? “Minciuna este politică de stat în guvernele PSD”</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/de-ce-a-fost-ingropata-printesa-diana-intr-un-sicriu-de-plumb-de-250-de-kilograme-212466.html"  title="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme"><img src="http://www.b1.ro/thumbs/small//de-ce-a-fost-ingropata-printesa-diana-intr-un-sicriu-de-plumb-de-250-de-kilograme-271028.jpg" alt="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme" title="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme" width="73" height="44"></a></div>
                                <a href="/stiri/monden/de-ce-a-fost-ingropata-printesa-diana-intr-un-sicriu-de-plumb-de-250-de-kilograme-212466.html"  title="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme">De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/360-de-grade/horoscopul-perioadei-10-17-februarie-prezentat-de-alina-badic-alaturi-de-silvana-popa-video-212475.html"  title="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)"><img src="http://www.b1.ro/thumbs/small//horoscopul-perioadei-10-17-februarie-prezentat-de-alina-badic-alaturi-de-silvana-popa-video-271040.jpg" alt="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)" title="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)" width="73" height="44"></a></div>
                                <a href="/stiri/360-de-grade/horoscopul-perioadei-10-17-februarie-prezentat-de-alina-badic-alaturi-de-silvana-popa-video-212475.html"  title="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)">Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/externe/100-de-germani-mor-anual-din-cauza-unor-practici-de-autosatisfacere-212465.html"  title="100 de germani MOR anual din cauza unor practici de AUTOSATISFACERE"><img src="http://www.b1.ro/thumbs/small//100-de-germani-mor-anual-din-cauza-unor-practici-de-autosatisfacere-271021.jpg" alt="100 de germani MOR anual din cauza unor practici de AUTOSATISFACERE" title="100 de germani MOR anual din cauza unor practici de AUTOSATISFACERE" width="73" height="44"></a></div>
                                <a href="/stiri/externe/100-de-germani-mor-anual-din-cauza-unor-practici-de-autosatisfacere-212465.html"  title="100 de germani MOR anual din cauza unor practici de AUTOSATISFACERE">100 de germani MOR anual din cauza unor practici de AUTOSATISFACERE</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/externe/800-de-femei-membre-ale-gruparii-stat-islamic-au-fost-retinute-in-siria-212444.html"  title="800 de femei, membre ale grupării Stat Islamic, au fost reţinute în Siria"><img src="http://www.b1.ro/thumbs/small//800-de-femei-membre-ale-gruparii-stat-islamic-au-fost-retinute-in-siria-270980.jpg" alt="800 de femei, membre ale grupării Stat Islamic, au fost reţinute în Siria" title="800 de femei, membre ale grupării Stat Islamic, au fost reţinute în Siria" width="73" height="44"></a></div>
                                <a href="/stiri/externe/800-de-femei-membre-ale-gruparii-stat-islamic-au-fost-retinute-in-siria-212444.html"  title="800 de femei, membre ale grupării Stat Islamic, au fost reţinute în Siria">800 de femei, membre ale grupării Stat Islamic, au fost reţinute în Siria</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/360-de-grade/horoscopul-perioadei-10-17-februarie-prezentat-de-alina-badic-alaturi-de-silvana-popa-video-212475.html"  title="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)"><img src="http://www.b1.ro/thumbs/small//horoscopul-perioadei-10-17-februarie-prezentat-de-alina-badic-alaturi-de-silvana-popa-video-271040.jpg" alt="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)" title="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)" width="73" height="44"></a></div>
                                <a href="/stiri/360-de-grade/horoscopul-perioadei-10-17-februarie-prezentat-de-alina-badic-alaturi-de-silvana-popa-video-212475.html"  title="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)">Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/politica/dezvaluiri-de-ultima-ora-la-ce-lucreaza-in-secret-darius-valcov-minciuna-este-politica-de-stat-in-guvernele-psd-212471.html"  title="Dezvăluiri DE ULTIMĂ ORĂ! La ce lucrează, ÎN SECRET, Darius VÂLCOV? “Minciuna este politică de stat în guvernele PSD”"><img src="http://www.b1.ro/thumbs/small//dezvaluiri-de-ultima-ora-la-ce-lucreaza-in-secret-darius-valcov-minciuna-este-politica-de-stat-in-guvernele-psd-271036.jpg" alt="Dezvăluiri DE ULTIMĂ ORĂ! La ce lucrează, ÎN SECRET, Darius VÂLCOV? “Minciuna este politică de stat în guvernele PSD”" title="Dezvăluiri DE ULTIMĂ ORĂ! La ce lucrează, ÎN SECRET, Darius VÂLCOV? “Minciuna este politică de stat în guvernele PSD”" width="73" height="44"></a></div>
                                <a href="/stiri/politica/dezvaluiri-de-ultima-ora-la-ce-lucreaza-in-secret-darius-valcov-minciuna-este-politica-de-stat-in-guvernele-psd-212471.html"  title="Dezvăluiri DE ULTIMĂ ORĂ! La ce lucrează, ÎN SECRET, Darius VÂLCOV? “Minciuna este politică de stat în guvernele PSD”">Dezvăluiri DE ULTIMĂ ORĂ! La ce lucrează, ÎN SECRET, Darius VÂLCOV? “Minciuna este politică de stat în guvernele PSD”</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/de-ce-a-fost-ingropata-printesa-diana-intr-un-sicriu-de-plumb-de-250-de-kilograme-212466.html"  title="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme"><img src="http://www.b1.ro/thumbs/small//de-ce-a-fost-ingropata-printesa-diana-intr-un-sicriu-de-plumb-de-250-de-kilograme-271028.jpg" alt="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme" title="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme" width="73" height="44"></a></div>
                                <a href="/stiri/monden/de-ce-a-fost-ingropata-printesa-diana-intr-un-sicriu-de-plumb-de-250-de-kilograme-212466.html"  title="De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme">De ce a fost îngropată prințesa Diana într-un sicriu de plumb de 250 de kilograme</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/externe/100-de-germani-mor-anual-din-cauza-unor-practici-de-autosatisfacere-212465.html"  title="100 de germani MOR anual din cauza unor practici de AUTOSATISFACERE"><img src="http://www.b1.ro/thumbs/small//100-de-germani-mor-anual-din-cauza-unor-practici-de-autosatisfacere-271021.jpg" alt="100 de germani MOR anual din cauza unor practici de AUTOSATISFACERE" title="100 de germani MOR anual din cauza unor practici de AUTOSATISFACERE" width="73" height="44"></a></div>
                                <a href="/stiri/externe/100-de-germani-mor-anual-din-cauza-unor-practici-de-autosatisfacere-212465.html"  title="100 de germani MOR anual din cauza unor practici de AUTOSATISFACERE">100 de germani MOR anual din cauza unor practici de AUTOSATISFACERE</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/externe/soc-vizual-statiile-de-metrou-din-rusia-te-fac-sa-uiti-de-prapadul-din-bucuresti-foto-212464.html"  title="ŞOC VIZUAL! Stațiile de METROU din Rusia te fac să uiți de prăpădul din Bucureşti (FOTO)"><img src="http://www.b1.ro/thumbs/small//soc-vizual-statiile-de-metrou-din-rusia-te-fac-sa-uiti-de-prapadul-din-bucuresti-foto-271004.jpg" alt="ŞOC VIZUAL! Stațiile de METROU din Rusia te fac să uiți de prăpădul din Bucureşti (FOTO)" title="ŞOC VIZUAL! Stațiile de METROU din Rusia te fac să uiți de prăpădul din Bucureşti (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/externe/soc-vizual-statiile-de-metrou-din-rusia-te-fac-sa-uiti-de-prapadul-din-bucuresti-foto-212464.html"  title="ŞOC VIZUAL! Stațiile de METROU din Rusia te fac să uiți de prăpădul din Bucureşti (FOTO)">ŞOC VIZUAL! Stațiile de METROU din Rusia te fac să uiți de prăpădul din Bucureşti (FOTO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/noi-dovezi-in-cazul-moartii-madalinei-manole-la-aproape-8-ani-de-la-disparitie-langa-cadavru-212451.html"  title="Noi DOVEZI în cazul MOARŢII Madălinei Manole, la aproape 8 ani de la DISPARIŢIE! Lângă CADAVRU..."><img src="http://www.b1.ro/thumbs/small//noi-dovezi-in-cazul-moartii-madalinei-manole-la-aproape-8-ani-de-la-disparitie-langa-cadavru-270989.jpg" alt="Noi DOVEZI în cazul MOARŢII Madălinei Manole, la aproape 8 ani de la DISPARIŢIE! Lângă CADAVRU..." title="Noi DOVEZI în cazul MOARŢII Madălinei Manole, la aproape 8 ani de la DISPARIŢIE! Lângă CADAVRU..." width="73" height="44"></a></div>
                                <a href="/stiri/monden/noi-dovezi-in-cazul-moartii-madalinei-manole-la-aproape-8-ani-de-la-disparitie-langa-cadavru-212451.html"  title="Noi DOVEZI în cazul MOARŢII Madălinei Manole, la aproape 8 ani de la DISPARIŢIE! Lângă CADAVRU...">Noi DOVEZI în cazul MOARŢII Madălinei Manole, la aproape 8 ani de la DISPARIŢIE! Lângă CADAVRU...</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/externe/ea-e-dansatoarea-din-buric-arestata-nu-avea-lenjerie-intima-politia-a-retinut-o-pe-loc-video-212485.html"  title="Ea e dansatoarea din buric ARESTATĂ: Nu avea LENJERIE INTIMĂ! Poliția a reținut-o PE LOC (VIDEO)"><img src="http://www.b1.ro/thumbs/small//ea-e-dansatoarea-din-buric-arestata-nu-avea-lenjerie-intima-politia-a-retinut-o-pe-loc-video-271061.jpg" alt="Ea e dansatoarea din buric ARESTATĂ: Nu avea LENJERIE INTIMĂ! Poliția a reținut-o PE LOC (VIDEO)" title="Ea e dansatoarea din buric ARESTATĂ: Nu avea LENJERIE INTIMĂ! Poliția a reținut-o PE LOC (VIDEO)" width="73" height="44"></a></div>
                                <a href="/stiri/externe/ea-e-dansatoarea-din-buric-arestata-nu-avea-lenjerie-intima-politia-a-retinut-o-pe-loc-video-212485.html"  title="Ea e dansatoarea din buric ARESTATĂ: Nu avea LENJERIE INTIMĂ! Poliția a reținut-o PE LOC (VIDEO)">Ea e dansatoarea din buric ARESTATĂ: Nu avea LENJERIE INTIMĂ! Poliția a reținut-o PE LOC (VIDEO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/externe/un-avion-cu-71-de-persoane-la-bord-s-a-prabusit-langa-moscova-212484.html"  title="Un avion cu 71 DE PERSOANE la bord s-a PRĂBUȘIT lângă Moscova"><img src="http://www.b1.ro/thumbs/small//un-avion-cu-71-de-persoane-la-bord-s-a-prabusit-langa-moscova-271062.jpg" alt="Un avion cu 71 DE PERSOANE la bord s-a PRĂBUȘIT lângă Moscova" title="Un avion cu 71 DE PERSOANE la bord s-a PRĂBUȘIT lângă Moscova" width="73" height="44"></a></div>
                                <a href="/stiri/externe/un-avion-cu-71-de-persoane-la-bord-s-a-prabusit-langa-moscova-212484.html"  title="Un avion cu 71 DE PERSOANE la bord s-a PRĂBUȘIT lângă Moscova">Un avion cu 71 DE PERSOANE la bord s-a PRĂBUȘIT lângă Moscova</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/medicul-care-a-filmat-pacientul-cu-viermi-pe-rani-reclama-noi-nereguli-la-spitalul-de-arsuri-212482.html"  title="Medicul care a filmat pacientul cu VIERMI pe răni reclamă noi NEREGULI la Spitalul de Arsuri  "><img src="http://www.b1.ro/thumbs/small//medicul-care-a-filmat-pacientul-cu-viermi-pe-rani-reclama-noi-nereguli-la-spitalul-de-arsuri-271057.jpg" alt="Medicul care a filmat pacientul cu VIERMI pe răni reclamă noi NEREGULI la Spitalul de Arsuri  " title="Medicul care a filmat pacientul cu VIERMI pe răni reclamă noi NEREGULI la Spitalul de Arsuri  " width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/medicul-care-a-filmat-pacientul-cu-viermi-pe-rani-reclama-noi-nereguli-la-spitalul-de-arsuri-212482.html"  title="Medicul care a filmat pacientul cu VIERMI pe răni reclamă noi NEREGULI la Spitalul de Arsuri  ">Medicul care a filmat pacientul cu VIERMI pe răni reclamă noi NEREGULI la Spitalul de Arsuri  </a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/360-de-grade/horoscopul-perioadei-10-17-februarie-prezentat-de-alina-badic-alaturi-de-silvana-popa-video-212475.html"  title="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)"><img src="http://www.b1.ro/thumbs/small//horoscopul-perioadei-10-17-februarie-prezentat-de-alina-badic-alaturi-de-silvana-popa-video-271040.jpg" alt="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)" title="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)" width="73" height="44"></a></div>
                                <a href="/stiri/360-de-grade/horoscopul-perioadei-10-17-februarie-prezentat-de-alina-badic-alaturi-de-silvana-popa-video-212475.html"  title="Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)">Horoscopul perioadei 10-17 februarie, prezentat de Alina Bădic, alături de Silvana Popa (VIDEO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/sport/i-a-dat-reject-hagi-dezlantuit-in-apararea-lui-ianis-212456.html"  title="”I-a dat REJECT”! Hagi, DEZLĂNȚUIT în apărarea lui Ianis"><img src="http://www.b1.ro/thumbs/small//i-a-dat-reject-hagi-dezlantuit-in-apararea-lui-ianis-270994.jpg" alt="”I-a dat REJECT”! Hagi, DEZLĂNȚUIT în apărarea lui Ianis" title="”I-a dat REJECT”! Hagi, DEZLĂNȚUIT în apărarea lui Ianis" width="73" height="44"></a></div>
                                <a href="/stiri/sport/i-a-dat-reject-hagi-dezlantuit-in-apararea-lui-ianis-212456.html"  title="”I-a dat REJECT”! Hagi, DEZLĂNȚUIT în apărarea lui Ianis">”I-a dat REJECT”! Hagi, DEZLĂNȚUIT în apărarea lui Ianis</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/protest-masiv-in-capitala-treziti-va-salariile-scad-inflatia-creste-se-cere-greva-generala-212429.html"  title="Protest MASIV, în CAPITALĂ: “Treziți-vă! Salariile scad, inflația crește!” SE CERE GREVA GENERALĂ"><img src="http://www.b1.ro/thumbs/small//protest-masiv-in-capitala-treziti-va-salariile-scad-inflatia-creste-se-cere-greva-generala-270959.jpg" alt="Protest MASIV, în CAPITALĂ: “Treziți-vă! Salariile scad, inflația crește!” SE CERE GREVA GENERALĂ" title="Protest MASIV, în CAPITALĂ: “Treziți-vă! Salariile scad, inflația crește!” SE CERE GREVA GENERALĂ" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/protest-masiv-in-capitala-treziti-va-salariile-scad-inflatia-creste-se-cere-greva-generala-212429.html"  title="Protest MASIV, în CAPITALĂ: “Treziți-vă! Salariile scad, inflația crește!” SE CERE GREVA GENERALĂ">Protest MASIV, în CAPITALĂ: “Treziți-vă! Salariile scad, inflația crește!” SE CERE GREVA GENERALĂ</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>

     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->


<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2018. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li>CATEGORII:</li>
                <li><a href="/program" title="">Program TV</a></li>
                <li><a href="/video" title="Video">Video</a></li>
                <li><a href="http://www.b1.ro/live.php" title="Live B1 TV" target="_blank">Live B1 TV</a></li>
                
             </ul>
             <ul>
                <li>UTILE:</li>
                <li><a href="/login.html" title="">Contul meu</a></li>
                <li><a href="/inregistrare.html" title="">Creeaza cont</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>

   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type="text/javascript"
src="https://projectagora.s3.amazonaws.com/assets/ro/tw_agora_b1.min.js">
</script>

</body>
</html>
