﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Tablou Mona Lisa în port tradițional românesc, pe OLX (FOTO)</title>
<meta name="description" content="Un tablou cu Mona Lisa &icirc;mbrăcată &icirc;n port tradițional rom&acirc;nesc este de v&acirc;nzare pe site-ul OLX, acesta valor&acirc;nd 1.500 de lei.

Tabloul are dimensiunea 120/140 cm iar, potrivit..." />
<meta name="keywords" content="tablou,mona lisa" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="http://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Tue, 12 Dec 17 11:27:28 +0200">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>
<link rel="stylesheet" href="/static/css/layout2.css?v=15" type="text/css" />
<link rel="stylesheet" href="/static/css/jquery.jcarousel.css?v=1" type="text/css"/>
<link href="http://www.b1.ro/static/css/article.css?v=2" rel="stylesheet" type="text/css" />
<link href="http://www.b1.ro/static/css/rating.css" rel="stylesheet" type="text/css" />
<link href="http://www.b1.ro/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Tablou Mona Lisa în port tradițional românesc, pe OLX (FOTO)" />
<meta property="og:image" content="http://www.b1.ro/pictures/2018/01/11/266528.jpg" />
<meta property="og:url" content="http://www.b1.ro/stiri/eveniment/tablou-mona-lisa-in-port-traditional-romanesc-pe-olx-foto-209207.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="http://www.b1.ro/stiri/eveniment/tablou-mona-lisa-in-port-traditional-romanesc-pe-olx-foto-209207.html" />

<style>
#categ73:hover, #categ73 span, #categ73.activ{background-color:#226699 !important}
#navigation.activ_73{ border-bottom:10px solid #226699}
#categ74:hover, #categ74 span, #categ74.activ{background-color:#cc0000 !important}
#navigation.activ_74{ border-bottom:10px solid #cc0000}
#categ72:hover, #categ72 span, #categ72.activ{background-color:#ff9900 !important}
#navigation.activ_72{ border-bottom:10px solid #ff9900}
#categ105:hover, #categ105 span, #categ105.activ{background-color:#006600 !important}
#navigation.activ_105{ border-bottom:10px solid #006600}
#categ106:hover, #categ106 span, #categ106.activ{background-color:#999999 !important}
#navigation.activ_106{ border-bottom:10px solid #999999}
#categ71:hover, #categ71 span, #categ71.activ{background-color:#996633 !important}
#navigation.activ_71{ border-bottom:10px solid #996633}
#categ75:hover, #categ75 span, #categ75.activ{background-color:#993399 !important}
#navigation.activ_75{ border-bottom:10px solid #993399}
#categ134:hover, #categ134 span, #categ134.activ{background-color:#563d91 !important}
#navigation.activ_134{ border-bottom:10px solid #563d91}
#categ137:hover, #categ137 span, #categ137.activ{background-color:# !important}
#navigation.activ_137{ border-bottom:10px solid #}
#categ136:hover, #categ136 span, #categ136.activ{background-color:#ff0000 !important}
#navigation.activ_136{ border-bottom:10px solid #ff0000}
#categ76:hover, #categ76 span, #categ76.activ{background-color:#3399ff !important}
#navigation.activ_76{ border-bottom:10px solid #3399ff}
#categ135:hover, #categ135 span, #categ135.activ{background-color:# !important}
#navigation.activ_135{ border-bottom:10px solid #}
#categ94:hover, #categ94 span, #categ94.activ{background-color:# !important}
#navigation.activ_94{ border-bottom:10px solid #}
#categ113:hover, #categ113 span, #categ113.activ{background-color:# !important}
#navigation.activ_113{ border-bottom:10px solid #}
#categ124:hover, #categ124 span, #categ124.activ{background-color:#0089cd !important}
#navigation.activ_124{ border-bottom:10px solid #0089cd}
#categ125:hover, #categ125 span, #categ125.activ{background-color:# !important}
#navigation.activ_125{ border-bottom:10px solid #}
#categ130:hover, #categ130 span, #categ130.activ{background-color:# !important}
#navigation.activ_130{ border-bottom:10px solid #}
#categ133:hover, #categ133 span, #categ133.activ{background-color:#ff5e00 !important}
#navigation.activ_133{ border-bottom:10px solid #ff5e00}
#categ131:hover, #categ131 span, #categ131.activ{background-color:#82ce09 !important}
#navigation.activ_131{ border-bottom:10px solid #82ce09}
#categ132:hover, #categ132 span, #categ132.activ{background-color:#b71282 !important}
#navigation.activ_132{ border-bottom:10px solid #b71282}
</style>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<script language="javascript" src="/static/js/jquery/jquery.jcarousel.js" type="text/javascript"></script>

<script language="javascript" src="http://www.b1.ro/static/js/jquery/jquery.rating.js"></script>
<script language="javascript" src="http://www.b1.ro/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=7" type="text/javascript"></script>

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="http://code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-23011787-1', 'auto');
ga('send', 'pageview');

</script>
<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/33484170/B1_BILLBOARD_EVENIMENT_990X200', [[990, 200],[960, 150],[900, 150],[970, 250]], 'div-gpt-ad-1398788368018-0').addService(googletag.pubads());		
googletag.defineSlot('/33484170/B1.ro-allsite-rectangle1', [[300, 250],[300, 600]], 'div-gpt-ad-1392653373807-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/B1_allsite_banner_dreapta_2_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1398752813956-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/600x200_Allsite', [600, 200], 'div-gpt-ad-1435649287989-0').addService(googletag.pubads());		

googletag.defineSlot('/33484170/Skyscrape-allsite-left', [[90, 600], [95, 600], [135, 600], [160, 600]], 'div-gpt-ad-1450180613740-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/Skyscraper-allsite-right', [[95, 600], [90, 600], [135, 600], [160, 600]], 'div-gpt-ad-1450180727101-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/Allsite_Rectangle-3', [300, 250], 'div-gpt-ad-1479271504960-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/Allsite_Rectangle-4', [300, 250], 'div-gpt-ad-1479271504960-1').addService(googletag.pubads());
googletag.defineSlot('/33484170/Allsite_Rectangle-5', [300, 250], 'div-gpt-ad-1479271504960-2').addService(googletag.pubads());

googletag.defineSlot('/33484170/B1.ro-allsite-rectangle3', [300, 600], 'div-gpt-ad-1492088253144-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/B1.ro-allsite-rectangle4', [300, 600], 'div-gpt-ad-1492088253144-1').addService(googletag.pubads());

googletag.defineSlot('/33484170/300x250_allsite_sidebar_p1', [300, 250], 'div-gpt-ad-1496406180483-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/300x250_allsite_sidebar_p2', [300, 250], 'div-gpt-ad-1496406180483-1').addService(googletag.pubads());
googletag.defineSlot('/33484170/articol_intext', [580, 400], 'div-gpt-ad-1496406180483-2').addService(googletag.pubads());

googletag.defineSlot('/33484170/970x250_top_ALLSITE', [[970, 250], [728, 90]], 'div-gpt-ad-1496406180483-3').addService(googletag.pubads());
googletag.defineSlot('/33484170/300x250_ALLSITE_LEFT', [300, 250], 'div-gpt-ad-1496406180483-4').addService(googletag.pubads());


googletag.defineSlot('/33484170/All_site_orange_160x600', [160, 600], 'div-gpt-ad-1428491235875-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/Skyscraper-allsite-left-2', [160, 600], 'div-gpt-ad-1474425283251-0').addService(googletag.pubads());

googletag.defineSlot('/33484170/B1.ro-StickyAd', [1, 1], 'div-gpt-ad-1474267373581-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/B1.ro-Overlay', [1, 1], 'div-gpt-ad-1474267373581-1').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().enableVideoAds();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

 <script src="//content.adunity.com/native/b1.js"></script>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>

</head>
<body >

<!-- /33484170/B1.ro-StickyAd -->
<div id='div-gpt-ad-1474267373581-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474267373581-0'); });
</script>
</div>

<!-- /33484170/B1.ro-Overlay -->
<div id='div-gpt-ad-1474267373581-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474267373581-1'); });
</script>
</div>

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

<div style="text-align:center"><a href="/despre-cookie.html" target="_blank">Acest site foloseste cookie. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <strong>Afla mai multe</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>x </strong></a></div>

<div align="center">
			<!-- AdUnity AdTag :BEGIN-->	
		<script type="text/javascript" src="//content.adunity.com/sync.js"></script>
		<script type="text/javascript">
			if (window.AUSync) window.AUSync.ShowAd({ 
				"accountID": "57100025007405",
				"siteID": "b1.ro", 
				"zoneID": "top"
			});
		</script>
		<!-- AdUnity AdTag :END-->
	</div>

<div id="header">
	<div class="top">
   		 <div class="wrap" style="position:relative">
    	
            
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="http://inregistrari.b1.ro" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/lastminute" title="Live">Last Minute</a></li>
                <!--<li class="videos"><a href="/electoral" title="Live">Electoral</a></li>-->
                                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
                <!--<li><a class="litera" href="/litera" title="Oferte speciale de la Editura Litera"><strong>Oferte speciale <br />Litera</strong> </a></li>-->
            </ul>
            
            <ul class="right">
                <li><a title="Mobil" href="http://m.b1.ro" rel="nofollow" class="mobil">Mobil</a></li>
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" class="facebook" target="_blank">Facebook</a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" class="twitter" target="_blank">Twitter</a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" style="float:right" id="q" value="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>

        </div>
     </div>
     
     <div class="middle">
     	<div class="wrap_header"> 
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
                                    <div id="leaderboard">	
                                    						<!-- /33484170/970x250_top_ALLSITE -->
						<div id='div-gpt-ad-1496406180483-3' class="marginbottom15">
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-3'); });
						</script>
						</div>
                                                </div>
            
            
        </div>
     </div>
    
</div>

     
<div id="navigation" class="activ_74" role="navigation">
    <div class="wrap">
    <ul>

        <li id="home"><span></span>
        	<a href="#">Emisiuni</a>
            <ul>
            	<li id="categ131"><span></span><a href="/stiri/lumea-lui-banciu/">Lumea lui Banciu</a></li>
                <li id="categ132"><span></span><a href="/stiri/360-de-grade/">360 de grade</a></li>
                <li id="categ133"><span></span><a href="/stiri/un-pont-pe-zi/">Un pont pe zi</a></li>
            </ul>
        </li>

                    <li id="categ73"><a href="/stiri/politica/"><span></span>Politică</a></li>
                    <li id="categ74" class="activ"><a href="/stiri/eveniment/"><span></span>Eveniment</a></li>
                    <li id="categ72"><a href="/stiri/economic/"><span></span>Economic</a></li>
                    <li id="categ105"><a href="/stiri/high-tech/"><span></span>IT&C</a></li>
                    <li id="categ106"><a href="/stiri/auto/"><span></span>Auto</a></li>
                    <li id="categ71"><a href="/stiri/externe/"><span></span>Externe</a></li>
                    <li id="categ75"><a href="/stiri/monden/"><span></span>Monden</a></li>
                    <li id="categ134"><a href="/stiri/inedit/"><span></span>Inedit</a></li>
                    <li id="categ76"><a href="/stiri/sport/"><span></span>Sport</a></li>
                
        
     </ul>
     </div>
</div> 


<div class="wrap">
		
		<div class="marginbottom15">		

<!-- B1_BILLBOARD_EVENIMENT_990X200 -->
<div id='div-gpt-ad-1398788368018-0' style='text-align:center'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398788368018-0'); });
</script>
</div>
</div>


        <div id="left_banners" style="position:absolute; left:-300px; width:300px; top:0px; z-index:100" align="right">
			                 <!-- /33484170/Skyscrape-allsite-left -->
                <div id='div-gpt-ad-1450180613740-0' class="marginbottom15">
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450180613740-0'); });
                </script>
                </div>
                        
			                 <!-- /33484170/300x250_ALLSITE_LEFT -->
                <div id='div-gpt-ad-1496406180483-4' class="marginbottom15">
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-4'); });
                </script>
                </div>
            			
                        
			
			<div class="marginbottom15">
                					<script type="text/javascript"><!--
					google_ad_client = "ca-pub-4251672912979427";
					/* B1 mobil */
					google_ad_slot = "1353732277";
					google_ad_width = 300;
					google_ad_height = 600;
					//-->
					</script>
					<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
                            </div>   
			
			<div class="marginbottom15">
                					<!-- AdUnity AdTag :BEGIN-->	
					<script type="text/javascript" src="//content.adunity.com/sync.js"></script>
					<script type="text/javascript">
						if (window.AUSync) window.AUSync.ShowAd({ 
							"accountID": "57100025007405",
							"siteID": "b1.ro", 
							"zoneID": "sky"
						});
					</script>
					<!-- AdUnity AdTag :END-->
                            </div>   
			
            			
                        <!-- /33484170/Skyscraper-allsite-left-2 -->
            <div id='div-gpt-ad-1474425283251-0' class="marginbottom15">
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474425283251-0'); });
            </script>
            </div>
			            
			
            
        </div>

    
        <div id="right_banners"	style="position:absolute; left:990px;  top:0px; z-index:100">
                            <!-- /33484170/Skyscraper-allsite-right -->
                <div id='div-gpt-ad-1450180727101-0'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450180727101-0'); });
                </script>
                </div>
                        
            <div class="margintop15">
				
				<!-- /33484170/All_site_orange_160x600 -->
				<div id='div-gpt-ad-1428491235875-0' style='height:600px; width:160px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428491235875-0'); });
				</script>
				</div>
			</div>
           <!-- <div class="margintop15">
            <a target="_blank" href="https://www.facebook.com/andfashion.romania"><img width="300" height="540" alt="" src="/static/images/andfashion.gif" /></a><br />
            </div> -->
                 
        </div>
	</div>	
<div class="wrap" style="background-color:#EEE; ">
     

    
	    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Tablou Mona Lisa în port tradițional românesc, pe OLX (FOTO)            </div>
       
	    <div itemscope itemtype="http://schema.org/Article" id="content">
	 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<h1 itemprop="headline name">Tablou Mona Lisa în port tradițional românesc, pe OLX (FOTO)</h1>

<div class="authors">
	    
	
	<span>
    Un articol de: 
			<a href="/autor/b1-ro.html" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name">B1.ro</b></a> |
		
	<span itemprop="datePublished" content="2018-01-11T07:23:06+02:00">11 Ian 2018, 07:23</span>

	</span>
	
	<fb:like send="false" layout="button_count" width="50" show_faces="false" href="http://www.b1.ro/stiri/eveniment/tablou-mona-lisa-in-port-traditional-romanesc-pe-olx-foto-209207.html"></fb:like>

	
	<div class="clear"></div>
</div>



<div class="image" style="float:left; margin-right:10px">
	<a href="/stiri/eveniment/"><img itemprop="image" src="http://www.b1.ro/thumbs/big/2018/01/11/tablou-mona-lisa-in-port-traditional-romanesc-pe-olx-foto-266528.jpg" width="350" height="175" style="display:block"></a>
	<span style="background-color:#cecece; padding-left:5px; padding-right:5px; color:#1c1919; font-weight:bold">Foto: Zanda</span>	<a href="/stiri/eveniment/" style="background-color:#cc0000; padding-left:5px; padding-right:5px; color:#fff; font-weight:bold">Eveniment</a>
</div>

<div itemprop="articleBody" class="text">
<p>Un <a href="/tag/tablou-57517.html">tablou</a> cu Mona Lisa îmbrăcată în port tradițional românesc este de vânzare pe site-ul OLX, acesta valorând 1.500 de lei.<p>Tabloul are dimensiunea 120/140 cm iar, potrivit anunțului, este pictat manual în culori Acrylice, acesta având rame și agățătoare pe spate.</p><!-- /33484170/articol_intext -->
<div id='div-gpt-ad-1496406180483-2' style='height:400px; width:580px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-2'); });
</script>
</div><!-- AdUnity AdTag :BEGIN-->	
		<script type="text/javascript" src="//content.adunity.com/sync.js"></script>
		<script type="text/javascript">
			if (window.AUSync) window.AUSync.ShowAd({ 
				"accountID": "57100025007405",
				"siteID": "b1.ro", 
				"zoneID": "out-stream-video"
			});
		</script>
		<!-- AdUnity AdTag :END-->
		<p class="rel">Citește și: <a href="/stiri/eveniment/descoperire-macabra-in-parcul-ior-trupul-unui-barbat-pluteste-pe-lac-209230.html">Descoperire macabră în parcul IOR: Trupul unui bărbat pluteşte pe lac</a><a href="https://www.libertatea.ro/stiri/adevarul-despre-starea-de-sanatate-lui-ion-iliescu-cum-se-simte-de-fapt-fostul-presedinte-al-romaniei-2101757" target="_blank">Ion Iliescu este pe moarte? Adevărul despre starea fostului președinte</a><a href="" target="_blank"></a><a href="/stiri/eveniment/augustin-lazar-intrebat-despre-existenta-magistratilor-acoperiti-o-legenda-209229.html">Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor acoperiţi&quot;: O legendă!</a></a></p><p>Portetrul “este o prezență ideală și transmite o stare de împlinire sufletească și material”, a scris vânzătoarea pe OLX.</p><p><img src="http://www.b1.ro/thumbs/int/2018/01/11/-266529.jpg"></p></p></div>



    <div align="center">
    <script type="text/javascript"><!--
	google_ad_client = "ca-pub-4251672912979427";
	/* articol */
	google_ad_slot = "1353732277";
	google_ad_width = 336;
	google_ad_height = 280;
	//-->
	</script>
	<script type="text/javascript"
	src="//pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>
    </div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/tablou-57517.html">tablou</a>, &nbsp;            <a href="/tag/mona-lisa-62965.html">mona lisa</a>    </div>

<div id="options">  
    <div class="recomanda">
    	<span class="txt">Recomandă stirea:</span>
        <fb:like send="false" layout="button_count" width="50" show_faces="false" href="http://www.b1.ro/stiri/eveniment/tablou-mona-lisa-in-port-traditional-romanesc-pe-olx-foto-209207.html"></fb:like><a href="http://www.b1.ro/stiri/eveniment/tablou-mona-lisa-in-port-traditional-romanesc-pe-olx-foto-209207.html" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="google"><g:plusone size="medium" annotation="none" width="200"></g:plusone></div>
       
        
        <!-- Place this render call where appropriate -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
        
      
        <a href="javascript:;" onclick="OpenBox('/email-209207.html')"><img src="/static/images/email.jpg" alt="email"/></a>
        
    </div>
    <div class="clear"></div>
</div>

<div>
<script type="text/javascript"><!--<![CDATA[

/* (c)AdOcean 2003-2017 */

/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.desktop_Payclick */

if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.desktop_Payclick" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=wn_WLTdUkiNLIqBjmQSnskkQrrPQMxrIVRQIRXUei_f.n7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

//]]>--></script></div>
<div class="margintop15 marginbottom15">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2014 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div><div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>



<div class="clear"></div>

<!-- /33484170/600x200_Allsite -->
<div id='div-gpt-ad-1435649287989-0' style='height:200px; width:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435649287989-0'); });
</script>
</div>


<div class="read_more">
	<div class="head">Alte știri din <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a></div>

	<ul>
		            <li>
                    <a href="/stiri/eveniment/descoperire-macabra-in-parcul-ior-trupul-unui-barbat-pluteste-pe-lac-209230.html"  title="Descoperire macabră în parcul IOR: Trupul unui bărbat pluteşte pe lac" class="image"><img src="http://www.b1.ro/thumbs/left/2018/01/11/descoperire-macabra-in-parcul-ior-trupul-unui-barbat-pluteste-pe-lac-266556.jpg"  title="Descoperire macabră în parcul IOR: Trupul unui bărbat pluteşte pe lac"  alt="Descoperire macabră în parcul IOR: Trupul unui bărbat pluteşte pe lac"  width="190" height="110" /></a>

                    <h2><a href="/stiri/eveniment/descoperire-macabra-in-parcul-ior-trupul-unui-barbat-pluteste-pe-lac-209230.html" title="Descoperire macabră în parcul IOR: Trupul unui bărbat pluteşte pe lac">Descoperire macabră în parcul IOR: Trupul unui bărbat pluteşte pe lac</a></h2>
                    <div class="date">
                        11 Ian, 11:21 |
                        <a href="/stiri/eveniment/descoperire-macabra-in-parcul-ior-trupul-unui-barbat-pluteste-pe-lac-209230.html#comments" class="comments" title="comentarii">0 comentarii</a>
                    </div>    
            </li>
                    <li>
                    <a href="/stiri/eveniment/augustin-lazar-intrebat-despre-existenta-magistratilor-acoperiti-o-legenda-209229.html"  title="Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor acoperiţi&quot;: O legendă!" class="image"><img src="http://www.b1.ro/thumbs/left/2018/01/11/augustin-lazar-intrebat-despre-existenta-magistratilor-acoperiti-o-legenda-266554.jpg"  title="Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor acoperiţi&quot;: O legendă!"  alt="Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor acoperiţi&quot;: O legendă!"  width="190" height="110" /></a>

                    <h2><a href="/stiri/eveniment/augustin-lazar-intrebat-despre-existenta-magistratilor-acoperiti-o-legenda-209229.html" title="Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor acoperiţi&quot;: O legendă!">Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor acoperiţi&quot;: O legendă!</a></h2>
                    <div class="date">
                        11 Ian, 11:13 |
                        <a href="/stiri/eveniment/augustin-lazar-intrebat-despre-existenta-magistratilor-acoperiti-o-legenda-209229.html#comments" class="comments" title="comentarii">0 comentarii</a>
                    </div>    
            </li>
                    <li>
                    <a href="/stiri/eveniment/reactia-lui-augustin-lazar-in-cazul-politistului-pedofil-ce-spune-procurorul-general-despre-suspiciunile-de-musamalizare-209226.html"  title="Reacția lui Augustin Lazăr în cazul POLIȚISTULUI-PEDOFIL. Ce spune procurorul general despre SUSPICIUNILE DE MUŞAMALIZARE" class="image"><img src="http://www.b1.ro/thumbs/left/2018/01/11/reactia-lui-augustin-lazar-in-cazul-politistului-pedofil-ce-spune-procurorul-general-despre-suspiciunile-de-musamalizare-266550.jpg"  title="Reacția lui Augustin Lazăr în cazul POLIȚISTULUI-PEDOFIL. Ce spune procurorul general despre SUSPICIUNILE DE MUŞAMALIZARE"  alt="Reacția lui Augustin Lazăr în cazul POLIȚISTULUI-PEDOFIL. Ce spune procurorul general despre SUSPICIUNILE DE MUŞAMALIZARE"  width="190" height="110" /></a>

                    <h2><a href="/stiri/eveniment/reactia-lui-augustin-lazar-in-cazul-politistului-pedofil-ce-spune-procurorul-general-despre-suspiciunile-de-musamalizare-209226.html" title="Reacția lui Augustin Lazăr în cazul POLIȚISTULUI-PEDOFIL. Ce spune procurorul general despre SUSPICIUNILE DE MUŞAMALIZARE">Reacția lui Augustin Lazăr în cazul POLIȚISTULUI-PEDOFIL. Ce spune procurorul general despre SUSPICIUNILE DE MUŞAMALIZARE</a></h2>
                    <div class="date">
                        11 Ian, 10:53 |
                        <a href="/stiri/eveniment/reactia-lui-augustin-lazar-in-cazul-politistului-pedofil-ce-spune-procurorul-general-despre-suspiciunile-de-musamalizare-209226.html#comments" class="comments" title="comentarii">0 comentarii</a>
                    </div>    
            </li>
            </ul>
    <span class="more"><a href="/stiri/eveniment/" title="">Toate din Eveniment...</a></span>
</div>


<div class="top_article box">

	<div class="head">TOP 5 Eveniment</div>
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/sa-i-se-scoata-rinichiul-cristian-tudor-popescu-atac-necrutator-la-adresa-lui-alexandru-arsinel-nu-s-a-dus-sa-aprinda-o-lumanare-208681.html"  title="“Să i se scoată rinichiul”. Cristian Tudor Popescu, atac NECRUȚĂTOR la adresa lui Alexandru Arșinel. „Nu s-a dus să aprindă o lumânare”"><img src="http://www.b1.ro/thumbs/small//sa-i-se-scoata-rinichiul-cristian-tudor-popescu-atac-necrutator-la-adresa-lui-alexandru-arsinel-nu-s-a-dus-sa-aprinda-o-lumanare-265868.jpg" alt="“Să i se scoată rinichiul”. Cristian Tudor Popescu, atac NECRUȚĂTOR la adresa lui Alexandru Arșinel. „Nu s-a dus să aprindă o lumânare”" title="“Să i se scoată rinichiul”. Cristian Tudor Popescu, atac NECRUȚĂTOR la adresa lui Alexandru Arșinel. „Nu s-a dus să aprindă o lumânare”" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/sa-i-se-scoata-rinichiul-cristian-tudor-popescu-atac-necrutator-la-adresa-lui-alexandru-arsinel-nu-s-a-dus-sa-aprinda-o-lumanare-208681.html"  title="“Să i se scoată rinichiul”. Cristian Tudor Popescu, atac NECRUȚĂTOR la adresa lui Alexandru Arșinel. „Nu s-a dus să aprindă o lumânare”">“Să i se scoată rinichiul”. Cristian Tudor Popescu, atac NECRUȚĂTOR la adresa lui Alexandru Arșinel. „Nu s-a dus să aprindă o lumânare” <span>(25896 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/klaus-iohannis-la-csm-justitia-sa-ramana-independenta-am-afirmat-si-o-sa-mai-afirm-spre-disperarea-unor-politicieni-ca-cei-cu-probleme-penale-nu-au-ce-cauta-la-conducerea-statului-video-208573.html"  title="Klaus Iohannis, la CSM: Justiția, să rămână independentă. Am afirmat și o să mai afirm, spre disperarea unor politicieni, că cei cu probleme penale nu au ce căuta la conducerea statului (VIDEO)"><img src="http://www.b1.ro/thumbs/small//klaus-iohannis-la-csm-justitia-sa-ramana-independenta-am-afirmat-si-o-sa-mai-afirm-spre-disperarea-unor-politicieni-ca-cei-cu-probleme-penale-nu-au-ce-cauta-la-conducerea-statului-video-265711.jpg" alt="Klaus Iohannis, la CSM: Justiția, să rămână independentă. Am afirmat și o să mai afirm, spre disperarea unor politicieni, că cei cu probleme penale nu au ce căuta la conducerea statului (VIDEO)" title="Klaus Iohannis, la CSM: Justiția, să rămână independentă. Am afirmat și o să mai afirm, spre disperarea unor politicieni, că cei cu probleme penale nu au ce căuta la conducerea statului (VIDEO)" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/klaus-iohannis-la-csm-justitia-sa-ramana-independenta-am-afirmat-si-o-sa-mai-afirm-spre-disperarea-unor-politicieni-ca-cei-cu-probleme-penale-nu-au-ce-cauta-la-conducerea-statului-video-208573.html"  title="Klaus Iohannis, la CSM: Justiția, să rămână independentă. Am afirmat și o să mai afirm, spre disperarea unor politicieni, că cei cu probleme penale nu au ce căuta la conducerea statului (VIDEO)">Klaus Iohannis, la CSM: Justiția, să rămână independentă. Am afirmat și o să mai afirm, spre disperarea unor politicieni, că cei cu probleme penale nu au ce căuta la conducerea statului (VIDEO) <span>(18052 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/expert-daca-trec-legile-justitiei-pedofilul-va-trebui-audiat-de-fata-cu-victima-iar-imaginile-nu-vor-mai-putea-fi-folosite-ca-proba-208663.html"  title="Expert: Dacă trec legile justiției, pedofilul va trebui audiat de față cu victima, iar imaginile nu vor mai putea fi folosite ca probă"><img src="http://www.b1.ro/thumbs/small//expert-daca-trec-legile-justitiei-pedofilul-va-trebui-audiat-de-fata-cu-victima-iar-imaginile-nu-vor-mai-putea-fi-folosite-ca-proba-265838.jpg" alt="Expert: Dacă trec legile justiției, pedofilul va trebui audiat de față cu victima, iar imaginile nu vor mai putea fi folosite ca probă" title="Expert: Dacă trec legile justiției, pedofilul va trebui audiat de față cu victima, iar imaginile nu vor mai putea fi folosite ca probă" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/expert-daca-trec-legile-justitiei-pedofilul-va-trebui-audiat-de-fata-cu-victima-iar-imaginile-nu-vor-mai-putea-fi-folosite-ca-proba-208663.html"  title="Expert: Dacă trec legile justiției, pedofilul va trebui audiat de față cu victima, iar imaginile nu vor mai putea fi folosite ca probă">Expert: Dacă trec legile justiției, pedofilul va trebui audiat de față cu victima, iar imaginile nu vor mai putea fi folosite ca probă <span>(17946 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/imaginea-zilei-cocotat-pe-cisterna-episcopul-teodosie-a-sfintit-apa-pentru-boboteaza-foto-video-208635.html"  title="IMAGINEA ZILEI! COCOȚAT PE CISTERNĂ, Episcopul Teodosie a sfinţit apa pentru Bobotează (FOTO, VIDEO)"><img src="http://www.b1.ro/thumbs/small//imaginea-zilei-cocotat-pe-cisterna-episcopul-teodosie-a-sfintit-apa-pentru-boboteaza-foto-video-265808.jpg" alt="IMAGINEA ZILEI! COCOȚAT PE CISTERNĂ, Episcopul Teodosie a sfinţit apa pentru Bobotează (FOTO, VIDEO)" title="IMAGINEA ZILEI! COCOȚAT PE CISTERNĂ, Episcopul Teodosie a sfinţit apa pentru Bobotează (FOTO, VIDEO)" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/imaginea-zilei-cocotat-pe-cisterna-episcopul-teodosie-a-sfintit-apa-pentru-boboteaza-foto-video-208635.html"  title="IMAGINEA ZILEI! COCOȚAT PE CISTERNĂ, Episcopul Teodosie a sfinţit apa pentru Bobotează (FOTO, VIDEO)">IMAGINEA ZILEI! COCOȚAT PE CISTERNĂ, Episcopul Teodosie a sfinţit apa pentru Bobotează (FOTO, VIDEO) <span>(15395 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/uluitor-a-montat-trei-camere-video-in-camera-fiului-sau-ca-sa-vada-cand-face-dragoste-cu-prietena-sa-dar-nu-se-astepta-la-asta-de-ce-surpriza-a-avut-parte-foto-208761.html"  title="ULUITOR! A montat trei CAMERE VIDEO în camera FIULUI său ca să vadă când face dragoste cu prietena sa, dar nu se aștepta la asta! De ce SURPRIZĂ a avut parte (FOTO)"><img src="http://www.b1.ro/thumbs/small//uluitor-a-montat-trei-camere-video-in-camera-fiului-sau-ca-sa-vada-cand-face-dragoste-cu-prietena-sa-dar-nu-se-astepta-la-asta-de-ce-surpriza-a-avut-parte-foto-265968.jpg" alt="ULUITOR! A montat trei CAMERE VIDEO în camera FIULUI său ca să vadă când face dragoste cu prietena sa, dar nu se aștepta la asta! De ce SURPRIZĂ a avut parte (FOTO)" title="ULUITOR! A montat trei CAMERE VIDEO în camera FIULUI său ca să vadă când face dragoste cu prietena sa, dar nu se aștepta la asta! De ce SURPRIZĂ a avut parte (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/uluitor-a-montat-trei-camere-video-in-camera-fiului-sau-ca-sa-vada-cand-face-dragoste-cu-prietena-sa-dar-nu-se-astepta-la-asta-de-ce-surpriza-a-avut-parte-foto-208761.html"  title="ULUITOR! A montat trei CAMERE VIDEO în camera FIULUI său ca să vadă când face dragoste cu prietena sa, dar nu se aștepta la asta! De ce SURPRIZĂ a avut parte (FOTO)">ULUITOR! A montat trei CAMERE VIDEO în camera FIULUI său ca să vadă când face dragoste cu prietena sa, dar nu se aștepta la asta! De ce SURPRIZĂ a avut parte (FOTO) <span>(15074 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>

<script async="true" src="//a.teads.tv/page/64490/tag"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div>
<!-- /33484170/300x250_allsite_sidebar_p1 -->
<div id='div-gpt-ad-1496406180483-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-0'); });
</script>
</div></div>
<div class="tops box evz" style="border:1px solid #c21728">
	<div style="background-color:#c21728; padding:5px 10px"><a href="https://www.cancan.ro/" title="Cancan.ro " target="_blank" style="color:#FFF; font-size:16px; font-weight:bold">Cancan.ro</a></div>
    <div class="body">
        <ul>
                    <li><div class="image"><a href="https://www.cancan.ro/calin-geambasu-decizie-soc-renunt-la-numele-de-familie-si-la-mostenirea-de-1-000-000-nu-mai-vreau-sa-am-nicio-legatura-cu-acesti-parinti-denigranti-17578236" target="_blank"><img src="/thumbs/rss/2018/01/calin-geambasu-anunt-socant-tatal-meu-s-a-sinucis-1515650460.jpg"  title="Călin Geambaşu, anunţ şocant: "Tatăl meu S-A SINUCIS""  alt="Călin Geambaşu, anunţ şocant: "Tatăl meu S-A SINUCIS"" width="73" height="44" /></a></div><a href="https://www.cancan.ro/calin-geambasu-decizie-soc-renunt-la-numele-de-familie-si-la-mostenirea-de-1-000-000-nu-mai-vreau-sa-am-nicio-legatura-cu-acesti-parinti-denigranti-17578236" title="Călin Geambaşu, anunţ şocant: "Tatăl meu S-A SINUCIS"" target="_blank">Călin Geambaşu, anunţ şocant: "Tatăl meu S-A SINUCIS"</a>
            <div class="clear"></div>
            </li>
                    <li><div class="image"><a href="https://www.cancan.ro/e-printre-cei-mai-discreti-ceo-din-romania-el-este-omul-de-la-care-se-imprumuta-milioane-de-romani-17576330" target="_blank"><img src="/thumbs/rss/2018/01/e-printre-cei-mai-discreti-ceo-din-romania-el-este-omul-de-la-care-se-imprumuta-milioane-de-romani-1515621600.jpg"  title="E printre cei mai discreţi CEO din România. El este omul de la care se împrumută milioane de români!"  alt="E printre cei mai discreţi CEO din România. El este omul de la care se împrumută milioane de români!" width="73" height="44" /></a></div><a href="https://www.cancan.ro/e-printre-cei-mai-discreti-ceo-din-romania-el-este-omul-de-la-care-se-imprumuta-milioane-de-romani-17576330" title="E printre cei mai discreţi CEO din România. El este omul de la care se împrumută milioane de români!" target="_blank">E printre cei mai discreţi CEO din România. El este omul de la care se împrumută milioane de români!</a>
            <div class="clear"></div>
            </li>
                            <li><div class="image"><a href="https://ciao.ro/marturii-victima-2009-minora-eugen-stan/" target="_blank"><img src="/thumbs/rss/2018/01/marturiile-terifiante-ale-victimei-din-2009-a-lui-eugen-stan-tanara-a-rememorat-clipele-dramatice-prin-care-a-trecut-atunci-tot-intr-un-lift-1515604736.jpg"  title="Marturiile terifiante ale victimei din 2009 a lui Eugen Stan. Tanara a rememorat clipele dramatice prin care a trecut atunci, tot intr-un lift"  alt="Marturiile terifiante ale victimei din 2009 a lui Eugen Stan. Tanara a rememorat clipele dramatice prin care a trecut atunci, tot intr-un lift" width="73" height="44" /></a></div><a href="https://ciao.ro/marturii-victima-2009-minora-eugen-stan/" title="Marturiile terifiante ale victimei din 2009 a lui Eugen Stan. Tanara a rememorat clipele dramatice prin care a trecut atunci, tot intr-un lift" target="_blank">Marturiile terifiante ale victimei din 2009 a lui Eugen Stan. Tanara a rememorat clipele dramatice prin care a trecut atunci, tot intr-un lift</a>
            <div class="clear"></div>
            </li>
                    <li><div class="image"><a href="https://ciao.ro/guvern-casa-regala-decizie-palatul-elisabeta/" target="_blank"><img src="/thumbs/rss/2018/01/lovitura-dura-din-partea-guvernului-pentru-familia-regala-ce-se-va-intampla-cu-palatul-elisabeta-incepand-cu-luna-februarie-1515608673.jpg"  title="Lovitura dura din partea Guvernului pentru Familia Regala! Ce se va intampla cu Palatul Elisabeta incepand cu luna februarie"  alt="Lovitura dura din partea Guvernului pentru Familia Regala! Ce se va intampla cu Palatul Elisabeta incepand cu luna februarie" width="73" height="44" /></a></div><a href="https://ciao.ro/guvern-casa-regala-decizie-palatul-elisabeta/" title="Lovitura dura din partea Guvernului pentru Familia Regala! Ce se va intampla cu Palatul Elisabeta incepand cu luna februarie" target="_blank">Lovitura dura din partea Guvernului pentru Familia Regala! Ce se va intampla cu Palatul Elisabeta incepand cu luna februarie</a>
            <div class="clear"></div>
            </li>
                </ul>
        <div class="more"><a href="https://www.cancan.ro/" target="_blank">vezi site</a></div>
    </div>
</div> 
<div class="tops box evz" style="border:1px solid #ff0000">
	<div style="background-color:#ff0000; padding:5px 10px"><a href="" title="" target="_blank" style="color:#FFF; font-size:16px; font-weight:bold">Libertatea.ro</a></div>
    <div class="body">
        <ul>
                            <li><div class="image"><a href="https://www.libertatea.ro/monden/incredibil-ce-facut-gabriela-firea-fiului-ei-vitreg-acesta-ajuns-sa-nu-o-mai-suporte-de-la-ce-pornit-totul-2102167" target="_blank"><img src="/thumbs/rss/2018/01/fiul-vitreg-al-gabrielei-firea-o-uraste-crunt-gestul-facut-in-ziua-mortii-sotului-1515613532.jpg"  title="Fiul vitreg al Gabrielei Firea o urăște crunt! Gestul făcut în ziua morții soțului"  alt="Fiul vitreg al Gabrielei Firea o urăște crunt! Gestul făcut în ziua morții soțului" width="73" height="44" /></a></div><a href="https://www.libertatea.ro/monden/incredibil-ce-facut-gabriela-firea-fiului-ei-vitreg-acesta-ajuns-sa-nu-o-mai-suporte-de-la-ce-pornit-totul-2102167" title="Fiul vitreg al Gabrielei Firea o urăște crunt! Gestul făcut în ziua morții soțului" target="_blank">Fiul vitreg al Gabrielei Firea o urăște crunt! Gestul făcut în ziua morții soțului</a>
            <div class="clear"></div>
            </li>
                    <li><div class="image"><a href="https://www.libertatea.ro/stiri/adevarul-despre-starea-de-sanatate-lui-ion-iliescu-cum-se-simte-de-fapt-fostul-presedinte-al-romaniei-2101757" target="_blank"><img src="/thumbs/rss/2018/01/ion-iliescu-este-pe-moarte-adevarul-despre-starea-fostului-presedinte-1515606674.jpg"  title="Ion Iliescu este pe moarte? Adevărul despre starea fostului președinte"  alt="Ion Iliescu este pe moarte? Adevărul despre starea fostului președinte" width="73" height="44" /></a></div><a href="https://www.libertatea.ro/stiri/adevarul-despre-starea-de-sanatate-lui-ion-iliescu-cum-se-simte-de-fapt-fostul-presedinte-al-romaniei-2101757" title="Ion Iliescu este pe moarte? Adevărul despre starea fostului președinte" target="_blank">Ion Iliescu este pe moarte? Adevărul despre starea fostului președinte</a>
            <div class="clear"></div>
            </li>
                </ul>
        <div class="more"><a href="" target="_blank">vezi site</a></div>
    </div>
</div> 
<div>
<script type="text/javascript"><!--
					google_ad_client = "ca-pub-4251672912979427";
					/* B1 mobil */
					google_ad_slot = "1353732277";
					google_ad_width = 336;
					google_ad_height = 600;
					//-->
					</script> 					<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
					</script></div>
<div class="tops box evz" style="border:1px solid #FB270A">
	<div style="background-color:#ae2134; padding:5px 10px"><a href="http://evz.ro/" title="EVZ Online" target="_blank" style="color:#FFF; font-size:16px; font-weight:bold">EVZ.ro</a></div>
    <div class="body">
        <ul>
                    <li><div class="image"><a href="http://evz.ro/probleme-andra-maruta.html" target="_blank"><img src="/thumbs/rss/2018/01/probleme-pentru-andra-si-maruta-cantareata-nu-a-mai-rezistat-si-a-spus-tot-in-lacrimi-ma-deranjeaza-multe-lucruri-la-catalin-1515653175.jpg"  title="PROBLEME pentru Andra și Măruță? Cântăreața NU a mai REZISTAT și a spus TOT în LACRIMI: „Mă deranjează multe lucruri la Cătălin!”."  alt="PROBLEME pentru Andra și Măruță? Cântăreața NU a mai REZISTAT și a spus TOT în LACRIMI: „Mă deranjează multe lucruri la Cătălin!”." width="73" height="44" /></a></div><a href="http://evz.ro/probleme-andra-maruta.html" title="PROBLEME pentru Andra și Măruță? Cântăreața NU a mai REZISTAT și a spus TOT în LACRIMI: „Mă deranjează multe lucruri la Cătălin!”." target="_blank">PROBLEME pentru Andra și Măruță? Cântăreața NU a mai REZISTAT și a spus TOT în LACRIMI: „Mă deranjează multe lucruri la Cătălin!”.</a>
            <div class="clear"></div>
            </li>
                    <li><div class="image"><a href="http://evz.ro/poveste-politista-twin-peaks.html" target="_blank"><img src="/thumbs/rss/2018/01/poveste-politista-ca-in-twin-peaks-misterul-batranului-arab-disparut-la-cheia-si-recompensa-de-500-000-de-dolari-1515650175.jpg"  title="Poveste polițistă ca în „Twin Peaks”. MISTERUL bătrânului ARAB DISPĂRUT la Cheia și RECOMPENSA de 500.000 de dolari."  alt="Poveste polițistă ca în „Twin Peaks”. MISTERUL bătrânului ARAB DISPĂRUT la Cheia și RECOMPENSA de 500.000 de dolari." width="73" height="44" /></a></div><a href="http://evz.ro/poveste-politista-twin-peaks.html" title="Poveste polițistă ca în „Twin Peaks”. MISTERUL bătrânului ARAB DISPĂRUT la Cheia și RECOMPENSA de 500.000 de dolari." target="_blank">Poveste polițistă ca în „Twin Peaks”. MISTERUL bătrânului ARAB DISPĂRUT la Cheia și RECOMPENSA de 500.000 de dolari.</a>
            <div class="clear"></div>
            </li>
                    <li><div class="image"><a href="http://evz.ro/eugen-stan-putea-fi-prins-2016.html" target="_blank"><img src="/thumbs/rss/2018/01/cine-l-a-acoperit-pe-politistul-pedofil-eugen-stan-putea-fi-prins-din-2016-cand-a-agresat-sexual-o-femeie-1515650096.jpg"  title="Cine L-A „ACOPERIT” pe POLIȚISTUL PEDOFIL. Eugen Stan PUTEA FI PRINS din 2016, când a agresat sexual o femeie."  alt="Cine L-A „ACOPERIT” pe POLIȚISTUL PEDOFIL. Eugen Stan PUTEA FI PRINS din 2016, când a agresat sexual o femeie." width="73" height="44" /></a></div><a href="http://evz.ro/eugen-stan-putea-fi-prins-2016.html" title="Cine L-A „ACOPERIT” pe POLIȚISTUL PEDOFIL. Eugen Stan PUTEA FI PRINS din 2016, când a agresat sexual o femeie." target="_blank">Cine L-A „ACOPERIT” pe POLIȚISTUL PEDOFIL. Eugen Stan PUTEA FI PRINS din 2016, când a agresat sexual o femeie.</a>
            <div class="clear"></div>
            </li>
                </ul>
        <div class="more"><a href="http://evz.ro/" target="_blank">vezi site</a></div>
    </div>
</div> 
<div>
<!-- /33484170/300x250_allsite_sidebar_p2 -->
<div id='div-gpt-ad-1496406180483-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-1'); });
</script>
</div></div>
<div class="top_article box">

	<div class="head">TOP 5 Eveniment</div>
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/sa-i-se-scoata-rinichiul-cristian-tudor-popescu-atac-necrutator-la-adresa-lui-alexandru-arsinel-nu-s-a-dus-sa-aprinda-o-lumanare-208681.html"  title="“Să i se scoată rinichiul”. Cristian Tudor Popescu, atac NECRUȚĂTOR la adresa lui Alexandru Arșinel. „Nu s-a dus să aprindă o lumânare”"><img src="http://www.b1.ro/thumbs/small//sa-i-se-scoata-rinichiul-cristian-tudor-popescu-atac-necrutator-la-adresa-lui-alexandru-arsinel-nu-s-a-dus-sa-aprinda-o-lumanare-265868.jpg" alt="“Să i se scoată rinichiul”. Cristian Tudor Popescu, atac NECRUȚĂTOR la adresa lui Alexandru Arșinel. „Nu s-a dus să aprindă o lumânare”" title="“Să i se scoată rinichiul”. Cristian Tudor Popescu, atac NECRUȚĂTOR la adresa lui Alexandru Arșinel. „Nu s-a dus să aprindă o lumânare”" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/sa-i-se-scoata-rinichiul-cristian-tudor-popescu-atac-necrutator-la-adresa-lui-alexandru-arsinel-nu-s-a-dus-sa-aprinda-o-lumanare-208681.html"  title="“Să i se scoată rinichiul”. Cristian Tudor Popescu, atac NECRUȚĂTOR la adresa lui Alexandru Arșinel. „Nu s-a dus să aprindă o lumânare”">“Să i se scoată rinichiul”. Cristian Tudor Popescu, atac NECRUȚĂTOR la adresa lui Alexandru Arșinel. „Nu s-a dus să aprindă o lumânare” <span>(25896 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/klaus-iohannis-la-csm-justitia-sa-ramana-independenta-am-afirmat-si-o-sa-mai-afirm-spre-disperarea-unor-politicieni-ca-cei-cu-probleme-penale-nu-au-ce-cauta-la-conducerea-statului-video-208573.html"  title="Klaus Iohannis, la CSM: Justiția, să rămână independentă. Am afirmat și o să mai afirm, spre disperarea unor politicieni, că cei cu probleme penale nu au ce căuta la conducerea statului (VIDEO)"><img src="http://www.b1.ro/thumbs/small//klaus-iohannis-la-csm-justitia-sa-ramana-independenta-am-afirmat-si-o-sa-mai-afirm-spre-disperarea-unor-politicieni-ca-cei-cu-probleme-penale-nu-au-ce-cauta-la-conducerea-statului-video-265711.jpg" alt="Klaus Iohannis, la CSM: Justiția, să rămână independentă. Am afirmat și o să mai afirm, spre disperarea unor politicieni, că cei cu probleme penale nu au ce căuta la conducerea statului (VIDEO)" title="Klaus Iohannis, la CSM: Justiția, să rămână independentă. Am afirmat și o să mai afirm, spre disperarea unor politicieni, că cei cu probleme penale nu au ce căuta la conducerea statului (VIDEO)" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/klaus-iohannis-la-csm-justitia-sa-ramana-independenta-am-afirmat-si-o-sa-mai-afirm-spre-disperarea-unor-politicieni-ca-cei-cu-probleme-penale-nu-au-ce-cauta-la-conducerea-statului-video-208573.html"  title="Klaus Iohannis, la CSM: Justiția, să rămână independentă. Am afirmat și o să mai afirm, spre disperarea unor politicieni, că cei cu probleme penale nu au ce căuta la conducerea statului (VIDEO)">Klaus Iohannis, la CSM: Justiția, să rămână independentă. Am afirmat și o să mai afirm, spre disperarea unor politicieni, că cei cu probleme penale nu au ce căuta la conducerea statului (VIDEO) <span>(18052 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/expert-daca-trec-legile-justitiei-pedofilul-va-trebui-audiat-de-fata-cu-victima-iar-imaginile-nu-vor-mai-putea-fi-folosite-ca-proba-208663.html"  title="Expert: Dacă trec legile justiției, pedofilul va trebui audiat de față cu victima, iar imaginile nu vor mai putea fi folosite ca probă"><img src="http://www.b1.ro/thumbs/small//expert-daca-trec-legile-justitiei-pedofilul-va-trebui-audiat-de-fata-cu-victima-iar-imaginile-nu-vor-mai-putea-fi-folosite-ca-proba-265838.jpg" alt="Expert: Dacă trec legile justiției, pedofilul va trebui audiat de față cu victima, iar imaginile nu vor mai putea fi folosite ca probă" title="Expert: Dacă trec legile justiției, pedofilul va trebui audiat de față cu victima, iar imaginile nu vor mai putea fi folosite ca probă" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/expert-daca-trec-legile-justitiei-pedofilul-va-trebui-audiat-de-fata-cu-victima-iar-imaginile-nu-vor-mai-putea-fi-folosite-ca-proba-208663.html"  title="Expert: Dacă trec legile justiției, pedofilul va trebui audiat de față cu victima, iar imaginile nu vor mai putea fi folosite ca probă">Expert: Dacă trec legile justiției, pedofilul va trebui audiat de față cu victima, iar imaginile nu vor mai putea fi folosite ca probă <span>(17946 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/imaginea-zilei-cocotat-pe-cisterna-episcopul-teodosie-a-sfintit-apa-pentru-boboteaza-foto-video-208635.html"  title="IMAGINEA ZILEI! COCOȚAT PE CISTERNĂ, Episcopul Teodosie a sfinţit apa pentru Bobotează (FOTO, VIDEO)"><img src="http://www.b1.ro/thumbs/small//imaginea-zilei-cocotat-pe-cisterna-episcopul-teodosie-a-sfintit-apa-pentru-boboteaza-foto-video-265808.jpg" alt="IMAGINEA ZILEI! COCOȚAT PE CISTERNĂ, Episcopul Teodosie a sfinţit apa pentru Bobotează (FOTO, VIDEO)" title="IMAGINEA ZILEI! COCOȚAT PE CISTERNĂ, Episcopul Teodosie a sfinţit apa pentru Bobotează (FOTO, VIDEO)" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/imaginea-zilei-cocotat-pe-cisterna-episcopul-teodosie-a-sfintit-apa-pentru-boboteaza-foto-video-208635.html"  title="IMAGINEA ZILEI! COCOȚAT PE CISTERNĂ, Episcopul Teodosie a sfinţit apa pentru Bobotează (FOTO, VIDEO)">IMAGINEA ZILEI! COCOȚAT PE CISTERNĂ, Episcopul Teodosie a sfinţit apa pentru Bobotează (FOTO, VIDEO) <span>(15395 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/uluitor-a-montat-trei-camere-video-in-camera-fiului-sau-ca-sa-vada-cand-face-dragoste-cu-prietena-sa-dar-nu-se-astepta-la-asta-de-ce-surpriza-a-avut-parte-foto-208761.html"  title="ULUITOR! A montat trei CAMERE VIDEO în camera FIULUI său ca să vadă când face dragoste cu prietena sa, dar nu se aștepta la asta! De ce SURPRIZĂ a avut parte (FOTO)"><img src="http://www.b1.ro/thumbs/small//uluitor-a-montat-trei-camere-video-in-camera-fiului-sau-ca-sa-vada-cand-face-dragoste-cu-prietena-sa-dar-nu-se-astepta-la-asta-de-ce-surpriza-a-avut-parte-foto-265968.jpg" alt="ULUITOR! A montat trei CAMERE VIDEO în camera FIULUI său ca să vadă când face dragoste cu prietena sa, dar nu se aștepta la asta! De ce SURPRIZĂ a avut parte (FOTO)" title="ULUITOR! A montat trei CAMERE VIDEO în camera FIULUI său ca să vadă când face dragoste cu prietena sa, dar nu se aștepta la asta! De ce SURPRIZĂ a avut parte (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/uluitor-a-montat-trei-camere-video-in-camera-fiului-sau-ca-sa-vada-cand-face-dragoste-cu-prietena-sa-dar-nu-se-astepta-la-asta-de-ce-surpriza-a-avut-parte-foto-208761.html"  title="ULUITOR! A montat trei CAMERE VIDEO în camera FIULUI său ca să vadă când face dragoste cu prietena sa, dar nu se aștepta la asta! De ce SURPRIZĂ a avut parte (FOTO)">ULUITOR! A montat trei CAMERE VIDEO în camera FIULUI său ca să vadă când face dragoste cu prietena sa, dar nu se aștepta la asta! De ce SURPRIZĂ a avut parte (FOTO) <span>(15074 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div><div class="margintop15">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4251672912979427";
/* articol */
google_ad_slot = "1353732277";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div>
<!-- AdUnity AdTag :BEGIN-->	 <script type="text/javascript" src="//content.adunity.com/sync.js"></script> <script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "57100025007405",
		"siteID": "b1.ro", 
		"zoneID": "rectangle"
	});
</script> <!-- AdUnity AdTag :END--></div>
<div>
<div id="div-gpt-ad-1392653373807-0"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1392653373807-0'); });
</script></div></div>
<div>
<div id="div-gpt-ad-1398752813956-0"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398752813956-0'); });
</script></div></div>
<div>
<!-- /33484170/B1.ro-allsite-rectangle3 --> <div id="div-gpt-ad-1492088253144-0" style="height:600px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492088253144-0'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/economic/anunt-de-ultima-ora-de-la-anaf-cati-contribuabili-trebuie-sa-depuna-formularul-600-pana-la-31-ianuarie-209232.html" title="Anunț de ULTIMĂ ORĂ de la ANAF. Câți contribuabili trebuie să depună formularul 600 până la 31 ianuarie"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/anunt-de-ultima-ora-de-la-anaf-cati-contribuabili-trebuie-sa-depuna-formularul-600-pana-la-31-ianuarie-266558.jpg"  title="Anunț de ULTIMĂ ORĂ de la ANAF. Câți contribuabili trebuie să depună formularul 600 până la 31 ianuarie"  alt="Anunț de ULTIMĂ ORĂ de la ANAF. Câți contribuabili trebuie să depună formularul 600 până la 31 ianuarie" width="63" height="52" class="image" style="left:0px" /><span class="title">Anunț de ULTIMĂ ORĂ de la ANAF. Câți contribuabili trebuie...</span></a>
				</li>
						<li>
					<a href="/stiri/externe/profetia-unui-rabin-din-1994-despre-razboi-in-biblie-scrie-ca-razboiul-final-incepe-209231.html" title="Profeția unui rabin din 1994 despre război: &quot;În Biblie scrie că războiul final începe…&quot;"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/profetia-unui-rabin-din-1994-despre-razboi-in-biblie-scrie-ca-razboiul-final-incepe-266557.jpg"  title="Profeția unui rabin din 1994 despre război: &quot;În Biblie scrie că războiul final începe…&quot;"  alt="Profeția unui rabin din 1994 despre război: &quot;În Biblie scrie că războiul final începe…&quot;" width="63" height="52" class="image" style="left:0px" /><span class="title">Profeția unui rabin din 1994 despre război: &quot;În Biblie...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/descoperire-macabra-in-parcul-ior-trupul-unui-barbat-pluteste-pe-lac-209230.html" title="Descoperire macabră în parcul IOR: Trupul unui bărbat pluteşte pe lac"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/descoperire-macabra-in-parcul-ior-trupul-unui-barbat-pluteste-pe-lac-266556.jpg"  title="Descoperire macabră în parcul IOR: Trupul unui bărbat pluteşte pe lac"  alt="Descoperire macabră în parcul IOR: Trupul unui bărbat pluteşte pe lac" width="63" height="52" class="image" style="left:0px" /><span class="title">Descoperire macabră în parcul IOR: Trupul unui bărbat...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/augustin-lazar-intrebat-despre-existenta-magistratilor-acoperiti-o-legenda-209229.html" title="Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor acoperiţi&quot;: O legendă!"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/augustin-lazar-intrebat-despre-existenta-magistratilor-acoperiti-o-legenda-266554.jpg"  title="Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor acoperiţi&quot;: O legendă!"  alt="Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor acoperiţi&quot;: O legendă!" width="63" height="52" class="image" style="left:0px" /><span class="title">Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor...</span></a>
				</li>
						<li>
					<a href="/stiri/monden/bomba-in-showbiz-inca-o-vedeta-a-antenei-se-marita-la-scurt-timp-dupa-ce-a-divortat-foto-209228.html" title="BOMBĂ ÎN SHOWBIZ! Încă o VEDETĂ a Antenei SE MĂRITĂ la scurt timp după ce a DIVORȚAT! (FOTO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/bomba-in-showbiz-inca-o-vedeta-a-antenei-se-marita-la-scurt-timp-dupa-ce-a-divortat-foto-266555.jpg"  title="BOMBĂ ÎN SHOWBIZ! Încă o VEDETĂ a Antenei SE MĂRITĂ la scurt timp după ce a DIVORȚAT! (FOTO)"  alt="BOMBĂ ÎN SHOWBIZ! Încă o VEDETĂ a Antenei SE MĂRITĂ la scurt timp după ce a DIVORȚAT! (FOTO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> BOMBĂ ÎN SHOWBIZ! Încă o VEDETĂ a Antenei SE MĂRITĂ la...</span></a>
				</li>
						<li>
					<a href="/stiri/monden/ricky-martin-s-a-casatorit-cu-prietenul-lui-jwan-yosef-209227.html" title="Ricky Martin s-a căsătorit cu prietenul lui, Jwan Yosef"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/ricky-martin-s-a-casatorit-cu-prietenul-lui-jwan-yosef-266551.jpg"  title="Ricky Martin s-a căsătorit cu prietenul lui, Jwan Yosef"  alt="Ricky Martin s-a căsătorit cu prietenul lui, Jwan Yosef" width="63" height="52" class="image" style="left:0px" /><span class="title">Ricky Martin s-a căsătorit cu prietenul lui, Jwan Yosef</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/reactia-lui-augustin-lazar-in-cazul-politistului-pedofil-ce-spune-procurorul-general-despre-suspiciunile-de-musamalizare-209226.html" title="Reacția lui Augustin Lazăr în cazul POLIȚISTULUI-PEDOFIL. Ce spune procurorul general despre SUSPICIUNILE DE MUŞAMALIZARE"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/reactia-lui-augustin-lazar-in-cazul-politistului-pedofil-ce-spune-procurorul-general-despre-suspiciunile-de-musamalizare-266550.jpg"  title="Reacția lui Augustin Lazăr în cazul POLIȚISTULUI-PEDOFIL. Ce spune procurorul general despre SUSPICIUNILE DE MUŞAMALIZARE"  alt="Reacția lui Augustin Lazăr în cazul POLIȚISTULUI-PEDOFIL. Ce spune procurorul general despre SUSPICIUNILE DE MUŞAMALIZARE" width="63" height="52" class="image" style="left:0px" /><span class="title">Reacția lui Augustin Lazăr în cazul POLIȚISTULUI-PEDOFIL. Ce...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/microfonul-din-priza-ministrului-carmen-dan-audiata-la-parchetul-general-video-209225.html" title="Microfonul din priza ministrului: Carmen Dan, audiată la Parchetul General (VIDEO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/microfonul-din-priza-ministrului-carmen-dan-audiata-la-parchetul-general-video-266549.jpg"  title="Microfonul din priza ministrului: Carmen Dan, audiată la Parchetul General (VIDEO)"  alt="Microfonul din priza ministrului: Carmen Dan, audiată la Parchetul General (VIDEO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Microfonul din priza ministrului: Carmen Dan, audiată la...</span></a>
				</li>
						<li>
					<a href="/stiri/politica/tudose-miscare-de-ultim-moment-unde-a-trimis-premierul-corpul-de-control-209224.html" title="Tudose, mișcare de ultim moment. Unde a trimis premierul Corpul de Control "><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/tudose-miscare-de-ultim-moment-unde-a-trimis-premierul-corpul-de-control-266548.jpg"  title="Tudose, mișcare de ultim moment. Unde a trimis premierul Corpul de Control "  alt="Tudose, mișcare de ultim moment. Unde a trimis premierul Corpul de Control " width="63" height="52" class="image" style="left:0px" /><span class="title">Tudose, mișcare de ultim moment. Unde a trimis premierul Corpul...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/ultima-ora-soc-florin-iordache-operat-de-urgenta-autorul-oug-13-a-avut-209223.html" title="ULTIMA ORĂ: ȘOC! Florin Iordache, OPERAT DE URGENȚĂ! Autorul OUG 13 a avut ..."><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/ultima-ora-soc-florin-iordache-operat-de-urgenta-autorul-oug-13-a-avut-266547.jpg"  title="ULTIMA ORĂ: ȘOC! Florin Iordache, OPERAT DE URGENȚĂ! Autorul OUG 13 a avut ..."  alt="ULTIMA ORĂ: ȘOC! Florin Iordache, OPERAT DE URGENȚĂ! Autorul OUG 13 a avut ..." width="63" height="52" class="image" style="left:0px" /><span class="title">ULTIMA ORĂ: ȘOC! Florin Iordache, OPERAT DE URGENȚĂ! Autorul...</span></a>
				</li>
						<li>
					<a href="/stiri/auto/masina-care-ne-citeste-gandurile-e-aproape-ce-roman-lucreaza-la-ea-209222.html" title="Mașina care ne citește gândurile e aproape! Ce român lucrează la ea"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/masina-care-ne-citeste-gandurile-e-aproape-ce-roman-lucreaza-la-ea-266546.jpg"  title="Mașina care ne citește gândurile e aproape! Ce român lucrează la ea"  alt="Mașina care ne citește gândurile e aproape! Ce român lucrează la ea" width="63" height="52" class="image" style="left:0px" /><span class="title">Mașina care ne citește gândurile e aproape! Ce român...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/o-ambulanta-chemata-la-diicot-in-timpul-audierii-lui-alexandru-arsinel-209221.html" title="O AMBULANŢĂ chemată la DIICOT în timpul audierii lui ALEXANDRU ARŞINEL "><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/o-ambulanta-chemata-la-diicot-in-timpul-audierii-lui-alexandru-arsinel-266544.jpg"  title="O AMBULANŢĂ chemată la DIICOT în timpul audierii lui ALEXANDRU ARŞINEL "  alt="O AMBULANŢĂ chemată la DIICOT în timpul audierii lui ALEXANDRU ARŞINEL " width="63" height="52" class="image" style="left:0px" /><span class="title">O AMBULANŢĂ chemată la DIICOT în timpul audierii lui...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/criza-infectiilor-intraspitalicesti-la-spitalul-ilfov-materiale-sanitare-sunt-sterilizate-in-galeti-puse-pe-jos-bodog-stie-dar-nu-face-nimic-209220.html" title="Criza infecţiilor intraspitaliceşti: La Spitalul Ilfov, materiale sanitare sunt sterilizate în găleţi puse pe jos. Bodog ştie, dar nu face nimic"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/criza-infectiilor-intraspitalicesti-la-spitalul-ilfov-materiale-sanitare-sunt-sterilizate-in-galeti-puse-pe-jos-bodog-stie-dar-nu-face-nimic-266543.jpg"  title="Criza infecţiilor intraspitaliceşti: La Spitalul Ilfov, materiale sanitare sunt sterilizate în găleţi puse pe jos. Bodog ştie, dar nu face nimic"  alt="Criza infecţiilor intraspitaliceşti: La Spitalul Ilfov, materiale sanitare sunt sterilizate în găleţi puse pe jos. Bodog ştie, dar nu face nimic" width="63" height="52" class="image" style="left:0px" /><span class="title">Criza infecţiilor intraspitaliceşti: La Spitalul Ilfov,...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/celebru-om-de-afaceri-retinut-pe-aeroport-209219.html" title="CELEBRU om de afaceri, REȚINUT pe aeroport"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/celebru-om-de-afaceri-retinut-pe-aeroport-266542.jpg"  title="CELEBRU om de afaceri, REȚINUT pe aeroport"  alt="CELEBRU om de afaceri, REȚINUT pe aeroport" width="63" height="52" class="image" style="left:0px" /><span class="title">CELEBRU om de afaceri, REȚINUT pe aeroport</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/primaria-capitalei-intalnire-cu-taximetristii-ce-solutii-de-imbunatatire-a-transportului-au-fost-discutate-209218.html" title="Primăria Capitalei, întâlnire cu taximetriștii. Ce soluții de îmbunătățire a transportului au fost discutate "><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/primaria-capitalei-intalnire-cu-taximetristii-ce-solutii-de-imbunatatire-a-transportului-au-fost-discutate-266541.jpg"  title="Primăria Capitalei, întâlnire cu taximetriștii. Ce soluții de îmbunătățire a transportului au fost discutate "  alt="Primăria Capitalei, întâlnire cu taximetriștii. Ce soluții de îmbunătățire a transportului au fost discutate " width="63" height="52" class="image" style="left:0px" /><span class="title">Primăria Capitalei, întâlnire cu taximetriștii. Ce soluții...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/situatie-critica-la-un-spital-din-banat-din-cauza-datoriilor-acumulate-conturile-institutiei-au-fost-blocate-209217.html" title="Situație CRITICĂ la un spital din Banat: Din cauza DATORIILOR acumulate conturile instituţiei au fost BLOCATE"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/situatie-critica-la-un-spital-din-banat-din-cauza-datoriilor-acumulate-conturile-institutiei-au-fost-blocate-266539.jpg"  title="Situație CRITICĂ la un spital din Banat: Din cauza DATORIILOR acumulate conturile instituţiei au fost BLOCATE"  alt="Situație CRITICĂ la un spital din Banat: Din cauza DATORIILOR acumulate conturile instituţiei au fost BLOCATE" width="63" height="52" class="image" style="left:0px" /><span class="title">Situație CRITICĂ la un spital din Banat: Din cauza DATORIILOR...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/alexandru-arsinel-audiat-la-diicot-actorul-da-explicatii-despre-transplantul-primit-la-clinica-medicului-mihai-lucan-video-209216.html" title="ALEXANDRU ARŞINEL, audiat la DIICOT: Actorul DĂ EXPLICAŢII DESPRE TRANSPLANTUL PRIMIT la clinica medicului Mihai Lucan (VIDEO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/alexandru-arsinel-audiat-la-diicot-actorul-da-explicatii-despre-transplantul-primit-la-clinica-medicului-mihai-lucan-video-266538.jpg"  title="ALEXANDRU ARŞINEL, audiat la DIICOT: Actorul DĂ EXPLICAŢII DESPRE TRANSPLANTUL PRIMIT la clinica medicului Mihai Lucan (VIDEO)"  alt="ALEXANDRU ARŞINEL, audiat la DIICOT: Actorul DĂ EXPLICAŢII DESPRE TRANSPLANTUL PRIMIT la clinica medicului Mihai Lucan (VIDEO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> ALEXANDRU ARŞINEL, audiat la DIICOT: Actorul DĂ EXPLICAŢII...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/preotii-romani-uneltele-rusiei-cum-se-folosesc-oamenii-lui-putin-de-biserica-pentru-a-si-atinge-obiectivele-video-209215.html" title="Preoţii români, uneltele Rusiei: Cum se folosesc oamenii lui Putin de biserică pentru a-şi atinge obiectivele (VIDEO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/preotii-romani-uneltele-rusiei-cum-se-folosesc-oamenii-lui-putin-de-biserica-pentru-a-si-atinge-obiectivele-video-266537.jpg"  title="Preoţii români, uneltele Rusiei: Cum se folosesc oamenii lui Putin de biserică pentru a-şi atinge obiectivele (VIDEO)"  alt="Preoţii români, uneltele Rusiei: Cum se folosesc oamenii lui Putin de biserică pentru a-şi atinge obiectivele (VIDEO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Preoţii români, uneltele Rusiei: Cum se folosesc oamenii lui...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/accident-extrem-de-grav-in-romania-soc-cine-se-afla-printre-victime-209214.html" title="ACCIDENT EXTREM DE GRAV în România! ȘOC! Cine se află printre VICTIME!"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/accident-extrem-de-grav-in-romania-soc-cine-se-afla-printre-victime-266540.jpg"  title="ACCIDENT EXTREM DE GRAV în România! ȘOC! Cine se află printre VICTIME!"  alt="ACCIDENT EXTREM DE GRAV în România! ȘOC! Cine se află printre VICTIME!" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> ACCIDENT EXTREM DE GRAV în România! ȘOC! Cine se află printre...</span></a>
				</li>
						<li>
					<a href="/stiri/externe/macron-nu-doreste-sa-dea-lectii-chinei-in-privinta-drepturilor-omului-asa-ca-a-trecut-la-afaceri-megacomanda-data-de-china-in-ultima-zi-a-vizitei-presedintelui-francez-209213.html" title="Macron nu dorește &quot;SĂ DEA LECȚII&quot; Chinei în privinţa DREPTURILOR OMULUI, așa că a trecut la... AFACERI. MEGACOMANDA dată de China în ultima zi a vizitei președintelui francez"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/macron-nu-doreste-sa-dea-lectii-chinei-in-privinta-drepturilor-omului-asa-ca-a-trecut-la-afaceri-megacomanda-data-de-china-in-ultima-zi-a-vizitei-presedintelui-francez-266535.jpg"  title="Macron nu dorește &quot;SĂ DEA LECȚII&quot; Chinei în privinţa DREPTURILOR OMULUI, așa că a trecut la... AFACERI. MEGACOMANDA dată de China în ultima zi a vizitei președintelui francez"  alt="Macron nu dorește &quot;SĂ DEA LECȚII&quot; Chinei în privinţa DREPTURILOR OMULUI, așa că a trecut la... AFACERI. MEGACOMANDA dată de China în ultima zi a vizitei președintelui francez" width="63" height="52" class="image" style="left:0px" /><span class="title">Macron nu dorește &quot;SĂ DEA LECȚII&quot; Chinei în...</span></a>
				</li>
						<li>
					<a href="/stiri/politica/alina-mungiu-pippidi-despre-criza-din-psd-mai-recruteaza-iarasi-serviciile-pe-aia-cu-dosar-daca-vine-vreun-impas-si-facem-un-nou-unpr-209212.html" title="Alina Mungiu-Pippidi, despre criza din PSD: &quot;Mai recrutează iarăși serviciile pe ăia cu dosar dacă vine vreun impas și facem un nou UNPR&quot;"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/alina-mungiu-pippidi-despre-criza-din-psd-mai-recruteaza-iarasi-serviciile-pe-aia-cu-dosar-daca-vine-vreun-impas-si-facem-un-nou-unpr-266534.jpg"  title="Alina Mungiu-Pippidi, despre criza din PSD: &quot;Mai recrutează iarăși serviciile pe ăia cu dosar dacă vine vreun impas și facem un nou UNPR&quot;"  alt="Alina Mungiu-Pippidi, despre criza din PSD: &quot;Mai recrutează iarăși serviciile pe ăia cu dosar dacă vine vreun impas și facem un nou UNPR&quot;" width="63" height="52" class="image" style="left:0px" /><span class="title">Alina Mungiu-Pippidi, despre criza din PSD: &quot;Mai recrutează...</span></a>
				</li>
						<li>
					<a href="/stiri/externe/procesul-lui-el-chapo-a-fost-amanat-din-aprilie-pentru-septembrie-209211.html" title="Procesul lui “El Chapo” a fost amânat din aprilie pentru septembrie"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/procesul-lui-el-chapo-a-fost-amanat-din-aprilie-pentru-septembrie-266533.jpg"  title="Procesul lui “El Chapo” a fost amânat din aprilie pentru septembrie"  alt="Procesul lui “El Chapo” a fost amânat din aprilie pentru septembrie" width="63" height="52" class="image" style="left:0px" /><span class="title">Procesul lui “El Chapo” a fost amânat din aprilie pentru...</span></a>
				</li>
						<li>
					<a href="/stiri/politica/a-lasat-o-mai-moale-cu-autostrazile-dar-acum-promite-santier-naval-si-fregate-ce-vrea-tudose-sa-faca-in-mangalia-209210.html" title="A lăsat-o mai moale cu autostrăzile, dar acum promite ȘANTIER NAVAL și FREGATE. Ce vrea Tudose să facă în Mangalia"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/a-lasat-o-mai-moale-cu-autostrazile-dar-acum-promite-santier-naval-si-fregate-ce-vrea-tudose-sa-faca-in-mangalia-266532.jpg"  title="A lăsat-o mai moale cu autostrăzile, dar acum promite ȘANTIER NAVAL și FREGATE. Ce vrea Tudose să facă în Mangalia"  alt="A lăsat-o mai moale cu autostrăzile, dar acum promite ȘANTIER NAVAL și FREGATE. Ce vrea Tudose să facă în Mangalia" width="63" height="52" class="image" style="left:0px" /><span class="title">A lăsat-o mai moale cu autostrăzile, dar acum promite ȘANTIER...</span></a>
				</li>
						<li>
					<a href="/stiri/monden/din-pacate-o-veste-trista-adriana-bahmuteanu-209209.html" title="Din păcate, o VESTE TRISTĂ! Adriana Bahmuțeanu ..."><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/din-pacate-o-veste-trista-adriana-bahmuteanu-266531.jpg"  title="Din păcate, o VESTE TRISTĂ! Adriana Bahmuțeanu ..."  alt="Din păcate, o VESTE TRISTĂ! Adriana Bahmuțeanu ..." width="63" height="52" class="image" style="left:0px" /><span class="title">Din păcate, o VESTE TRISTĂ! Adriana Bahmuțeanu ...</span></a>
				</li>
						<li>
					<a href="/stiri/externe/jaf-de-milioane-de-euro-la-un-celebru-hotel-de-lux-din-paris-hotii-au-folosit-o-secure-ce-scriitor-celebru-a-fost-martor-video-209208.html" title="Jaf de MILIOANE DE EURO la un celebru HOTEL DE LUX din Paris. Hoții au folosit o SECURE. Ce SCRIITOR celebru a fost martor (VIDEO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/jaf-de-milioane-de-euro-la-un-celebru-hotel-de-lux-din-paris-hotii-au-folosit-o-secure-ce-scriitor-celebru-a-fost-martor-video-266530.jpg"  title="Jaf de MILIOANE DE EURO la un celebru HOTEL DE LUX din Paris. Hoții au folosit o SECURE. Ce SCRIITOR celebru a fost martor (VIDEO)"  alt="Jaf de MILIOANE DE EURO la un celebru HOTEL DE LUX din Paris. Hoții au folosit o SECURE. Ce SCRIITOR celebru a fost martor (VIDEO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Jaf de MILIOANE DE EURO la un celebru HOTEL DE LUX din Paris....</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/tablou-mona-lisa-in-port-traditional-romanesc-pe-olx-foto-209207.html" title="Tablou Mona Lisa în port tradițional românesc, pe OLX (FOTO)"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/tablou-mona-lisa-in-port-traditional-romanesc-pe-olx-foto-266528.jpg"  title="Tablou Mona Lisa în port tradițional românesc, pe OLX (FOTO)"  alt="Tablou Mona Lisa în port tradițional românesc, pe OLX (FOTO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Tablou Mona Lisa în port tradițional românesc, pe OLX (FOTO)</span></a>
				</li>
						<li>
					<a href="/stiri/politica/razboiul-tudose-dragnea-faza-pe-servicii-eu-nu-am-taiat-porci-cu-nimeni-de-pe-acolo-209206.html" title="RĂZBOIUL Tudose-Dragnea, faza pe SERVICII: &quot;Eu nu am tăiat PORCI cu nimeni de pe acolo&quot;"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/razboiul-tudose-dragnea-faza-pe-servicii-eu-nu-am-taiat-porci-cu-nimeni-de-pe-acolo-266527.jpg"  title="RĂZBOIUL Tudose-Dragnea, faza pe SERVICII: &quot;Eu nu am tăiat PORCI cu nimeni de pe acolo&quot;"  alt="RĂZBOIUL Tudose-Dragnea, faza pe SERVICII: &quot;Eu nu am tăiat PORCI cu nimeni de pe acolo&quot;" width="63" height="52" class="image" style="left:0px" /><span class="title">RĂZBOIUL Tudose-Dragnea, faza pe SERVICII: &quot;Eu nu am tăiat...</span></a>
				</li>
						<li>
					<a href="/stiri/politica/tudose-il-lauda-pe-seful-serviciului-omoruri-cel-care-a-criticat-dur-modificarile-psd-la-codurile-penale-209205.html" title="Tudose îl laudă pe șeful Serviciului Omoruri, cel care a criticat dur modificările PSD la Codurile Penale"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/tudose-il-lauda-pe-seful-serviciului-omoruri-cel-care-a-criticat-dur-modificarile-psd-la-codurile-penale-266526.jpg"  title="Tudose îl laudă pe șeful Serviciului Omoruri, cel care a criticat dur modificările PSD la Codurile Penale"  alt="Tudose îl laudă pe șeful Serviciului Omoruri, cel care a criticat dur modificările PSD la Codurile Penale" width="63" height="52" class="image" style="left:0px" /><span class="title">Tudose îl laudă pe șeful Serviciului Omoruri, cel care a...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/mircea-badea-si-tudose-necesita-un-examen-psihiatric-cu-perfuzii-in-cap-209204.html" title="  Mircea Badea: Și Tudose necesită un EXAMEN PSIHIATRIC. Cu PERFUZII în cap!"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/mircea-badea-si-tudose-necesita-un-examen-psihiatric-cu-perfuzii-in-cap-266525.jpg"  title="  Mircea Badea: Și Tudose necesită un EXAMEN PSIHIATRIC. Cu PERFUZII în cap!"  alt="  Mircea Badea: Și Tudose necesită un EXAMEN PSIHIATRIC. Cu PERFUZII în cap!" width="63" height="52" class="image" style="left:0px" /><span class="title">  Mircea Badea: Și Tudose necesită un EXAMEN PSIHIATRIC. Cu...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/si-recunoaste-senin-i-as-smulge-dintii-am-marturia-unui-politist-care-l-a-anchetat-pe-agentul-pedofil-209203.html" title="”Şi recunoaşte. Senin. I-AŞ SMULGE DINȚII. Am ...”. MĂRTURIA unui poliţist care L-A ANCHETAT pe AGENTUL-PEDOFIL"><img src="http://www.b1.ro/thumbs/63-52-1/2018/01/11/si-recunoaste-senin-i-as-smulge-dintii-am-marturia-unui-politist-care-l-a-anchetat-pe-agentul-pedofil-266524.jpg"  title="”Şi recunoaşte. Senin. I-AŞ SMULGE DINȚII. Am ...”. MĂRTURIA unui poliţist care L-A ANCHETAT pe AGENTUL-PEDOFIL"  alt="”Şi recunoaşte. Senin. I-AŞ SMULGE DINȚII. Am ...”. MĂRTURIA unui poliţist care L-A ANCHETAT pe AGENTUL-PEDOFIL" width="63" height="52" class="image" style="left:0px" /><span class="title">”Şi recunoaşte. Senin. I-AŞ SMULGE DINȚII. Am ...”....</span></a>
				</li>
		        </ul>
    </div>
</div><div class="top_article box">
    <div class="head">București centenar</div>
    <div class="body">
    	<ul>
             <li>
			             <div class="img_left"><a href="/stiri/bucuresti-centenar/interviu-cu-stelian-tanase-despre-ultimul-secol-din-istoria-romaniei-la-cate-au-facut-pentru-tara-regele-ferdinand-si-mai-ales-regina-maria-merita-o-statuie-ei-nu-au-pana-in-prezent-nici-una-208098.html"  title="Interviu cu Stelian Tănase despre ultimul secol din istoria României: La câte au făcut pentru țară, Regele Ferdinand și, mai ales, Regina Maria merită o statuie. Ei nu au până în prezent nici una!"><img src="http://www.b1.ro/thumbs/small/2017/12/29/interviu-cu-stelian-tanase-despre-ultimul-secol-din-istoria-romaniei-la-cate-au-facut-pentru-tara-regele-ferdinand-si-mai-ales-regina-maria-merita-o-statuie-ei-nu-au-pana-in-prezent-nici-una-265083.jpg" alt="Interviu cu Stelian Tănase despre ultimul secol din istoria României: La câte au făcut pentru țară, Regele Ferdinand și, mai ales, Regina Maria merită o statuie. Ei nu au până în prezent nici una!" title="Interviu cu Stelian Tănase despre ultimul secol din istoria României: La câte au făcut pentru țară, Regele Ferdinand și, mai ales, Regina Maria merită o statuie. Ei nu au până în prezent nici una!" width="73" height="44"></a></div>
                        <a href="/stiri/bucuresti-centenar/interviu-cu-stelian-tanase-despre-ultimul-secol-din-istoria-romaniei-la-cate-au-facut-pentru-tara-regele-ferdinand-si-mai-ales-regina-maria-merita-o-statuie-ei-nu-au-pana-in-prezent-nici-una-208098.html"  title="Interviu cu Stelian Tănase despre ultimul secol din istoria României: La câte au făcut pentru țară, Regele Ferdinand și, mai ales, Regina Maria merită o statuie. Ei nu au până în prezent nici una!">Interviu cu Stelian Tănase despre ultimul secol din istoria României: La câte au făcut pentru țară, Regele Ferdinand și, mai ales, Regina Maria merită o statuie. Ei nu au până în prezent nici una!</a>
            <div class="clear"></div>
        </li>
                <li>
			             <div class="img_left"><a href="/stiri/bucuresti-centenar/ferdinand-i-germanul-din-spatele-marii-uniri-cat-timp-va-ramane-un-soldat-si-un-drapel-roman-eu-voi-ramane-alaturi-de-el-oricare-ar-trebui-sa-mi-fie-soarta-video-foto-208092.html"  title="Ferdinand I, germanul din spatele Marii Uniri: ”Cât timp va rămâne un soldat și un drapel român, eu voi rămâne alături de el, oricare ar trebui să-mi fie soarta” (VIDEO, FOTO)"><img src="http://www.b1.ro/thumbs/small/2017/12/29/ferdinand-i-germanul-din-spatele-marii-uniri-cat-timp-va-ramane-un-soldat-si-un-drapel-roman-eu-voi-ramane-alaturi-de-el-oricare-ar-trebui-sa-mi-fie-soarta-video-foto-265051.png" alt="Ferdinand I, germanul din spatele Marii Uniri: ”Cât timp va rămâne un soldat și un drapel român, eu voi rămâne alături de el, oricare ar trebui să-mi fie soarta” (VIDEO, FOTO)" title="Ferdinand I, germanul din spatele Marii Uniri: ”Cât timp va rămâne un soldat și un drapel român, eu voi rămâne alături de el, oricare ar trebui să-mi fie soarta” (VIDEO, FOTO)" width="73" height="44"></a></div>
                        <a href="/stiri/bucuresti-centenar/ferdinand-i-germanul-din-spatele-marii-uniri-cat-timp-va-ramane-un-soldat-si-un-drapel-roman-eu-voi-ramane-alaturi-de-el-oricare-ar-trebui-sa-mi-fie-soarta-video-foto-208092.html"  title="Ferdinand I, germanul din spatele Marii Uniri: ”Cât timp va rămâne un soldat și un drapel român, eu voi rămâne alături de el, oricare ar trebui să-mi fie soarta” (VIDEO, FOTO)">Ferdinand I, germanul din spatele Marii Uniri: ”Cât timp va rămâne un soldat și un drapel român, eu voi rămâne alături de el, oricare ar trebui să-mi fie soarta” (VIDEO, FOTO)</a>
            <div class="clear"></div>
        </li>
        		</ul>
    </div>
</div><div>
<!-- /33484170/Allsite_Rectangle-3 --> <div id="div-gpt-ad-1479271504960-0" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479271504960-0'); });
</script></div></div>
<div>
<!-- /33484170/Allsite_Rectangle-4 --> <div id="div-gpt-ad-1479271504960-1" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479271504960-1'); });
</script></div></div>
<div>
<!-- /33484170/Allsite_Rectangle-5 --> <div id="div-gpt-ad-1479271504960-2" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479271504960-2'); });
</script></div></div>
<div>
<!-- /33484170/B1.ro-allsite-rectangle4 --> <div id="div-gpt-ad-1492088253144-1" style="height:600px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492088253144-1'); });
</script></div></div>
<div class="head">Alte Articole</div>

<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/informatii-de-ultima-ora-ion-iliescu-209079.html"  title="Informaţii de ultimă oră: ION ILIESCU ..."><img src="http://www.b1.ro/thumbs/small//informatii-de-ultima-ora-ion-iliescu-266365.jpg" alt="Informaţii de ultimă oră: ION ILIESCU ..." title="Informaţii de ultimă oră: ION ILIESCU ..." width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/informatii-de-ultima-ora-ion-iliescu-209079.html"  title="Informaţii de ultimă oră: ION ILIESCU ...">Informaţii de ultimă oră: ION ILIESCU ...</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/mama-surorilor-luciu-uluitor-de-frumoasa-la-57-de-ani-foto-209041.html"  title="Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)"><img src="http://www.b1.ro/thumbs/small//mama-surorilor-luciu-uluitor-de-frumoasa-la-57-de-ani-foto-266321.jpg" alt="Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)" title="Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/monden/mama-surorilor-luciu-uluitor-de-frumoasa-la-57-de-ani-foto-209041.html"  title="Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)">Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/tragedie-in-showbiz-o-vedeta-risca-paralizia-dupa-un-accident-rutier-teribil-foto-209030.html"  title="TRAGEDIE în showbiz! O VEDETĂ riscă PARALIZIA, după un accident rutier teribil (FOTO)"><img src="http://www.b1.ro/thumbs/small//tragedie-in-showbiz-o-vedeta-risca-paralizia-dupa-un-accident-rutier-teribil-foto-266313.jpg" alt="TRAGEDIE în showbiz! O VEDETĂ riscă PARALIZIA, după un accident rutier teribil (FOTO)" title="TRAGEDIE în showbiz! O VEDETĂ riscă PARALIZIA, după un accident rutier teribil (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/monden/tragedie-in-showbiz-o-vedeta-risca-paralizia-dupa-un-accident-rutier-teribil-foto-209030.html"  title="TRAGEDIE în showbiz! O VEDETĂ riscă PARALIZIA, după un accident rutier teribil (FOTO)">TRAGEDIE în showbiz! O VEDETĂ riscă PARALIZIA, după un accident rutier teribil (FOTO)</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/ultima-ora-soc-florin-iordache-operat-de-urgenta-autorul-oug-13-a-avut-209223.html"  title="ULTIMA ORĂ: ȘOC! Florin Iordache, OPERAT DE URGENȚĂ! Autorul OUG 13 a avut ..."><img src="http://www.b1.ro/thumbs/small//ultima-ora-soc-florin-iordache-operat-de-urgenta-autorul-oug-13-a-avut-266547.jpg" alt="ULTIMA ORĂ: ȘOC! Florin Iordache, OPERAT DE URGENȚĂ! Autorul OUG 13 a avut ..." title="ULTIMA ORĂ: ȘOC! Florin Iordache, OPERAT DE URGENȚĂ! Autorul OUG 13 a avut ..." width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/ultima-ora-soc-florin-iordache-operat-de-urgenta-autorul-oug-13-a-avut-209223.html"  title="ULTIMA ORĂ: ȘOC! Florin Iordache, OPERAT DE URGENȚĂ! Autorul OUG 13 a avut ...">ULTIMA ORĂ: ȘOC! Florin Iordache, OPERAT DE URGENȚĂ! Autorul OUG 13 a avut ...</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/externe/inca-un-atac-criminal-la-metrou-o-alta-femeie-a-fost-impinsa-precum-cea-de-la-dristor-video-socant-209185.html"  title="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)"><img src="http://www.b1.ro/thumbs/small//inca-un-atac-criminal-la-metrou-o-alta-femeie-a-fost-impinsa-precum-cea-de-la-dristor-video-socant-266501.jpg" alt="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)" title="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)" width="73" height="44"></a></div>
                                <a href="/stiri/externe/inca-un-atac-criminal-la-metrou-o-alta-femeie-a-fost-impinsa-precum-cea-de-la-dristor-video-socant-209185.html"  title="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)">Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/informatii-de-ultima-ora-ion-iliescu-209079.html"  title="Informaţii de ultimă oră: ION ILIESCU ..."><img src="http://www.b1.ro/thumbs/small//informatii-de-ultima-ora-ion-iliescu-266365.jpg" alt="Informaţii de ultimă oră: ION ILIESCU ..." title="Informaţii de ultimă oră: ION ILIESCU ..." width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/informatii-de-ultima-ora-ion-iliescu-209079.html"  title="Informaţii de ultimă oră: ION ILIESCU ...">Informaţii de ultimă oră: ION ILIESCU ...</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/externe/inca-un-atac-criminal-la-metrou-o-alta-femeie-a-fost-impinsa-precum-cea-de-la-dristor-video-socant-209185.html"  title="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)"><img src="http://www.b1.ro/thumbs/small//inca-un-atac-criminal-la-metrou-o-alta-femeie-a-fost-impinsa-precum-cea-de-la-dristor-video-socant-266501.jpg" alt="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)" title="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)" width="73" height="44"></a></div>
                                <a href="/stiri/externe/inca-un-atac-criminal-la-metrou-o-alta-femeie-a-fost-impinsa-precum-cea-de-la-dristor-video-socant-209185.html"  title="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)">Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/mama-surorilor-luciu-uluitor-de-frumoasa-la-57-de-ani-foto-209041.html"  title="Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)"><img src="http://www.b1.ro/thumbs/small//mama-surorilor-luciu-uluitor-de-frumoasa-la-57-de-ani-foto-266321.jpg" alt="Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)" title="Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/monden/mama-surorilor-luciu-uluitor-de-frumoasa-la-57-de-ani-foto-209041.html"  title="Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)">Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/socrul-lui-banica-jr-castiga-intr-un-an-cat-ginerele-intr-o-ora-incredibil-ce-venit-are-stefan-banica-jr-foto-209015.html"  title="SOCRUL lui Bănică Jr câştigă într-un an cât GINERELE într-o oră: INCREDIBIL ce venit are Ștefan Bănică Jr. (FOTO)"><img src="http://www.b1.ro/thumbs/small//socrul-lui-banica-jr-castiga-intr-un-an-cat-ginerele-intr-o-ora-incredibil-ce-venit-are-stefan-banica-jr-foto-266291.jpg" alt="SOCRUL lui Bănică Jr câştigă într-un an cât GINERELE într-o oră: INCREDIBIL ce venit are Ștefan Bănică Jr. (FOTO)" title="SOCRUL lui Bănică Jr câştigă într-un an cât GINERELE într-o oră: INCREDIBIL ce venit are Ștefan Bănică Jr. (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/monden/socrul-lui-banica-jr-castiga-intr-un-an-cat-ginerele-intr-o-ora-incredibil-ce-venit-are-stefan-banica-jr-foto-209015.html"  title="SOCRUL lui Bănică Jr câştigă într-un an cât GINERELE într-o oră: INCREDIBIL ce venit are Ștefan Bănică Jr. (FOTO)">SOCRUL lui Bănică Jr câştigă într-un an cât GINERELE într-o oră: INCREDIBIL ce venit are Ștefan Bănică Jr. (FOTO)</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/mama-surorilor-luciu-uluitor-de-frumoasa-la-57-de-ani-foto-209041.html"  title="Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)"><img src="http://www.b1.ro/thumbs/small//mama-surorilor-luciu-uluitor-de-frumoasa-la-57-de-ani-foto-266321.jpg" alt="Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)" title="Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/monden/mama-surorilor-luciu-uluitor-de-frumoasa-la-57-de-ani-foto-209041.html"  title="Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)">Mama surorilor Luciu, ULUITOR DE FRUMOASĂ la 57 de ani! (FOTO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/tragedie-in-showbiz-o-vedeta-risca-paralizia-dupa-un-accident-rutier-teribil-foto-209030.html"  title="TRAGEDIE în showbiz! O VEDETĂ riscă PARALIZIA, după un accident rutier teribil (FOTO)"><img src="http://www.b1.ro/thumbs/small//tragedie-in-showbiz-o-vedeta-risca-paralizia-dupa-un-accident-rutier-teribil-foto-266313.jpg" alt="TRAGEDIE în showbiz! O VEDETĂ riscă PARALIZIA, după un accident rutier teribil (FOTO)" title="TRAGEDIE în showbiz! O VEDETĂ riscă PARALIZIA, după un accident rutier teribil (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/monden/tragedie-in-showbiz-o-vedeta-risca-paralizia-dupa-un-accident-rutier-teribil-foto-209030.html"  title="TRAGEDIE în showbiz! O VEDETĂ riscă PARALIZIA, după un accident rutier teribil (FOTO)">TRAGEDIE în showbiz! O VEDETĂ riscă PARALIZIA, după un accident rutier teribil (FOTO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/un-politist-a-oferit-informatii-cutremuratoare-despre-pedofilul-de-la-rutiera-soc-ce-le-facea-acesta-colegelor-de-la-munca-208991.html"  title="Un POLIŢIST a oferit informaţii CUTREMURĂTOARE despre PEDOFILUL DE LA RUTIERĂ! ȘOC! Ce le făcea acesta COLEGELOR de la muncă"><img src="http://www.b1.ro/thumbs/small//un-politist-a-oferit-informatii-cutremuratoare-despre-pedofilul-de-la-rutiera-soc-ce-le-facea-acesta-colegelor-de-la-munca-266255.jpg" alt="Un POLIŢIST a oferit informaţii CUTREMURĂTOARE despre PEDOFILUL DE LA RUTIERĂ! ȘOC! Ce le făcea acesta COLEGELOR de la muncă" title="Un POLIŢIST a oferit informaţii CUTREMURĂTOARE despre PEDOFILUL DE LA RUTIERĂ! ȘOC! Ce le făcea acesta COLEGELOR de la muncă" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/un-politist-a-oferit-informatii-cutremuratoare-despre-pedofilul-de-la-rutiera-soc-ce-le-facea-acesta-colegelor-de-la-munca-208991.html"  title="Un POLIŢIST a oferit informaţii CUTREMURĂTOARE despre PEDOFILUL DE LA RUTIERĂ! ȘOC! Ce le făcea acesta COLEGELOR de la muncă">Un POLIŢIST a oferit informaţii CUTREMURĂTOARE despre PEDOFILUL DE LA RUTIERĂ! ȘOC! Ce le făcea acesta COLEGELOR de la muncă</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/externe/inca-un-atac-criminal-la-metrou-o-alta-femeie-a-fost-impinsa-precum-cea-de-la-dristor-video-socant-209185.html"  title="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)"><img src="http://www.b1.ro/thumbs/small//inca-un-atac-criminal-la-metrou-o-alta-femeie-a-fost-impinsa-precum-cea-de-la-dristor-video-socant-266501.jpg" alt="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)" title="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)" width="73" height="44"></a></div>
                                <a href="/stiri/externe/inca-un-atac-criminal-la-metrou-o-alta-femeie-a-fost-impinsa-precum-cea-de-la-dristor-video-socant-209185.html"  title="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)">Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/informatii-de-ultima-ora-ion-iliescu-209079.html"  title="Informaţii de ultimă oră: ION ILIESCU ..."><img src="http://www.b1.ro/thumbs/small//informatii-de-ultima-ora-ion-iliescu-266365.jpg" alt="Informaţii de ultimă oră: ION ILIESCU ..." title="Informaţii de ultimă oră: ION ILIESCU ..." width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/informatii-de-ultima-ora-ion-iliescu-209079.html"  title="Informaţii de ultimă oră: ION ILIESCU ...">Informaţii de ultimă oră: ION ILIESCU ...</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/detaliul-pe-care-foarte-putini-il-cunosc-care-este-numele-din-buletin-al-patriarhului-daniel-209031.html"  title="DETALIUL pe care foarte puțini îl cunosc. Care este numele din BULETIN al Patriarhului Daniel"><img src="http://www.b1.ro/thumbs/small//detaliul-pe-care-foarte-putini-il-cunosc-care-este-numele-din-buletin-al-patriarhului-daniel-266314.jpg" alt="DETALIUL pe care foarte puțini îl cunosc. Care este numele din BULETIN al Patriarhului Daniel" title="DETALIUL pe care foarte puțini îl cunosc. Care este numele din BULETIN al Patriarhului Daniel" width="73" height="44"></a></div>
                                <a href="/stiri/monden/detaliul-pe-care-foarte-putini-il-cunosc-care-este-numele-din-buletin-al-patriarhului-daniel-209031.html"  title="DETALIUL pe care foarte puțini îl cunosc. Care este numele din BULETIN al Patriarhului Daniel">DETALIUL pe care foarte puțini îl cunosc. Care este numele din BULETIN al Patriarhului Daniel</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/augustin-lazar-intrebat-despre-existenta-magistratilor-acoperiti-o-legenda-209229.html"  title="Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor acoperiţi&quot;: O legendă!"><img src="http://www.b1.ro/thumbs/small//augustin-lazar-intrebat-despre-existenta-magistratilor-acoperiti-o-legenda-266554.jpg" alt="Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor acoperiţi&quot;: O legendă!" title="Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor acoperiţi&quot;: O legendă!" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/augustin-lazar-intrebat-despre-existenta-magistratilor-acoperiti-o-legenda-209229.html"  title="Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor acoperiţi&quot;: O legendă!">Augustin Lazăr, întrebat despre existenţa &quot;magistraţilor acoperiţi&quot;: O legendă!</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/bomba-in-showbiz-inca-o-vedeta-a-antenei-se-marita-la-scurt-timp-dupa-ce-a-divortat-foto-209228.html"  title="BOMBĂ ÎN SHOWBIZ! Încă o VEDETĂ a Antenei SE MĂRITĂ la scurt timp după ce a DIVORȚAT! (FOTO)"><img src="http://www.b1.ro/thumbs/small//bomba-in-showbiz-inca-o-vedeta-a-antenei-se-marita-la-scurt-timp-dupa-ce-a-divortat-foto-266555.jpg" alt="BOMBĂ ÎN SHOWBIZ! Încă o VEDETĂ a Antenei SE MĂRITĂ la scurt timp după ce a DIVORȚAT! (FOTO)" title="BOMBĂ ÎN SHOWBIZ! Încă o VEDETĂ a Antenei SE MĂRITĂ la scurt timp după ce a DIVORȚAT! (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/monden/bomba-in-showbiz-inca-o-vedeta-a-antenei-se-marita-la-scurt-timp-dupa-ce-a-divortat-foto-209228.html"  title="BOMBĂ ÎN SHOWBIZ! Încă o VEDETĂ a Antenei SE MĂRITĂ la scurt timp după ce a DIVORȚAT! (FOTO)">BOMBĂ ÎN SHOWBIZ! Încă o VEDETĂ a Antenei SE MĂRITĂ la scurt timp după ce a DIVORȚAT! (FOTO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/ricky-martin-s-a-casatorit-cu-prietenul-lui-jwan-yosef-209227.html"  title="Ricky Martin s-a căsătorit cu prietenul lui, Jwan Yosef"><img src="http://www.b1.ro/thumbs/small//ricky-martin-s-a-casatorit-cu-prietenul-lui-jwan-yosef-266551.jpg" alt="Ricky Martin s-a căsătorit cu prietenul lui, Jwan Yosef" title="Ricky Martin s-a căsătorit cu prietenul lui, Jwan Yosef" width="73" height="44"></a></div>
                                <a href="/stiri/monden/ricky-martin-s-a-casatorit-cu-prietenul-lui-jwan-yosef-209227.html"  title="Ricky Martin s-a căsătorit cu prietenul lui, Jwan Yosef">Ricky Martin s-a căsătorit cu prietenul lui, Jwan Yosef</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/ultima-ora-soc-florin-iordache-operat-de-urgenta-autorul-oug-13-a-avut-209223.html"  title="ULTIMA ORĂ: ȘOC! Florin Iordache, OPERAT DE URGENȚĂ! Autorul OUG 13 a avut ..."><img src="http://www.b1.ro/thumbs/small//ultima-ora-soc-florin-iordache-operat-de-urgenta-autorul-oug-13-a-avut-266547.jpg" alt="ULTIMA ORĂ: ȘOC! Florin Iordache, OPERAT DE URGENȚĂ! Autorul OUG 13 a avut ..." title="ULTIMA ORĂ: ȘOC! Florin Iordache, OPERAT DE URGENȚĂ! Autorul OUG 13 a avut ..." width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/ultima-ora-soc-florin-iordache-operat-de-urgenta-autorul-oug-13-a-avut-209223.html"  title="ULTIMA ORĂ: ȘOC! Florin Iordache, OPERAT DE URGENȚĂ! Autorul OUG 13 a avut ...">ULTIMA ORĂ: ȘOC! Florin Iordache, OPERAT DE URGENȚĂ! Autorul OUG 13 a avut ...</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/externe/inca-un-atac-criminal-la-metrou-o-alta-femeie-a-fost-impinsa-precum-cea-de-la-dristor-video-socant-209185.html"  title="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)"><img src="http://www.b1.ro/thumbs/small//inca-un-atac-criminal-la-metrou-o-alta-femeie-a-fost-impinsa-precum-cea-de-la-dristor-video-socant-266501.jpg" alt="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)" title="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)" width="73" height="44"></a></div>
                                <a href="/stiri/externe/inca-un-atac-criminal-la-metrou-o-alta-femeie-a-fost-impinsa-precum-cea-de-la-dristor-video-socant-209185.html"  title="Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)">Încă un ATAC CRIMINAL la metrou: O altă femeie a fost ÎMPINSĂ precum cea de la Dristor! (VIDEO ȘOCANT)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/informatii-de-ultima-ora-ion-iliescu-209079.html"  title="Informaţii de ultimă oră: ION ILIESCU ..."><img src="http://www.b1.ro/thumbs/small//informatii-de-ultima-ora-ion-iliescu-266365.jpg" alt="Informaţii de ultimă oră: ION ILIESCU ..." title="Informaţii de ultimă oră: ION ILIESCU ..." width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/informatii-de-ultima-ora-ion-iliescu-209079.html"  title="Informaţii de ultimă oră: ION ILIESCU ...">Informaţii de ultimă oră: ION ILIESCU ...</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>

     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->


<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2018. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li>CATEGORII:</li>
                <li><a href="/program" title="">Program TV</a></li>
                <li><a href="/video" title="Video">Video</a></li>
                <li><a href="http://www.b1.ro/live.php" title="Live B1 TV" target="_blank">Live B1 TV</a></li>
                
             </ul>
             <ul>
                <li>UTILE:</li>
                <li><a href="/login.html" title="">Contul meu</a></li>
                <li><a href="/inregistrare.html" title="">Creeaza cont</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>

   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type="text/javascript"
src="https://projectagora.s3.amazonaws.com/assets/ro/tw_agora_b1.min.js">
</script>

</body>
</html>
