﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Abia acum s-a aflat ADEVĂRUL! Motivul ULUITOR pentru care familia lui Schumacher ține SECRETĂ starea de sănătate a fostului campion</title>
<meta name="description" content="Despre starea de sănătate a multiplului campion mondial de Formula 1, Michael Schumacher, se știu puține, la 4 ani de la accidentul de ski, familia fostului pilot insist&acirc;nd să țină secret situația..." />
<meta name="keywords" content="Michael Schumacher,accidentul de ski,cursa F3" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="http://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Tue, 28 Nov 17 22:22:58 +0200">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>
<link rel="stylesheet" href="/static/css/layout2.css?v=15" type="text/css" />
<link rel="stylesheet" href="/static/css/jquery.jcarousel.css?v=1" type="text/css"/>
<link href="http://www.b1.ro/static/css/article.css?v=2" rel="stylesheet" type="text/css" />
<link href="http://www.b1.ro/static/css/rating.css" rel="stylesheet" type="text/css" />
<link href="http://www.b1.ro/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Abia acum s-a aflat ADEVĂRUL! Motivul ULUITOR pentru care familia lui Schumacher ține SECRETĂ starea de sănătate a fostului campion" />
<meta property="og:image" content="http://www.b1.ro/pictures/2017/12/28/264968.jpg" />
<meta property="og:url" content="http://www.b1.ro/stiri/sport/abia-acum-s-a-aflat-adevarul-motivul-uluitor-pentru-care-familia-lui-schumacher-tine-secreta-starea-de-sanatate-a-fostului-campion-208029.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="http://www.b1.ro/stiri/sport/abia-acum-s-a-aflat-adevarul-motivul-uluitor-pentru-care-familia-lui-schumacher-tine-secreta-starea-de-sanatate-a-fostului-campion-208029.html" />

<style>
#categ73:hover, #categ73 span, #categ73.activ{background-color:#226699 !important}
#navigation.activ_73{ border-bottom:10px solid #226699}
#categ74:hover, #categ74 span, #categ74.activ{background-color:#cc0000 !important}
#navigation.activ_74{ border-bottom:10px solid #cc0000}
#categ72:hover, #categ72 span, #categ72.activ{background-color:#ff9900 !important}
#navigation.activ_72{ border-bottom:10px solid #ff9900}
#categ105:hover, #categ105 span, #categ105.activ{background-color:#006600 !important}
#navigation.activ_105{ border-bottom:10px solid #006600}
#categ106:hover, #categ106 span, #categ106.activ{background-color:#999999 !important}
#navigation.activ_106{ border-bottom:10px solid #999999}
#categ71:hover, #categ71 span, #categ71.activ{background-color:#996633 !important}
#navigation.activ_71{ border-bottom:10px solid #996633}
#categ75:hover, #categ75 span, #categ75.activ{background-color:#993399 !important}
#navigation.activ_75{ border-bottom:10px solid #993399}
#categ134:hover, #categ134 span, #categ134.activ{background-color:#563d91 !important}
#navigation.activ_134{ border-bottom:10px solid #563d91}
#categ136:hover, #categ136 span, #categ136.activ{background-color:#ff0000 !important}
#navigation.activ_136{ border-bottom:10px solid #ff0000}
#categ76:hover, #categ76 span, #categ76.activ{background-color:#3399ff !important}
#navigation.activ_76{ border-bottom:10px solid #3399ff}
#categ135:hover, #categ135 span, #categ135.activ{background-color:# !important}
#navigation.activ_135{ border-bottom:10px solid #}
#categ94:hover, #categ94 span, #categ94.activ{background-color:# !important}
#navigation.activ_94{ border-bottom:10px solid #}
#categ113:hover, #categ113 span, #categ113.activ{background-color:# !important}
#navigation.activ_113{ border-bottom:10px solid #}
#categ124:hover, #categ124 span, #categ124.activ{background-color:#0089cd !important}
#navigation.activ_124{ border-bottom:10px solid #0089cd}
#categ125:hover, #categ125 span, #categ125.activ{background-color:# !important}
#navigation.activ_125{ border-bottom:10px solid #}
#categ130:hover, #categ130 span, #categ130.activ{background-color:# !important}
#navigation.activ_130{ border-bottom:10px solid #}
#categ133:hover, #categ133 span, #categ133.activ{background-color:#ff5e00 !important}
#navigation.activ_133{ border-bottom:10px solid #ff5e00}
#categ131:hover, #categ131 span, #categ131.activ{background-color:#82ce09 !important}
#navigation.activ_131{ border-bottom:10px solid #82ce09}
#categ132:hover, #categ132 span, #categ132.activ{background-color:#b71282 !important}
#navigation.activ_132{ border-bottom:10px solid #b71282}
</style>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>
<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<script language="javascript" src="/static/js/jquery/jquery.jcarousel.js" type="text/javascript"></script>

<script language="javascript" src="http://www.b1.ro/static/js/jquery/jquery.rating.js"></script>
<script language="javascript" src="http://www.b1.ro/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=7" type="text/javascript"></script>

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="http://code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-23011787-1', 'auto');
ga('send', 'pageview');

</script>
<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/33484170/B1_BILLBOARD_SPORT_990X200', [[990, 200],[960, 150],[900, 150],[970, 250]], 'div-gpt-ad-1398788491894-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/B1_banner_sport_220x650', [220, 650], 'div-gpt-ad-1414496495863-0').addService(googletag.pubads());		
googletag.defineSlot('/33484170/B1.ro-allsite-rectangle1', [[300, 250],[300, 600]], 'div-gpt-ad-1392653373807-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/B1_allsite_banner_dreapta_2_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1398752813956-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/600x200_Allsite', [600, 200], 'div-gpt-ad-1435649287989-0').addService(googletag.pubads());		

googletag.defineSlot('/33484170/Skyscrape-allsite-left', [[90, 600], [95, 600], [135, 600], [160, 600]], 'div-gpt-ad-1450180613740-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/Skyscraper-allsite-right', [[95, 600], [90, 600], [135, 600], [160, 600]], 'div-gpt-ad-1450180727101-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/Allsite_Rectangle-3', [300, 250], 'div-gpt-ad-1479271504960-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/Allsite_Rectangle-4', [300, 250], 'div-gpt-ad-1479271504960-1').addService(googletag.pubads());
googletag.defineSlot('/33484170/Allsite_Rectangle-5', [300, 250], 'div-gpt-ad-1479271504960-2').addService(googletag.pubads());

googletag.defineSlot('/33484170/B1.ro-allsite-rectangle3', [300, 600], 'div-gpt-ad-1492088253144-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/B1.ro-allsite-rectangle4', [300, 600], 'div-gpt-ad-1492088253144-1').addService(googletag.pubads());

googletag.defineSlot('/33484170/300x250_allsite_sidebar_p1', [300, 250], 'div-gpt-ad-1496406180483-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/300x250_allsite_sidebar_p2', [300, 250], 'div-gpt-ad-1496406180483-1').addService(googletag.pubads());
googletag.defineSlot('/33484170/articol_intext', [580, 400], 'div-gpt-ad-1496406180483-2').addService(googletag.pubads());

googletag.defineSlot('/33484170/970x250_top_ALLSITE', [[970, 250], [728, 90]], 'div-gpt-ad-1496406180483-3').addService(googletag.pubads());
googletag.defineSlot('/33484170/300x250_ALLSITE_LEFT', [300, 250], 'div-gpt-ad-1496406180483-4').addService(googletag.pubads());


googletag.defineSlot('/33484170/All_site_orange_160x600', [160, 600], 'div-gpt-ad-1428491235875-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/Skyscraper-allsite-left-2', [160, 600], 'div-gpt-ad-1474425283251-0').addService(googletag.pubads());

googletag.defineSlot('/33484170/B1.ro-StickyAd', [1, 1], 'div-gpt-ad-1474267373581-0').addService(googletag.pubads());
googletag.defineSlot('/33484170/B1.ro-Overlay', [1, 1], 'div-gpt-ad-1474267373581-1').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().enableVideoAds();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

 <script src="//content.adunity.com/native/b1.js"></script>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>

</head>
<body >

<!-- /33484170/B1.ro-StickyAd -->
<div id='div-gpt-ad-1474267373581-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474267373581-0'); });
</script>
</div>

<!-- /33484170/B1.ro-Overlay -->
<div id='div-gpt-ad-1474267373581-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474267373581-1'); });
</script>
</div>

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

<div style="text-align:center"><a href="/despre-cookie.html" target="_blank">Acest site foloseste cookie. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <strong>Afla mai multe</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>x </strong></a></div>

<div align="center">
			<!-- AdUnity AdTag :BEGIN-->	
		<script type="text/javascript" src="//content.adunity.com/sync.js"></script>
		<script type="text/javascript">
			if (window.AUSync) window.AUSync.ShowAd({ 
				"accountID": "57100025007405",
				"siteID": "b1.ro", 
				"zoneID": "top"
			});
		</script>
		<!-- AdUnity AdTag :END-->
	</div>

<div id="header">
	<div class="top">
   		 <div class="wrap" style="position:relative">
    	
            
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="http://inregistrari.b1.ro" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/lastminute" title="Live">Last Minute</a></li>
                <!--<li class="videos"><a href="/electoral" title="Live">Electoral</a></li>-->
                                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
                <!--<li><a class="litera" href="/litera" title="Oferte speciale de la Editura Litera"><strong>Oferte speciale <br />Litera</strong> </a></li>-->
            </ul>
            
            <ul class="right">
                <li><a title="Mobil" href="http://m.b1.ro" rel="nofollow" class="mobil">Mobil</a></li>
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" class="facebook" target="_blank">Facebook</a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" class="twitter" target="_blank">Twitter</a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" style="float:right" id="q" value="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>

        </div>
     </div>
     
     <div class="middle">
     	<div class="wrap_header"> 
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
                                    <div id="leaderboard">	
                                    						<!-- /33484170/970x250_top_ALLSITE -->
						<div id='div-gpt-ad-1496406180483-3' class="marginbottom15">
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-3'); });
						</script>
						</div>
                                                </div>
            
            
        </div>
     </div>
    
</div>

     
<div id="navigation" class="activ_76" role="navigation">
    <div class="wrap">
    <ul>

        <li id="home"><span></span>
        	<a href="#">Emisiuni</a>
            <ul>
            	<li id="categ131"><span></span><a href="/stiri/lumea-lui-banciu/">Lumea lui Banciu</a></li>
                <li id="categ132"><span></span><a href="/stiri/360-de-grade/">360 de grade</a></li>
                <li id="categ133"><span></span><a href="/stiri/un-pont-pe-zi/">Un pont pe zi</a></li>
            </ul>
        </li>

                    <li id="categ73"><a href="/stiri/politica/"><span></span>Politică</a></li>
                    <li id="categ74"><a href="/stiri/eveniment/"><span></span>Eveniment</a></li>
                    <li id="categ72"><a href="/stiri/economic/"><span></span>Economic</a></li>
                    <li id="categ105"><a href="/stiri/high-tech/"><span></span>IT&C</a></li>
                    <li id="categ106"><a href="/stiri/auto/"><span></span>Auto</a></li>
                    <li id="categ71"><a href="/stiri/externe/"><span></span>Externe</a></li>
                    <li id="categ75"><a href="/stiri/monden/"><span></span>Monden</a></li>
                    <li id="categ134"><a href="/stiri/inedit/"><span></span>Inedit</a></li>
                    <li id="categ76" class="activ"><a href="/stiri/sport/"><span></span>Sport</a></li>
                
        
     </ul>
     </div>
</div> 


<div class="wrap">
		
		<div class="marginbottom15">		

<!-- B1_BILLBOARD_SPORT_990X200 -->
<div id='div-gpt-ad-1398788491894-0' style='text-align:center'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398788491894-0'); });
</script>
</div>
</div>


        <div id="left_banners" style="position:absolute; left:-300px; width:300px; top:0px; z-index:100" align="right">
			                 <!-- /33484170/Skyscrape-allsite-left -->
                <div id='div-gpt-ad-1450180613740-0' class="marginbottom15">
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450180613740-0'); });
                </script>
                </div>
                        
			                 <!-- /33484170/300x250_ALLSITE_LEFT -->
                <div id='div-gpt-ad-1496406180483-4' class="marginbottom15">
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-4'); });
                </script>
                </div>
            			
                        
			
			<div class="marginbottom15">
                					<script type="text/javascript"><!--
					google_ad_client = "ca-pub-4251672912979427";
					/* B1 mobil */
					google_ad_slot = "1353732277";
					google_ad_width = 300;
					google_ad_height = 600;
					//-->
					</script>
					<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
                            </div>   
			
			<div class="marginbottom15">
                					<!-- AdUnity AdTag :BEGIN-->	
					<script type="text/javascript" src="//content.adunity.com/sync.js"></script>
					<script type="text/javascript">
						if (window.AUSync) window.AUSync.ShowAd({ 
							"accountID": "57100025007405",
							"siteID": "b1.ro", 
							"zoneID": "sky"
						});
					</script>
					<!-- AdUnity AdTag :END-->
                            </div>   
			
            			
                        <!-- /33484170/Skyscraper-allsite-left-2 -->
            <div id='div-gpt-ad-1474425283251-0' class="marginbottom15">
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474425283251-0'); });
            </script>
            </div>
			            
			
            
        </div>

    
        <div id="right_banners"	style="position:absolute; left:990px;  top:0px; z-index:100">
                        	<!-- B1_banner_sport_220x650 -->
                <div id='div-gpt-ad-1414496495863-0'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414496495863-0'); });
                </script>
                </div>
                        
            <div class="margintop15">
				
				<!-- /33484170/All_site_orange_160x600 -->
				<div id='div-gpt-ad-1428491235875-0' style='height:600px; width:160px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428491235875-0'); });
				</script>
				</div>
			</div>
           <!-- <div class="margintop15">
            <a target="_blank" href="https://www.facebook.com/andfashion.romania"><img width="300" height="540" alt="" src="/static/images/andfashion.gif" /></a><br />
            </div> -->
                 
        </div>
	</div>	
<div class="wrap" style="background-color:#EEE; ">
     

    
	    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/sport/" title="Sport">Sport</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Abia acum s-a aflat ADEVĂRUL! Motivul ULUITOR pentru care familia lui Schumacher ține SECRETĂ starea de sănătate a fostului campion            </div>
       
	    <div itemscope itemtype="http://schema.org/Article" id="content">
	 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<h1 itemprop="headline name">Abia acum s-a aflat ADEVĂRUL! Motivul ULUITOR pentru care familia lui Schumacher ține SECRETĂ starea de sănătate a fostului campion</h1>

<div class="authors">
	    
	
	<span>
    Un articol de: 
			<a href="/autor/b1-ro.html" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name">B1.ro</b></a> |
		
	<span itemprop="datePublished" content="2017-12-28T15:12:22+02:00">28 Dec 2017, 15:12</span>

	</span>
	
	<fb:like send="false" layout="button_count" width="50" show_faces="false" href="http://www.b1.ro/stiri/sport/abia-acum-s-a-aflat-adevarul-motivul-uluitor-pentru-care-familia-lui-schumacher-tine-secreta-starea-de-sanatate-a-fostului-campion-208029.html"></fb:like>

	
	<div class="clear"></div>
</div>



<div class="image" style="float:left; margin-right:10px">
	<a href="/stiri/sport/"><img itemprop="image" src="http://www.b1.ro/thumbs/big/2017/12/28/abia-acum-s-a-aflat-adevarul-motivul-uluitor-pentru-care-familia-lui-schumacher-tine-secreta-starea-de-sanatate-a-fostului-campion-264968.jpg" width="350" height="175" style="display:block"></a>
		<a href="/stiri/sport/" style="background-color:#3399ff; padding-left:5px; padding-right:5px; color:#fff; font-weight:bold">Sport</a>
</div>

<div itemprop="articleBody" class="text">
<p>Despre starea de sănătate a multiplului campion mondial de Formula 1, <a href="/tag/michael-schumacher-57962.html">Michael Schumacher</a>, se știu puține, la 4 ani de la <a href="/tag/accidentul-de-ski-269805.html">accidentul de ski</a>, familia fostului pilot insistând să țină secret situația acestuia.<p>Cel mai titrat pilot din istoria Formulei 1 este tratat în locuința familiei sale din Elveția, sunt singurele informaţii date publicităţii.</p><!-- /33484170/articol_intext -->
<div id='div-gpt-ad-1496406180483-2' style='height:400px; width:580px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-2'); });
</script>
</div><!-- AdUnity AdTag :BEGIN-->	
		<script type="text/javascript" src="//content.adunity.com/sync.js"></script>
		<script type="text/javascript">
			if (window.AUSync) window.AUSync.ShowAd({ 
				"accountID": "57100025007405",
				"siteID": "b1.ro", 
				"zoneID": "out-stream-video"
			});
		</script>
		<!-- AdUnity AdTag :END-->
		<p class="rel">Citește și: <a href="/stiri/sport/soc-in-sport-un-mare-campion-al-romaniei-depistat-dopat-foto-208045.html">ȘOC ÎN SPORT! Un mare CAMPION al României, depistat DOPAT (FOTO)</a><a href="https://www.libertatea.ro/monden/gestul-de-milioane-al-lui-gigi-becali-ce-facut-pentru-un-copil-paralizat-care-l-asteptat-fata-palatului-2090272" target="_blank">Becali, așteptat de un copil paralizat în fața vilei. Incredbil ce a făcut Gigi</a><a href="" target="_blank"></a><a href="/stiri/sport/cornel-dinu-despre-adrian-mutu-a-tradat-si-pangarit-fotbalul-care-l-a-scos-in-lume-208042.html">Cornel Dinu, despre Adrian Mutu: &quot;A trădat și pângărit fotbalul care l-a scos în lume&quot;</a></a></p><p>Cu toate acestea, fanii campionului insistă să știe detalii iar faptul că informațiile nu sunt publice sporesc apetitul pentru ele.</p><p>Ultimul anunț oficial a fost făcut acum mai bine de un an, când avocatul familiei a dat în judecată o revista care susținea că Schumacher poate să meargă, aminteşte ziarul L'Equipe.</p><p>Publicația franceză s-a întrebat de ce familia fostului pilot insistă să țină secret starea acestuia.</p><p class="rel">Citește și: <a href="/stiri/sport/medicamentele-ii-dadeau-halucinatii-marturii-incredibile-despre-campionul-sinucigas-de-la-iasi-207993.html">Medicamentele îi dădeau halucinații! MĂRTURII INCREDIBILE despre campionul sinucigaș de la Iași</a><a href="/stiri/sport/n-o-sa-ti-vina-sa-crezi-cu-cine-a-petrecut-craciunul-nadia-comaneci-avem-dovada-video-207934.html">N-o să-ți vină să crezi cu cine a petrecut Crăciunul Nadia Comăneci: Avem DOVADA!! (VIDEO)</a><a href="/stiri/sport/soc-in-romania-din-pacate-un-celebru-sportiv-si-a-pus-capat-zilelor-intr-o-parcare-foto-207903.html">ȘOC în România! Din păcate, un celebru SPORTIV și-a pus capăt zilelor într-o parcare! (FOTO)</a></a></p><p> "Starea de sănătate a lui Michael nu este o problemă publică", a spus reprezentanta acestuia.</p><p>"A fost o profesie publică, așa că sunt avantaje, dar și dezavantaje. Iar fanii lui vor să știe dacă se simte mai bine sau dacă este rău", scrie <a href="https://www.lequipe.fr/Formule-1/Article/La-sante-de-schumacher-machine-a-rumeurs/862158" target="_blank">L'Equipe</a>.</p><p>Familia germanului face orice ca să blocheze orice fel de informație despre condiția pilotului. Jurnaliștii prezenți la o <a href="/tag/cursa-f3-269806.html">cursa F3</a> la care a participat fiul lui Michael, Mick, au fost instruiți de mai multe ori să nu pună nicio întrebare legată de tatăl tânărului pilot.</p></p><p class="rel">Citește și: <a href="/stiri/sport/drama-unui-star-de-la-arsenal-a-facut-o-avere-dar-nevasta-i-a-luat-totul-la-divort-207856.html">Drama unui star de la Arsenal! A făcut o avere, dar nevasta i-a luat totul la divorț</a><a href="/stiri/sport/soc-de-craciun-un-fotbalist-a-murit-din-cauza-cancerului-207819.html">ȘOC de Crăciun: Un fotbalist a murit din cauza cancerului</a><a href="/stiri/sport/simona-halep-a-castigat-turneul-demonstrativ-din-thailanda-207811.html">Simona Halep a câștigat turneul demonstrativ din Thailanda</a></a></p></div>



    <div align="center">
    <script type="text/javascript"><!--
	google_ad_client = "ca-pub-4251672912979427";
	/* articol */
	google_ad_slot = "1353732277";
	google_ad_width = 336;
	google_ad_height = 280;
	//-->
	</script>
	<script type="text/javascript"
	src="//pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>
    </div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/michael-schumacher-57962.html">Michael Schumacher</a>, &nbsp;            <a href="/tag/accidentul-de-ski-269805.html">accidentul de ski</a>, &nbsp;            <a href="/tag/cursa-f3-269806.html">cursa F3</a>    </div>

<div id="options">  
    <div class="recomanda">
    	<span class="txt">Recomandă stirea:</span>
        <fb:like send="false" layout="button_count" width="50" show_faces="false" href="http://www.b1.ro/stiri/sport/abia-acum-s-a-aflat-adevarul-motivul-uluitor-pentru-care-familia-lui-schumacher-tine-secreta-starea-de-sanatate-a-fostului-campion-208029.html"></fb:like><a href="http://www.b1.ro/stiri/sport/abia-acum-s-a-aflat-adevarul-motivul-uluitor-pentru-care-familia-lui-schumacher-tine-secreta-starea-de-sanatate-a-fostului-campion-208029.html" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="google"><g:plusone size="medium" annotation="none" width="200"></g:plusone></div>
       
        
        <!-- Place this render call where appropriate -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
        
      
        <a href="javascript:;" onclick="OpenBox('/email-208029.html')"><img src="/static/images/email.jpg" alt="email"/></a>
        
    </div>
    <div class="clear"></div>
</div>

<div>
<script type="text/javascript"><!--<![CDATA[

/* (c)AdOcean 2003-2017 */

/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.desktop_Payclick */

if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.desktop_Payclick" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=wn_WLTdUkiNLIqBjmQSnskkQrrPQMxrIVRQIRXUei_f.n7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

//]]>--></script></div>
<div class="margintop15 marginbottom15">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2014 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div><div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>



<div class="clear"></div>

<!-- /33484170/600x200_Allsite -->
<div id='div-gpt-ad-1435649287989-0' style='height:200px; width:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435649287989-0'); });
</script>
</div>


<div class="read_more">
	<div class="head">Alte știri din <a href="/stiri/sport/" title="Sport">Sport</a></div>

	<ul>
		            <li>
                    <a href="/stiri/sport/soc-in-sport-un-mare-campion-al-romaniei-depistat-dopat-foto-208045.html"  title="ȘOC ÎN SPORT! Un mare CAMPION al României, depistat DOPAT (FOTO)" class="image"><img src="http://www.b1.ro/thumbs/left/2017/12/28/soc-in-sport-un-mare-campion-al-romaniei-depistat-dopat-foto-264992.jpg"  title="ȘOC ÎN SPORT! Un mare CAMPION al României, depistat DOPAT (FOTO)"  alt="ȘOC ÎN SPORT! Un mare CAMPION al României, depistat DOPAT (FOTO)"  width="190" height="110" /></a>

                    <h2> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/sport/soc-in-sport-un-mare-campion-al-romaniei-depistat-dopat-foto-208045.html" title="ȘOC ÎN SPORT! Un mare CAMPION al României, depistat DOPAT (FOTO)">ȘOC ÎN SPORT! Un mare CAMPION al României, depistat DOPAT (FOTO)</a></h2>
                    <div class="date">
                        28 Dec, 16:50 |
                        <a href="/stiri/sport/soc-in-sport-un-mare-campion-al-romaniei-depistat-dopat-foto-208045.html#comments" class="comments" title="comentarii">0 comentarii</a>
                    </div>    
            </li>
                    <li>
                    <a href="/stiri/sport/cornel-dinu-despre-adrian-mutu-a-tradat-si-pangarit-fotbalul-care-l-a-scos-in-lume-208042.html"  title="Cornel Dinu, despre Adrian Mutu: &quot;A trădat și pângărit fotbalul care l-a scos în lume&quot;" class="image"><img src="http://www.b1.ro/thumbs/left/2017/12/28/cornel-dinu-despre-adrian-mutu-a-tradat-si-pangarit-fotbalul-care-l-a-scos-in-lume-264989.jpg"  title="Cornel Dinu, despre Adrian Mutu: &quot;A trădat și pângărit fotbalul care l-a scos în lume&quot;"  alt="Cornel Dinu, despre Adrian Mutu: &quot;A trădat și pângărit fotbalul care l-a scos în lume&quot;"  width="190" height="110" /></a>

                    <h2><a href="/stiri/sport/cornel-dinu-despre-adrian-mutu-a-tradat-si-pangarit-fotbalul-care-l-a-scos-in-lume-208042.html" title="Cornel Dinu, despre Adrian Mutu: &quot;A trădat și pângărit fotbalul care l-a scos în lume&quot;">Cornel Dinu, despre Adrian Mutu: &quot;A trădat și pângărit fotbalul care l-a scos în lume&quot;</a></h2>
                    <div class="date">
                        28 Dec, 16:37 |
                        <a href="/stiri/sport/cornel-dinu-despre-adrian-mutu-a-tradat-si-pangarit-fotbalul-care-l-a-scos-in-lume-208042.html#comments" class="comments" title="comentarii">0 comentarii</a>
                    </div>    
            </li>
                    <li>
                    <a href="/stiri/sport/medicamentele-ii-dadeau-halucinatii-marturii-incredibile-despre-campionul-sinucigas-de-la-iasi-207993.html"  title="Medicamentele îi dădeau halucinații! MĂRTURII INCREDIBILE despre campionul sinucigaș de la Iași" class="image"><img src="http://www.b1.ro/thumbs/left/2017/12/28/medicamentele-ii-dadeau-halucinatii-marturii-incredibile-despre-campionul-sinucigas-de-la-iasi-264898.JPG"  title="Medicamentele îi dădeau halucinații! MĂRTURII INCREDIBILE despre campionul sinucigaș de la Iași"  alt="Medicamentele îi dădeau halucinații! MĂRTURII INCREDIBILE despre campionul sinucigaș de la Iași"  width="190" height="110" /></a>

                    <h2><a href="/stiri/sport/medicamentele-ii-dadeau-halucinatii-marturii-incredibile-despre-campionul-sinucigas-de-la-iasi-207993.html" title="Medicamentele îi dădeau halucinații! MĂRTURII INCREDIBILE despre campionul sinucigaș de la Iași">Medicamentele îi dădeau halucinații! MĂRTURII INCREDIBILE despre campionul sinucigaș de la Iași</a></h2>
                    <div class="date">
                        28 Dec, 07:37 |
                        <a href="/stiri/sport/medicamentele-ii-dadeau-halucinatii-marturii-incredibile-despre-campionul-sinucigas-de-la-iasi-207993.html#comments" class="comments" title="comentarii">0 comentarii</a>
                    </div>    
            </li>
            </ul>
    <span class="more"><a href="/stiri/sport/" title="">Toate din Sport...</a></span>
</div>


<div class="top_article box">

	<div class="head">TOP 5 Sport</div>
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/sport/soc-in-romania-din-pacate-un-celebru-sportiv-si-a-pus-capat-zilelor-intr-o-parcare-foto-207903.html"  title="ȘOC în România! Din păcate, un celebru SPORTIV și-a pus capăt zilelor într-o parcare! (FOTO)"><img src="http://www.b1.ro/thumbs/small//soc-in-romania-din-pacate-un-celebru-sportiv-si-a-pus-capat-zilelor-intr-o-parcare-foto-264784.jpg" alt="ȘOC în România! Din păcate, un celebru SPORTIV și-a pus capăt zilelor într-o parcare! (FOTO)" title="ȘOC în România! Din păcate, un celebru SPORTIV și-a pus capăt zilelor într-o parcare! (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/sport/soc-in-romania-din-pacate-un-celebru-sportiv-si-a-pus-capat-zilelor-intr-o-parcare-foto-207903.html"  title="ȘOC în România! Din păcate, un celebru SPORTIV și-a pus capăt zilelor într-o parcare! (FOTO)">ȘOC în România! Din păcate, un celebru SPORTIV și-a pus capăt zilelor într-o parcare! (FOTO) <span>(7843 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/sport/soc-de-craciun-un-fotbalist-a-murit-din-cauza-cancerului-207819.html"  title="ȘOC de Crăciun: Un fotbalist a murit din cauza cancerului"><img src="http://www.b1.ro/thumbs/small//soc-de-craciun-un-fotbalist-a-murit-din-cauza-cancerului-264636.jpg" alt="ȘOC de Crăciun: Un fotbalist a murit din cauza cancerului" title="ȘOC de Crăciun: Un fotbalist a murit din cauza cancerului" width="73" height="44"></a></div>
                                <a href="/stiri/sport/soc-de-craciun-un-fotbalist-a-murit-din-cauza-cancerului-207819.html"  title="ȘOC de Crăciun: Un fotbalist a murit din cauza cancerului">ȘOC de Crăciun: Un fotbalist a murit din cauza cancerului <span>(7369 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/sport/abia-acum-s-a-aflat-adevarul-motivul-uluitor-pentru-care-familia-lui-schumacher-tine-secreta-starea-de-sanatate-a-fostului-campion-208029.html"  title="Abia acum s-a aflat ADEVĂRUL! Motivul ULUITOR pentru care familia lui Schumacher ține SECRETĂ starea de sănătate a fostului campion"><img src="http://www.b1.ro/thumbs/small//abia-acum-s-a-aflat-adevarul-motivul-uluitor-pentru-care-familia-lui-schumacher-tine-secreta-starea-de-sanatate-a-fostului-campion-264968.jpg" alt="Abia acum s-a aflat ADEVĂRUL! Motivul ULUITOR pentru care familia lui Schumacher ține SECRETĂ starea de sănătate a fostului campion" title="Abia acum s-a aflat ADEVĂRUL! Motivul ULUITOR pentru care familia lui Schumacher ține SECRETĂ starea de sănătate a fostului campion" width="73" height="44"></a></div>
                                <a href="/stiri/sport/abia-acum-s-a-aflat-adevarul-motivul-uluitor-pentru-care-familia-lui-schumacher-tine-secreta-starea-de-sanatate-a-fostului-campion-208029.html"  title="Abia acum s-a aflat ADEVĂRUL! Motivul ULUITOR pentru care familia lui Schumacher ține SECRETĂ starea de sănătate a fostului campion">Abia acum s-a aflat ADEVĂRUL! Motivul ULUITOR pentru care familia lui Schumacher ține SECRETĂ starea de sănătate a fostului campion <span>(6621 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/sport/n-o-sa-ti-vina-sa-crezi-cu-cine-a-petrecut-craciunul-nadia-comaneci-avem-dovada-video-207934.html"  title="N-o să-ți vină să crezi cu cine a petrecut Crăciunul Nadia Comăneci: Avem DOVADA!! (VIDEO)"><img src="http://www.b1.ro/thumbs/small//n-o-sa-ti-vina-sa-crezi-cu-cine-a-petrecut-craciunul-nadia-comaneci-avem-dovada-video-264808.jpg" alt="N-o să-ți vină să crezi cu cine a petrecut Crăciunul Nadia Comăneci: Avem DOVADA!! (VIDEO)" title="N-o să-ți vină să crezi cu cine a petrecut Crăciunul Nadia Comăneci: Avem DOVADA!! (VIDEO)" width="73" height="44"></a></div>
                                <a href="/stiri/sport/n-o-sa-ti-vina-sa-crezi-cu-cine-a-petrecut-craciunul-nadia-comaneci-avem-dovada-video-207934.html"  title="N-o să-ți vină să crezi cu cine a petrecut Crăciunul Nadia Comăneci: Avem DOVADA!! (VIDEO)">N-o să-ți vină să crezi cu cine a petrecut Crăciunul Nadia Comăneci: Avem DOVADA!! (VIDEO) <span>(5268 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/sport/drama-unui-star-de-la-arsenal-a-facut-o-avere-dar-nevasta-i-a-luat-totul-la-divort-207856.html"  title="Drama unui star de la Arsenal! A făcut o avere, dar nevasta i-a luat totul la divorț"><img src="http://www.b1.ro/thumbs/small//drama-unui-star-de-la-arsenal-a-facut-o-avere-dar-nevasta-i-a-luat-totul-la-divort-264689.jpg" alt="Drama unui star de la Arsenal! A făcut o avere, dar nevasta i-a luat totul la divorț" title="Drama unui star de la Arsenal! A făcut o avere, dar nevasta i-a luat totul la divorț" width="73" height="44"></a></div>
                                <a href="/stiri/sport/drama-unui-star-de-la-arsenal-a-facut-o-avere-dar-nevasta-i-a-luat-totul-la-divort-207856.html"  title="Drama unui star de la Arsenal! A făcut o avere, dar nevasta i-a luat totul la divorț">Drama unui star de la Arsenal! A făcut o avere, dar nevasta i-a luat totul la divorț <span>(2723 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>

<script async="true" src="//a.teads.tv/page/64490/tag"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div>
<!-- /33484170/300x250_allsite_sidebar_p1 -->
<div id='div-gpt-ad-1496406180483-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-0'); });
</script>
</div></div>
<div class="tops box evz" style="border:1px solid #c21728">
	<div style="background-color:#c21728; padding:5px 10px"><a href="https://www.cancan.ro/" title="Cancan.ro " target="_blank" style="color:#FFF; font-size:16px; font-weight:bold">Cancan.ro</a></div>
    <div class="body">
        <ul>
                    <li><div class="image"><a href="https://www.cancan.ro/rinichiul-primit-de-alexandru-arsinel-ar-fi-trebuit-sa-ajunga-la-o-fetita-ce-s-a-intamplat-cu-fata-17529779" target="_blank"><img src="/thumbs/rss/2017/12/rinichiul-primit-de-arsinel-ar-fi-trebuit-sa-ajunga-la-o-fetita-ce-s-a-intamplat-cu-fata-1514473980.jpg"  title="Rinichiul primit de Arsinel ar fi trebuit sa ajunga la o fetita! Ce s-a intamplat cu fata"  alt="Rinichiul primit de Arsinel ar fi trebuit sa ajunga la o fetita! Ce s-a intamplat cu fata" width="73" height="44" /></a></div><a href="https://www.cancan.ro/rinichiul-primit-de-alexandru-arsinel-ar-fi-trebuit-sa-ajunga-la-o-fetita-ce-s-a-intamplat-cu-fata-17529779" title="Rinichiul primit de Arsinel ar fi trebuit sa ajunga la o fetita! Ce s-a intamplat cu fata" target="_blank">Rinichiul primit de Arsinel ar fi trebuit sa ajunga la o fetita! Ce s-a intamplat cu fata</a>
            <div class="clear"></div>
            </li>
                    <li><div class="image"><a href="https://www.cancan.ro/anda-maleon-daramata-de-verdictul-medicilor-a-primit-vestea-si-suferea-inca-din-vara-acesta-ar-fi-motivul-real-al-sinuciderii-17528836" target="_blank"><img src="/thumbs/rss/2017/12/anda-maleon-daramata-de-verdictul-medicilor-a-primit-vestea-si-suferea-inca-din-vara-acesta-ar-fi-motivul-real-al-sinuciderii-1514458260.jpg"  title=" Anda Maleon, dărâmată de verdictul medicilor: ”A primit vestea şi suferea încă din vară” Acesta ar fi motivul real al sinuciderii"  alt=" Anda Maleon, dărâmată de verdictul medicilor: ”A primit vestea şi suferea încă din vară” Acesta ar fi motivul real al sinuciderii" width="73" height="44" /></a></div><a href="https://www.cancan.ro/anda-maleon-daramata-de-verdictul-medicilor-a-primit-vestea-si-suferea-inca-din-vara-acesta-ar-fi-motivul-real-al-sinuciderii-17528836" title=" Anda Maleon, dărâmată de verdictul medicilor: ”A primit vestea şi suferea încă din vară” Acesta ar fi motivul real al sinuciderii" target="_blank"> Anda Maleon, dărâmată de verdictul medicilor: ”A primit vestea şi suferea încă din vară” Acesta ar fi motivul real al sinuciderii</a>
            <div class="clear"></div>
            </li>
                            <li><div class="image"><a href="https://ciao.ro/cersetoarea-care-nu-merita-sa-fie-mama-ce-ii-face-nou-nascutului-cu-care-sta-pe-strazi-video-revoltator/" target="_blank"><img src="/thumbs/rss/2017/12/cersetoarea-care-nu-merita-sa-fie-mama-ce-ii-face-nou-nascutului-cu-care-sta-pe-strazi-video-revoltator-1514480518.jpg"  title="Cersetoarea care nu merita sa fie mama. Ce ii face nou-nascutului cu care sta pe strazi. VIDEO revoltator"  alt="Cersetoarea care nu merita sa fie mama. Ce ii face nou-nascutului cu care sta pe strazi. VIDEO revoltator" width="73" height="44" /></a></div><a href="https://ciao.ro/cersetoarea-care-nu-merita-sa-fie-mama-ce-ii-face-nou-nascutului-cu-care-sta-pe-strazi-video-revoltator/" title="Cersetoarea care nu merita sa fie mama. Ce ii face nou-nascutului cu care sta pe strazi. VIDEO revoltator" target="_blank">Cersetoarea care nu merita sa fie mama. Ce ii face nou-nascutului cu care sta pe strazi. VIDEO revoltator</a>
            <div class="clear"></div>
            </li>
                    <li><div class="image"><a href="https://ciao.ro/audrey-hepburn-viata-mistere/" target="_blank"><img src="/thumbs/rss/2017/12/femei-care-au-schimbat-lumea-audrey-hepburn-misterul-celei-mai-elegante-personalitati-de-la-hollywood-a-avut-o-viata-grea-si-s-a-iubit-cu-numerosi-barbati-celebri-1514475620.jpg"  title="Femei care au schimbat lumea: Audrey Hepburn! Misterul celei mai elegante personalitati de la Hollywood. A avut o viata grea si s-a iubit cu numerosi barbati celebri"  alt="Femei care au schimbat lumea: Audrey Hepburn! Misterul celei mai elegante personalitati de la Hollywood. A avut o viata grea si s-a iubit cu numerosi barbati celebri" width="73" height="44" /></a></div><a href="https://ciao.ro/audrey-hepburn-viata-mistere/" title="Femei care au schimbat lumea: Audrey Hepburn! Misterul celei mai elegante personalitati de la Hollywood. A avut o viata grea si s-a iubit cu numerosi barbati celebri" target="_blank">Femei care au schimbat lumea: Audrey Hepburn! Misterul celei mai elegante personalitati de la Hollywood. A avut o viata grea si s-a iubit cu numerosi barbati celebri</a>
            <div class="clear"></div>
            </li>
                </ul>
        <div class="more"><a href="https://www.cancan.ro/" target="_blank">vezi site</a></div>
    </div>
</div> 
<div class="tops box evz" style="border:1px solid #ff0000">
	<div style="background-color:#ff0000; padding:5px 10px"><a href="" title="" target="_blank" style="color:#FFF; font-size:16px; font-weight:bold">Libertatea.ro</a></div>
    <div class="body">
        <ul>
                            <li><div class="image"><a href="https://www.libertatea.ro/monden/mesajul-emotionant-al-monicai-gabor-pentru-fiica-sa-nu-ii-pot-spune-sa-ajunga-2090100" target="_blank"><img src="/thumbs/rss/2017/12/monica-gabor-mesaj-emotionant-dupa-ce-irinuca-si-a-prezentat-fratiorul-1514486689.jpg"  title="Monica Gabor, mesaj emoționant după ce Irinuca și-a prezentat frățiorul"  alt="Monica Gabor, mesaj emoționant după ce Irinuca și-a prezentat frățiorul" width="73" height="44" /></a></div><a href="https://www.libertatea.ro/monden/mesajul-emotionant-al-monicai-gabor-pentru-fiica-sa-nu-ii-pot-spune-sa-ajunga-2090100" title="Monica Gabor, mesaj emoționant după ce Irinuca și-a prezentat frățiorul" target="_blank">Monica Gabor, mesaj emoționant după ce Irinuca și-a prezentat frățiorul</a>
            <div class="clear"></div>
            </li>
                </ul>
        <div class="more"><a href="" target="_blank">vezi site</a></div>
    </div>
</div> 
<div>
<script type="text/javascript"><!--
					google_ad_client = "ca-pub-4251672912979427";
					/* B1 mobil */
					google_ad_slot = "1353732277";
					google_ad_width = 336;
					google_ad_height = 600;
					//-->
					</script> 					<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
					</script></div>
<div class="tops box evz" style="border:1px solid #FB270A">
	<div style="background-color:#ae2134; padding:5px 10px"><a href="http://evz.ro/" title="EVZ Online" target="_blank" style="color:#FFF; font-size:16px; font-weight:bold">EVZ.ro</a></div>
    <div class="body">
        <ul>
                    <li><div class="image"><a href="http://evz.ro/ozana-barabancea-arata-demential.html" target="_blank"><img src="/thumbs/rss/2017/12/ozana-barabancea-arata-demential-la-final-de-an-cat-e-mult-a-slabit-vedeta-antena-1-galerie-foto-1514473713.jpg"  title="Ozana Barabancea arată DEMENȚIAL la final de an! Cât e mult a SLĂBIT vedeta Antena 1 - Galerie Foto ."  alt="Ozana Barabancea arată DEMENȚIAL la final de an! Cât e mult a SLĂBIT vedeta Antena 1 - Galerie Foto ." width="73" height="44" /></a></div><a href="http://evz.ro/ozana-barabancea-arata-demential.html" title="Ozana Barabancea arată DEMENȚIAL la final de an! Cât e mult a SLĂBIT vedeta Antena 1 - Galerie Foto ." target="_blank">Ozana Barabancea arată DEMENȚIAL la final de an! Cât e mult a SLĂBIT vedeta Antena 1 - Galerie Foto .</a>
            <div class="clear"></div>
            </li>
                    <li><div class="image"><a href="http://evz.ro/bomba-sfarsitului-pomohaci.html" target="_blank"><img src="/thumbs/rss/2017/12/bomba-sfarsitului-de-an-despre-pomohaci-abia-acum-s-a-aflat-copilul-era-elev-in-clasa-a-8-a-este-o-tragedie-1514473674.jpg"  title="BOMBA sfârșitului de an despre Pomohaci. Abia acum s-a AFLAT: „Copilul era elev in clasa a 8-a. Este o tragedie!”."  alt="BOMBA sfârșitului de an despre Pomohaci. Abia acum s-a AFLAT: „Copilul era elev in clasa a 8-a. Este o tragedie!”." width="73" height="44" /></a></div><a href="http://evz.ro/bomba-sfarsitului-pomohaci.html" title="BOMBA sfârșitului de an despre Pomohaci. Abia acum s-a AFLAT: „Copilul era elev in clasa a 8-a. Este o tragedie!”." target="_blank">BOMBA sfârșitului de an despre Pomohaci. Abia acum s-a AFLAT: „Copilul era elev in clasa a 8-a. Este o tragedie!”.</a>
            <div class="clear"></div>
            </li>
                    <li><div class="image"><a href="http://evz.ro/fbi-brokeri-cadavre-fetusi.html" target="_blank"><img src="/thumbs/rss/2017/12/fbi-dezgroapa-secretul-tenebros-al-unui-vanzator-de-cadavre-patru-fetusi-umani-ascunsi-intr-un-depozit-1514463317.jpg"  title="FBI dezgroapă secretul tenebros al unui „VÂNZĂTOR DE CADAVRE”. Patru FETUŞI UMANI, ascunşi într-un depozit."  alt="FBI dezgroapă secretul tenebros al unui „VÂNZĂTOR DE CADAVRE”. Patru FETUŞI UMANI, ascunşi într-un depozit." width="73" height="44" /></a></div><a href="http://evz.ro/fbi-brokeri-cadavre-fetusi.html" title="FBI dezgroapă secretul tenebros al unui „VÂNZĂTOR DE CADAVRE”. Patru FETUŞI UMANI, ascunşi într-un depozit." target="_blank">FBI dezgroapă secretul tenebros al unui „VÂNZĂTOR DE CADAVRE”. Patru FETUŞI UMANI, ascunşi într-un depozit.</a>
            <div class="clear"></div>
            </li>
                </ul>
        <div class="more"><a href="http://evz.ro/" target="_blank">vezi site</a></div>
    </div>
</div> 
<div>
<!-- /33484170/300x250_allsite_sidebar_p2 -->
<div id='div-gpt-ad-1496406180483-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496406180483-1'); });
</script>
</div></div>
<div class="top_article box">

	<div class="head">TOP 5 Sport</div>
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/sport/soc-in-romania-din-pacate-un-celebru-sportiv-si-a-pus-capat-zilelor-intr-o-parcare-foto-207903.html"  title="ȘOC în România! Din păcate, un celebru SPORTIV și-a pus capăt zilelor într-o parcare! (FOTO)"><img src="http://www.b1.ro/thumbs/small//soc-in-romania-din-pacate-un-celebru-sportiv-si-a-pus-capat-zilelor-intr-o-parcare-foto-264784.jpg" alt="ȘOC în România! Din păcate, un celebru SPORTIV și-a pus capăt zilelor într-o parcare! (FOTO)" title="ȘOC în România! Din păcate, un celebru SPORTIV și-a pus capăt zilelor într-o parcare! (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/sport/soc-in-romania-din-pacate-un-celebru-sportiv-si-a-pus-capat-zilelor-intr-o-parcare-foto-207903.html"  title="ȘOC în România! Din păcate, un celebru SPORTIV și-a pus capăt zilelor într-o parcare! (FOTO)">ȘOC în România! Din păcate, un celebru SPORTIV și-a pus capăt zilelor într-o parcare! (FOTO) <span>(7843 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/sport/soc-de-craciun-un-fotbalist-a-murit-din-cauza-cancerului-207819.html"  title="ȘOC de Crăciun: Un fotbalist a murit din cauza cancerului"><img src="http://www.b1.ro/thumbs/small//soc-de-craciun-un-fotbalist-a-murit-din-cauza-cancerului-264636.jpg" alt="ȘOC de Crăciun: Un fotbalist a murit din cauza cancerului" title="ȘOC de Crăciun: Un fotbalist a murit din cauza cancerului" width="73" height="44"></a></div>
                                <a href="/stiri/sport/soc-de-craciun-un-fotbalist-a-murit-din-cauza-cancerului-207819.html"  title="ȘOC de Crăciun: Un fotbalist a murit din cauza cancerului">ȘOC de Crăciun: Un fotbalist a murit din cauza cancerului <span>(7369 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/sport/abia-acum-s-a-aflat-adevarul-motivul-uluitor-pentru-care-familia-lui-schumacher-tine-secreta-starea-de-sanatate-a-fostului-campion-208029.html"  title="Abia acum s-a aflat ADEVĂRUL! Motivul ULUITOR pentru care familia lui Schumacher ține SECRETĂ starea de sănătate a fostului campion"><img src="http://www.b1.ro/thumbs/small//abia-acum-s-a-aflat-adevarul-motivul-uluitor-pentru-care-familia-lui-schumacher-tine-secreta-starea-de-sanatate-a-fostului-campion-264968.jpg" alt="Abia acum s-a aflat ADEVĂRUL! Motivul ULUITOR pentru care familia lui Schumacher ține SECRETĂ starea de sănătate a fostului campion" title="Abia acum s-a aflat ADEVĂRUL! Motivul ULUITOR pentru care familia lui Schumacher ține SECRETĂ starea de sănătate a fostului campion" width="73" height="44"></a></div>
                                <a href="/stiri/sport/abia-acum-s-a-aflat-adevarul-motivul-uluitor-pentru-care-familia-lui-schumacher-tine-secreta-starea-de-sanatate-a-fostului-campion-208029.html"  title="Abia acum s-a aflat ADEVĂRUL! Motivul ULUITOR pentru care familia lui Schumacher ține SECRETĂ starea de sănătate a fostului campion">Abia acum s-a aflat ADEVĂRUL! Motivul ULUITOR pentru care familia lui Schumacher ține SECRETĂ starea de sănătate a fostului campion <span>(6621 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/sport/n-o-sa-ti-vina-sa-crezi-cu-cine-a-petrecut-craciunul-nadia-comaneci-avem-dovada-video-207934.html"  title="N-o să-ți vină să crezi cu cine a petrecut Crăciunul Nadia Comăneci: Avem DOVADA!! (VIDEO)"><img src="http://www.b1.ro/thumbs/small//n-o-sa-ti-vina-sa-crezi-cu-cine-a-petrecut-craciunul-nadia-comaneci-avem-dovada-video-264808.jpg" alt="N-o să-ți vină să crezi cu cine a petrecut Crăciunul Nadia Comăneci: Avem DOVADA!! (VIDEO)" title="N-o să-ți vină să crezi cu cine a petrecut Crăciunul Nadia Comăneci: Avem DOVADA!! (VIDEO)" width="73" height="44"></a></div>
                                <a href="/stiri/sport/n-o-sa-ti-vina-sa-crezi-cu-cine-a-petrecut-craciunul-nadia-comaneci-avem-dovada-video-207934.html"  title="N-o să-ți vină să crezi cu cine a petrecut Crăciunul Nadia Comăneci: Avem DOVADA!! (VIDEO)">N-o să-ți vină să crezi cu cine a petrecut Crăciunul Nadia Comăneci: Avem DOVADA!! (VIDEO) <span>(5268 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/sport/drama-unui-star-de-la-arsenal-a-facut-o-avere-dar-nevasta-i-a-luat-totul-la-divort-207856.html"  title="Drama unui star de la Arsenal! A făcut o avere, dar nevasta i-a luat totul la divorț"><img src="http://www.b1.ro/thumbs/small//drama-unui-star-de-la-arsenal-a-facut-o-avere-dar-nevasta-i-a-luat-totul-la-divort-264689.jpg" alt="Drama unui star de la Arsenal! A făcut o avere, dar nevasta i-a luat totul la divorț" title="Drama unui star de la Arsenal! A făcut o avere, dar nevasta i-a luat totul la divorț" width="73" height="44"></a></div>
                                <a href="/stiri/sport/drama-unui-star-de-la-arsenal-a-facut-o-avere-dar-nevasta-i-a-luat-totul-la-divort-207856.html"  title="Drama unui star de la Arsenal! A făcut o avere, dar nevasta i-a luat totul la divorț">Drama unui star de la Arsenal! A făcut o avere, dar nevasta i-a luat totul la divorț <span>(2723 vizualizari)</span></a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div><div class="margintop15">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4251672912979427";
/* articol */
google_ad_slot = "1353732277";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div>
<!-- AdUnity AdTag :BEGIN-->	 <script type="text/javascript" src="//content.adunity.com/sync.js"></script> <script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "57100025007405",
		"siteID": "b1.ro", 
		"zoneID": "rectangle"
	});
</script> <!-- AdUnity AdTag :END--></div>
<div>
<div id="div-gpt-ad-1392653373807-0"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1392653373807-0'); });
</script></div></div>
<div>
<div id="div-gpt-ad-1398752813956-0"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398752813956-0'); });
</script></div></div>
<div>
<!-- /33484170/B1.ro-allsite-rectangle3 --> <div id="div-gpt-ad-1492088253144-0" style="height:600px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492088253144-0'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/politica/psd-istii-incep-sa-se-delimiteze-de-initiativa-deputatului-mitraliera-daca-nu-stiu-ce-au-semnat-este-problema-lor-toata-lumea-sa-si-asume-video-208076.html" title="PSD-iștii încep să se DELIMITEZE de inițiativa deputatului &quot;MITRALIERĂ&quot;: &quot;Dacă nu știu ce au semnat este problema lor. TOATĂ LUMEA SĂ-ȘI ASUME!&quot; (VIDEO)"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/psd-istii-incep-sa-se-delimiteze-de-initiativa-deputatului-mitraliera-daca-nu-stiu-ce-au-semnat-este-problema-lor-toata-lumea-sa-si-asume-video-265030.jpg"  title="PSD-iștii încep să se DELIMITEZE de inițiativa deputatului &quot;MITRALIERĂ&quot;: &quot;Dacă nu știu ce au semnat este problema lor. TOATĂ LUMEA SĂ-ȘI ASUME!&quot; (VIDEO)"  alt="PSD-iștii încep să se DELIMITEZE de inițiativa deputatului &quot;MITRALIERĂ&quot;: &quot;Dacă nu știu ce au semnat este problema lor. TOATĂ LUMEA SĂ-ȘI ASUME!&quot; (VIDEO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> PSD-iștii încep să se DELIMITEZE de inițiativa deputatului...</span></a>
				</li>
						<li>
					<a href="/stiri/economic/mii-de-straini-vor-putea-munci-in-romania-in-2018-208074.html" title="MII de străini vor putea munci în România, în 2018"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/mii-de-straini-vor-putea-munci-in-romania-in-2018-265028.jpg"  title="MII de străini vor putea munci în România, în 2018"  alt="MII de străini vor putea munci în România, în 2018" width="63" height="52" class="image" style="left:0px" /><span class="title">MII de străini vor putea munci în România, în 2018</span></a>
				</li>
						<li>
					<a href="/stiri/monden/s-au-dezbracat-si-au-facut-amor-in-timp-ce-erau-live-pe-facebook-foto-208070.html" title="S-au dezbrăcat şi au făcut amor în timp ce erau LIVE pe Facebook (FOTO)"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/s-au-dezbracat-si-au-facut-amor-in-timp-ce-erau-live-pe-facebook-foto-265021.jpg"  title="S-au dezbrăcat şi au făcut amor în timp ce erau LIVE pe Facebook (FOTO)"  alt="S-au dezbrăcat şi au făcut amor în timp ce erau LIVE pe Facebook (FOTO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> S-au dezbrăcat şi au făcut amor în timp ce erau LIVE pe...</span></a>
				</li>
						<li>
					<a href="/stiri/politica/iordache-alta-intrebare-ia-la-misto-ambasadele-am-tradus-legile-justitiei-nu-se-cunoaste-limba-romana-suficient-video-208075.html" title="Iordache &quot;ALTĂ ÎNTREBARE&quot; ia la MIȘTO ambasadele: &quot;Am tradus Legile Justiției. NU SE CUNOAȘTE LIMBA ROMÂNĂ SUFICIENT!&quot; (VIDEO)"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/iordache-alta-intrebare-ia-la-misto-ambasadele-am-tradus-legile-justitiei-nu-se-cunoaste-limba-romana-suficient-video-265029.jpg"  title="Iordache &quot;ALTĂ ÎNTREBARE&quot; ia la MIȘTO ambasadele: &quot;Am tradus Legile Justiției. NU SE CUNOAȘTE LIMBA ROMÂNĂ SUFICIENT!&quot; (VIDEO)"  alt="Iordache &quot;ALTĂ ÎNTREBARE&quot; ia la MIȘTO ambasadele: &quot;Am tradus Legile Justiției. NU SE CUNOAȘTE LIMBA ROMÂNĂ SUFICIENT!&quot; (VIDEO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Iordache &quot;ALTĂ ÎNTREBARE&quot; ia la MIȘTO ambasadele:...</span></a>
				</li>
						<li>
					<a href="/stiri/politica/judecatorii-din-romania-apel-dramatic-catre-iohannis-independenta-magistratilor-este-incalcata-208073.html" title="Judecătorii din România, APEL DRAMATIC către Iohannis: „Independenţa magistraţilor este încălcată”"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/judecatorii-din-romania-apel-dramatic-catre-iohannis-independenta-magistratilor-este-incalcata-265027.jpg"  title="Judecătorii din România, APEL DRAMATIC către Iohannis: „Independenţa magistraţilor este încălcată”"  alt="Judecătorii din România, APEL DRAMATIC către Iohannis: „Independenţa magistraţilor este încălcată”" width="63" height="52" class="image" style="left:0px" /><span class="title">Judecătorii din România, APEL DRAMATIC către Iohannis:...</span></a>
				</li>
						<li>
					<a href="/stiri/monden/a-nascut-un-baietel-rar-un-caz-la-un-milion-asistenta-s-a-uitat-la-mine-apoi-la-tatal-lui-nu-ii-venea-sa-creada-208069.html" title="A născut un băiețel… RAR. Un caz la un milion: &quot;Asistenta s-a uitat la mine, apoi la tatăl lui, NU ÎI VENEA SĂ CREADĂ!&quot;"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/a-nascut-un-baietel-rar-un-caz-la-un-milion-asistenta-s-a-uitat-la-mine-apoi-la-tatal-lui-nu-ii-venea-sa-creada-265019.jpg"  title="A născut un băiețel… RAR. Un caz la un milion: &quot;Asistenta s-a uitat la mine, apoi la tatăl lui, NU ÎI VENEA SĂ CREADĂ!&quot;"  alt="A născut un băiețel… RAR. Un caz la un milion: &quot;Asistenta s-a uitat la mine, apoi la tatăl lui, NU ÎI VENEA SĂ CREADĂ!&quot;" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> A născut un băiețel… RAR. Un caz la un milion:...</span></a>
				</li>
						<li>
					<a href="/stiri/politica/scandal-monstru-psd-bnr-acuzatii-dure-pe-sume-imense-de-bani-208068.html" title="SCANDAL MONSTRU PSD-BNR! Acuzații DURE pe sume IMENSE DE BANI"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/scandal-monstru-psd-bnr-acuzatii-dure-pe-sume-imense-de-bani-265018.jpg"  title="SCANDAL MONSTRU PSD-BNR! Acuzații DURE pe sume IMENSE DE BANI"  alt="SCANDAL MONSTRU PSD-BNR! Acuzații DURE pe sume IMENSE DE BANI" width="63" height="52" class="image" style="left:0px" /><span class="title">SCANDAL MONSTRU PSD-BNR! Acuzații DURE pe sume IMENSE DE BANI</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/seful-bibliotecii-din-iasi-declaratie-soc-inainte-sa-moara-sunt-sacrificati-208067.html" title="Șeful Bibliotecii din Iași, DECLARAȚIE-ȘOC înainte să MOARĂ! &quot;SUNT SACRIFICAȚI!&quot;"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/seful-bibliotecii-din-iasi-declaratie-soc-inainte-sa-moara-sunt-sacrificati-265017.jpg"  title="Șeful Bibliotecii din Iași, DECLARAȚIE-ȘOC înainte să MOARĂ! &quot;SUNT SACRIFICAȚI!&quot;"  alt="Șeful Bibliotecii din Iași, DECLARAȚIE-ȘOC înainte să MOARĂ! &quot;SUNT SACRIFICAȚI!&quot;" width="63" height="52" class="image" style="left:0px" /><span class="title">Șeful Bibliotecii din Iași, DECLARAȚIE-ȘOC înainte să...</span></a>
				</li>
						<li>
					<a href="/stiri/monden/bebelusii-pe-care-starurile-ii-asteapta-in-2018-208066.html" title="Bebeluşii pe care starurile îi aşteaptă în 2018 "><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/bebelusii-pe-care-starurile-ii-asteapta-in-2018-265016.jpg"  title="Bebeluşii pe care starurile îi aşteaptă în 2018 "  alt="Bebeluşii pe care starurile îi aşteaptă în 2018 " width="63" height="52" class="image" style="left:0px" /><span class="title">Bebeluşii pe care starurile îi aşteaptă în 2018 </span></a>
				</li>
						<li>
					<a href="/stiri/politica/se-sparge-coalitia-tariceanu-a-primit-lovitura-de-gratie-de-unde-se-astepta-cel-mai-putin-va-fi-principalul-nostru-adversar-208065.html" title="SE SPARGE COALIȚIA! Tăriceanu a primit lovitura de grație de unde se aștepta cel mai puțin: &quot;Va fi principalul nostru ADVERSAR&quot;"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/se-sparge-coalitia-tariceanu-a-primit-lovitura-de-gratie-de-unde-se-astepta-cel-mai-putin-va-fi-principalul-nostru-adversar-265015.jpg"  title="SE SPARGE COALIȚIA! Tăriceanu a primit lovitura de grație de unde se aștepta cel mai puțin: &quot;Va fi principalul nostru ADVERSAR&quot;"  alt="SE SPARGE COALIȚIA! Tăriceanu a primit lovitura de grație de unde se aștepta cel mai puțin: &quot;Va fi principalul nostru ADVERSAR&quot;" width="63" height="52" class="image" style="left:0px" /><span class="title">SE SPARGE COALIȚIA! Tăriceanu a primit lovitura de grație de...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/alerta-accident-rutier-cu-victime-pe-centura-capitalei-208064.html" title="ALERTĂ!! Accident rutier cu VICTIME pe centura capitalei"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/alerta-accident-rutier-cu-victime-pe-centura-capitalei-265014.jpg"  title="ALERTĂ!! Accident rutier cu VICTIME pe centura capitalei"  alt="ALERTĂ!! Accident rutier cu VICTIME pe centura capitalei" width="63" height="52" class="image" style="left:0px" /><span class="title">ALERTĂ!! Accident rutier cu VICTIME pe centura capitalei</span></a>
				</li>
						<li>
					<a href="/stiri/politica/modificarile-pe-legile-justitiei-trimise-de-iordache-lui-melescanu-pentru-a-le-prezenta-ambasadorilor-208061.html" title="Modificările pe legile Justiției, trimise de Iordache lui Meleșcanu pentru a le prezenta ambasadorilor"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/modificarile-pe-legile-justitiei-trimise-de-iordache-lui-melescanu-pentru-a-le-prezenta-ambasadorilor-265011.jpg"  title="Modificările pe legile Justiției, trimise de Iordache lui Meleșcanu pentru a le prezenta ambasadorilor"  alt="Modificările pe legile Justiției, trimise de Iordache lui Meleșcanu pentru a le prezenta ambasadorilor" width="63" height="52" class="image" style="left:0px" /><span class="title">Modificările pe legile Justiției, trimise de Iordache lui...</span></a>
				</li>
						<li>
					<a href="/stiri/economic/fost-vicepresedinte-bcr-propus-de-ministerul-finantelor-ca-prim-vicepresedinte-al-cec-bank-208060.html" title="Fost vicepreședinte BCR, propus de Ministerul Finanțelor ca prim-vicepreședinte al CEC Bank"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/fost-vicepresedinte-bcr-propus-de-ministerul-finantelor-ca-prim-vicepresedinte-al-cec-bank-265010.jpg"  title="Fost vicepreședinte BCR, propus de Ministerul Finanțelor ca prim-vicepreședinte al CEC Bank"  alt="Fost vicepreședinte BCR, propus de Ministerul Finanțelor ca prim-vicepreședinte al CEC Bank" width="63" height="52" class="image" style="left:0px" /><span class="title">Fost vicepreședinte BCR, propus de Ministerul Finanțelor ca...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/situatia-parcului-romniceanu-clarificata-de-primaria-capitalei-208059.html" title="Situația Parcului Romniceanu, clarificată de Primăria Capitalei"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/situatia-parcului-romniceanu-clarificata-de-primaria-capitalei-265009.jpg"  title="Situația Parcului Romniceanu, clarificată de Primăria Capitalei"  alt="Situația Parcului Romniceanu, clarificată de Primăria Capitalei" width="63" height="52" class="image" style="left:0px" /><span class="title">Situația Parcului Romniceanu, clarificată de Primăria...</span></a>
				</li>
						<li>
					<a href="/stiri/politica/ambasada-frantei-ironie-subtila-pentru-iordache-urmarim-atent-reforma-justitiei-si-dispunem-de-propriul-sistem-de-traducere-208058.html" title="Ambasada Franţei, ironie subtilă pentru Iordache: „Urmărim atent reforma justiției și dispunem de propriul sistem de traducere”"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/ambasada-frantei-ironie-subtila-pentru-iordache-urmarim-atent-reforma-justitiei-si-dispunem-de-propriul-sistem-de-traducere-265008.jpg"  title="Ambasada Franţei, ironie subtilă pentru Iordache: „Urmărim atent reforma justiției și dispunem de propriul sistem de traducere”"  alt="Ambasada Franţei, ironie subtilă pentru Iordache: „Urmărim atent reforma justiției și dispunem de propriul sistem de traducere”" width="63" height="52" class="image" style="left:0px" /><span class="title">Ambasada Franţei, ironie subtilă pentru Iordache: „Urmărim...</span></a>
				</li>
						<li>
					<a href="/stiri/economic/transgaz-a-depus-in-ultimul-moment-oferta-de-cumparare-a-unei-importante-companii-din-republica-moldova-208057.html" title="Transgaz a depus în ultimul moment oferta de cumpărare a unei importante companii din Republica Moldova"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/transgaz-a-depus-in-ultimul-moment-oferta-de-cumparare-a-unei-importante-companii-din-republica-moldova-265007.jpg"  title="Transgaz a depus în ultimul moment oferta de cumpărare a unei importante companii din Republica Moldova"  alt="Transgaz a depus în ultimul moment oferta de cumpărare a unei importante companii din Republica Moldova" width="63" height="52" class="image" style="left:0px" /><span class="title">Transgaz a depus în ultimul moment oferta de cumpărare a unei...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/tramvaiul-1-acoperit-cu-graffiti-intr-un-inedit-proiect-cooltoural-208056.html" title="Tramvaiul 1, acoperit cu graffiti, într-un inedit proiect CoolTOURal"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/tramvaiul-1-acoperit-cu-graffiti-intr-un-inedit-proiect-cooltoural-265006.jpg"  title="Tramvaiul 1, acoperit cu graffiti, într-un inedit proiect CoolTOURal"  alt="Tramvaiul 1, acoperit cu graffiti, într-un inedit proiect CoolTOURal" width="63" height="52" class="image" style="left:0px" /><span class="title">Tramvaiul 1, acoperit cu graffiti, într-un inedit proiect...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/cristian-pomohaci-colinda-pazit-de-politie-video-208055.html" title="Cristian Pomohaci colindă păzit de Poliție (VIDEO)"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/cristian-pomohaci-colinda-pazit-de-politie-video-265005.jpg"  title="Cristian Pomohaci colindă păzit de Poliție (VIDEO)"  alt="Cristian Pomohaci colindă păzit de Poliție (VIDEO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Cristian Pomohaci colindă păzit de Poliție (VIDEO)</span></a>
				</li>
						<li>
					<a href="/stiri/politica/scandal-in-udmr-formatiunea-maghiara-obligata-de-instanta-sa-comunice-informatii-de-interes-public-208054.html" title="SCANDAL în UDMR: Formațiunea maghiară, obligată de instanță să comunice informaţii de interes public"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/scandal-in-udmr-formatiunea-maghiara-obligata-de-instanta-sa-comunice-informatii-de-interes-public-265004.jpg"  title="SCANDAL în UDMR: Formațiunea maghiară, obligată de instanță să comunice informaţii de interes public"  alt="SCANDAL în UDMR: Formațiunea maghiară, obligată de instanță să comunice informaţii de interes public" width="63" height="52" class="image" style="left:0px" /><span class="title">SCANDAL în UDMR: Formațiunea maghiară, obligată de instanță...</span></a>
				</li>
						<li>
					<a href="/stiri/economic/erdogan-intinde-o-ramura-de-maslin-germaniei-si-ue-208053.html" title="Erdogan întinde o ramură de măslin Germaniei şi UE"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/erdogan-intinde-o-ramura-de-maslin-germaniei-si-ue-265003.jpg"  title="Erdogan întinde o ramură de măslin Germaniei şi UE"  alt="Erdogan întinde o ramură de măslin Germaniei şi UE" width="63" height="52" class="image" style="left:0px" /><span class="title">Erdogan întinde o ramură de măslin Germaniei şi UE</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/o-vaca-a-facut-prapad-la-iasi-spitalul-e-neincapator-208052.html" title="O vacă a făcut prăpăd la Iași. Spitalul e neîncăpător!"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/o-vaca-a-facut-prapad-la-iasi-spitalul-e-neincapator-265002.jpg"  title="O vacă a făcut prăpăd la Iași. Spitalul e neîncăpător!"  alt="O vacă a făcut prăpăd la Iași. Spitalul e neîncăpător!" width="63" height="52" class="image" style="left:0px" /><span class="title">O vacă a făcut prăpăd la Iași. Spitalul e neîncăpător!</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/dna-fost-director-la-apele-romane-trimis-in-judecata-de-procurori-208051.html" title="DNA - Fost director la Apele Române, trimis în judecată de procurori"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/dna-fost-director-la-apele-romane-trimis-in-judecata-de-procurori-265001.jpg"  title="DNA - Fost director la Apele Române, trimis în judecată de procurori"  alt="DNA - Fost director la Apele Române, trimis în judecată de procurori" width="63" height="52" class="image" style="left:0px" /><span class="title">DNA - Fost director la Apele Române, trimis în judecată de...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/patru-sinucideri-in-trei-zile-in-acelasi-oras-208050.html" title="Patru sinucideri în trei zile în același oraș"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/patru-sinucideri-in-trei-zile-in-acelasi-oras-265000.jpg"  title="Patru sinucideri în trei zile în același oraș"  alt="Patru sinucideri în trei zile în același oraș" width="63" height="52" class="image" style="left:0px" /><span class="title">Patru sinucideri în trei zile în același oraș</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/o-postare-a-jandarmeriei-romane-creaza-iures-in-mediul-online-asa-arata-o-familia-traditionala-din-cadrul-mai-foto-208048.html" title="O postare a Jandarmeriei Române crează IUREȘ în mediul online: &quot;Așa arată o familia TRADIȚIONALĂ din cadrul MAI&quot; (FOTO)"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/o-postare-a-jandarmeriei-romane-creaza-iures-in-mediul-online-asa-arata-o-familia-traditionala-din-cadrul-mai-foto-264998.jpg"  title="O postare a Jandarmeriei Române crează IUREȘ în mediul online: &quot;Așa arată o familia TRADIȚIONALĂ din cadrul MAI&quot; (FOTO)"  alt="O postare a Jandarmeriei Române crează IUREȘ în mediul online: &quot;Așa arată o familia TRADIȚIONALĂ din cadrul MAI&quot; (FOTO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> O postare a Jandarmeriei Române crează IUREȘ în mediul...</span></a>
				</li>
						<li>
					<a href="/stiri/externe/atentat-terorist-la-kabul-zeci-de-morti-si-raniti-208047.html" title="Atentat terorist la Kabul. Zeci de morți și răniți"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/atentat-terorist-la-kabul-zeci-de-morti-si-raniti-264995.jpg"  title="Atentat terorist la Kabul. Zeci de morți și răniți"  alt="Atentat terorist la Kabul. Zeci de morți și răniți" width="63" height="52" class="image" style="left:0px" /><span class="title">Atentat terorist la Kabul. Zeci de morți și răniți</span></a>
				</li>
						<li>
					<a href="/stiri/sport/soc-in-sport-un-mare-campion-al-romaniei-depistat-dopat-foto-208045.html" title="ȘOC ÎN SPORT! Un mare CAMPION al României, depistat DOPAT (FOTO)"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/soc-in-sport-un-mare-campion-al-romaniei-depistat-dopat-foto-264992.jpg"  title="ȘOC ÎN SPORT! Un mare CAMPION al României, depistat DOPAT (FOTO)"  alt="ȘOC ÎN SPORT! Un mare CAMPION al României, depistat DOPAT (FOTO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> ȘOC ÎN SPORT! Un mare CAMPION al României, depistat DOPAT...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/resita-o-mama-isi-pune-fetita-sa-fure-portofelul-unui-austriac-intr-un-magazin-video-208044.html" title="Reșița: O mamă își pune fetița să fure portofelul unui austriac într-un magazin (VIDEO)"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/resita-o-mama-isi-pune-fetita-sa-fure-portofelul-unui-austriac-intr-un-magazin-video-264991.jpg"  title="Reșița: O mamă își pune fetița să fure portofelul unui austriac într-un magazin (VIDEO)"  alt="Reșița: O mamă își pune fetița să fure portofelul unui austriac într-un magazin (VIDEO)" width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Reșița: O mamă își pune fetița să fure portofelul unui...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/e-stirea-momentului-cristi-borcea-s-a-intamplat-la-cinci-zile-de-la-permisie-208043.html" title="E ȘTIREA momentului! Cristi Borcea ... S-a întâmplat la cinci zile de la PERMISIE "><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/e-stirea-momentului-cristi-borcea-s-a-intamplat-la-cinci-zile-de-la-permisie-264990.jpg"  title="E ȘTIREA momentului! Cristi Borcea ... S-a întâmplat la cinci zile de la PERMISIE "  alt="E ȘTIREA momentului! Cristi Borcea ... S-a întâmplat la cinci zile de la PERMISIE " width="63" height="52" class="image" style="left:0px" /><span class="title"> <img src="http://www.b1.ro/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> E ȘTIREA momentului! Cristi Borcea ... S-a întâmplat la cinci...</span></a>
				</li>
						<li>
					<a href="/stiri/sport/cornel-dinu-despre-adrian-mutu-a-tradat-si-pangarit-fotbalul-care-l-a-scos-in-lume-208042.html" title="Cornel Dinu, despre Adrian Mutu: &quot;A trădat și pângărit fotbalul care l-a scos în lume&quot;"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/cornel-dinu-despre-adrian-mutu-a-tradat-si-pangarit-fotbalul-care-l-a-scos-in-lume-264989.jpg"  title="Cornel Dinu, despre Adrian Mutu: &quot;A trădat și pângărit fotbalul care l-a scos în lume&quot;"  alt="Cornel Dinu, despre Adrian Mutu: &quot;A trădat și pângărit fotbalul care l-a scos în lume&quot;" width="63" height="52" class="image" style="left:0px" /><span class="title">Cornel Dinu, despre Adrian Mutu: &quot;A trădat și pângărit...</span></a>
				</li>
						<li>
					<a href="/stiri/eveniment/un-profesor-iesean-va-conduce-academia-romana-cine-sunt-cei-trei-favoriti-208041.html" title="Un profesor ieşean va conduce Academia Română? Cine sunt cei trei favoriți"><img src="http://www.b1.ro/thumbs/63-52-1/2017/12/28/un-profesor-iesean-va-conduce-academia-romana-cine-sunt-cei-trei-favoriti-264987.jpg"  title="Un profesor ieşean va conduce Academia Română? Cine sunt cei trei favoriți"  alt="Un profesor ieşean va conduce Academia Română? Cine sunt cei trei favoriți" width="63" height="52" class="image" style="left:0px" /><span class="title">Un profesor ieşean va conduce Academia Română? Cine sunt cei...</span></a>
				</li>
		        </ul>
    </div>
</div><div>
<!-- /33484170/Allsite_Rectangle-3 --> <div id="div-gpt-ad-1479271504960-0" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479271504960-0'); });
</script></div></div>
<div>
<!-- /33484170/Allsite_Rectangle-4 --> <div id="div-gpt-ad-1479271504960-1" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479271504960-1'); });
</script></div></div>
<div>
<!-- /33484170/Allsite_Rectangle-5 --> <div id="div-gpt-ad-1479271504960-2" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479271504960-2'); });
</script></div></div>
<div>
<!-- /33484170/B1.ro-allsite-rectangle4 --> <div id="div-gpt-ad-1492088253144-1" style="height:600px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492088253144-1'); });
</script></div></div>
<div class="head">Alte Articole</div>

<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/ea-este-femeia-pe-care-connect-r-a-parasit-o-in-fata-altarului-foto-207981.html"  title="Ea este femeia pe care CONNECT-R a părăsit-o în faţa altarului! (FOTO)"><img src="http://www.b1.ro/thumbs/small//ea-este-femeia-pe-care-connect-r-a-parasit-o-in-fata-altarului-foto-264881.jpg" alt="Ea este femeia pe care CONNECT-R a părăsit-o în faţa altarului! (FOTO)" title="Ea este femeia pe care CONNECT-R a părăsit-o în faţa altarului! (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/monden/ea-este-femeia-pe-care-connect-r-a-parasit-o-in-fata-altarului-foto-207981.html"  title="Ea este femeia pe care CONNECT-R a părăsit-o în faţa altarului! (FOTO)">Ea este femeia pe care CONNECT-R a părăsit-o în faţa altarului! (FOTO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/simona-gherghe-asteapta-din-nou-barza-207968.html"  title="Simona Gherghe așteaptă din nou barza!"><img src="http://www.b1.ro/thumbs/small//simona-gherghe-asteapta-din-nou-barza-264864.jpg" alt="Simona Gherghe așteaptă din nou barza!" title="Simona Gherghe așteaptă din nou barza!" width="73" height="44"></a></div>
                                <a href="/stiri/monden/simona-gherghe-asteapta-din-nou-barza-207968.html"  title="Simona Gherghe așteaptă din nou barza!">Simona Gherghe așteaptă din nou barza!</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/boala-il-invinge-la-scurt-timp-dupa-ce-viorel-lis-a-parasit-spitalul-fostul-edil-a-foto-207959.html"  title="Boala îl învinge... La scurt timp după ce Viorel Lis a părăsit spitalul, fostul edil a ... (FOTO)"><img src="http://www.b1.ro/thumbs/small//boala-il-invinge-la-scurt-timp-dupa-ce-viorel-lis-a-parasit-spitalul-fostul-edil-a-foto-264854.jpg" alt="Boala îl învinge... La scurt timp după ce Viorel Lis a părăsit spitalul, fostul edil a ... (FOTO)" title="Boala îl învinge... La scurt timp după ce Viorel Lis a părăsit spitalul, fostul edil a ... (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/boala-il-invinge-la-scurt-timp-dupa-ce-viorel-lis-a-parasit-spitalul-fostul-edil-a-foto-207959.html"  title="Boala îl învinge... La scurt timp după ce Viorel Lis a părăsit spitalul, fostul edil a ... (FOTO)">Boala îl învinge... La scurt timp după ce Viorel Lis a părăsit spitalul, fostul edil a ... (FOTO)</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/s-a-aflat-detalii-despre-microfonul-plantat-in-casa-ministrului-de-interne-surse-208002.html"  title=" S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)"><img src="http://www.b1.ro/thumbs/small//s-a-aflat-detalii-despre-microfonul-plantat-in-casa-ministrului-de-interne-surse-264912.jpg" alt=" S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)" title=" S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/s-a-aflat-detalii-despre-microfonul-plantat-in-casa-ministrului-de-interne-surse-208002.html"  title=" S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)"> S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/bat-clopotele-de-nunta-dragnea-se-insoara-cu-iubita-tinerica-cum-o-alinta-seful-psd-cu-siguranta-nu-te-asteptai-la-asta-foto-207983.html"  title="Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)"><img src="http://www.b1.ro/thumbs/small//bat-clopotele-de-nunta-dragnea-se-insoara-cu-iubita-tinerica-cum-o-alinta-seful-psd-cu-siguranta-nu-te-asteptai-la-asta-foto-264882.jpg" alt="Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)" title="Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/bat-clopotele-de-nunta-dragnea-se-insoara-cu-iubita-tinerica-cum-o-alinta-seful-psd-cu-siguranta-nu-te-asteptai-la-asta-foto-207983.html"  title="Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)">Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/externe/decizie-de-ultima-ora-toti-romanii-care-muncesc-in-tari-din-ue-trebuie-sa-stie-asta-mai-ales-acum-in-prag-de-sarbatori-207976.html"  title="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! "><img src="http://www.b1.ro/thumbs/small//decizie-de-ultima-ora-toti-romanii-care-muncesc-in-tari-din-ue-trebuie-sa-stie-asta-mai-ales-acum-in-prag-de-sarbatori-264872.jpg" alt="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! " title="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! " width="73" height="44"></a></div>
                                <a href="/stiri/externe/decizie-de-ultima-ora-toti-romanii-care-muncesc-in-tari-din-ue-trebuie-sa-stie-asta-mai-ales-acum-in-prag-de-sarbatori-207976.html"  title="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! ">Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! </a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/bat-clopotele-de-nunta-dragnea-se-insoara-cu-iubita-tinerica-cum-o-alinta-seful-psd-cu-siguranta-nu-te-asteptai-la-asta-foto-207983.html"  title="Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)"><img src="http://www.b1.ro/thumbs/small//bat-clopotele-de-nunta-dragnea-se-insoara-cu-iubita-tinerica-cum-o-alinta-seful-psd-cu-siguranta-nu-te-asteptai-la-asta-foto-264882.jpg" alt="Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)" title="Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/bat-clopotele-de-nunta-dragnea-se-insoara-cu-iubita-tinerica-cum-o-alinta-seful-psd-cu-siguranta-nu-te-asteptai-la-asta-foto-207983.html"  title="Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)">Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/monden/simona-gherghe-asteapta-din-nou-barza-207968.html"  title="Simona Gherghe așteaptă din nou barza!"><img src="http://www.b1.ro/thumbs/small//simona-gherghe-asteapta-din-nou-barza-264864.jpg" alt="Simona Gherghe așteaptă din nou barza!" title="Simona Gherghe așteaptă din nou barza!" width="73" height="44"></a></div>
                                <a href="/stiri/monden/simona-gherghe-asteapta-din-nou-barza-207968.html"  title="Simona Gherghe așteaptă din nou barza!">Simona Gherghe așteaptă din nou barza!</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/externe/decizie-de-ultima-ora-toti-romanii-care-muncesc-in-tari-din-ue-trebuie-sa-stie-asta-mai-ales-acum-in-prag-de-sarbatori-207976.html"  title="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! "><img src="http://www.b1.ro/thumbs/small//decizie-de-ultima-ora-toti-romanii-care-muncesc-in-tari-din-ue-trebuie-sa-stie-asta-mai-ales-acum-in-prag-de-sarbatori-264872.jpg" alt="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! " title="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! " width="73" height="44"></a></div>
                                <a href="/stiri/externe/decizie-de-ultima-ora-toti-romanii-care-muncesc-in-tari-din-ue-trebuie-sa-stie-asta-mai-ales-acum-in-prag-de-sarbatori-207976.html"  title="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! ">Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! </a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/politica/basescu-oare-cand-vor-intelege-romanii-ca-degeaba-le-cresc-salariile-pensiile-si-ajutoarele-sociale-daca-nu-le-sunt-garantate-educatia-sanatatea-si-dreptatea-207970.html"  title="Băsescu: Oare când vor înţelege românii că degeaba le cresc salariile, pensiile şi ajutoarele sociale dacă nu le sunt garantate educaţia, sănătatea și dreptatea? "><img src="http://www.b1.ro/thumbs/small//basescu-oare-cand-vor-intelege-romanii-ca-degeaba-le-cresc-salariile-pensiile-si-ajutoarele-sociale-daca-nu-le-sunt-garantate-educatia-sanatatea-si-dreptatea-264866.jpg" alt="Băsescu: Oare când vor înţelege românii că degeaba le cresc salariile, pensiile şi ajutoarele sociale dacă nu le sunt garantate educaţia, sănătatea și dreptatea? " title="Băsescu: Oare când vor înţelege românii că degeaba le cresc salariile, pensiile şi ajutoarele sociale dacă nu le sunt garantate educaţia, sănătatea și dreptatea? " width="73" height="44"></a></div>
                                <a href="/stiri/politica/basescu-oare-cand-vor-intelege-romanii-ca-degeaba-le-cresc-salariile-pensiile-si-ajutoarele-sociale-daca-nu-le-sunt-garantate-educatia-sanatatea-si-dreptatea-207970.html"  title="Băsescu: Oare când vor înţelege românii că degeaba le cresc salariile, pensiile şi ajutoarele sociale dacă nu le sunt garantate educaţia, sănătatea și dreptatea? ">Băsescu: Oare când vor înţelege românii că degeaba le cresc salariile, pensiile şi ajutoarele sociale dacă nu le sunt garantate educaţia, sănătatea și dreptatea? </a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/boala-il-invinge-la-scurt-timp-dupa-ce-viorel-lis-a-parasit-spitalul-fostul-edil-a-foto-207959.html"  title="Boala îl învinge... La scurt timp după ce Viorel Lis a părăsit spitalul, fostul edil a ... (FOTO)"><img src="http://www.b1.ro/thumbs/small//boala-il-invinge-la-scurt-timp-dupa-ce-viorel-lis-a-parasit-spitalul-fostul-edil-a-foto-264854.jpg" alt="Boala îl învinge... La scurt timp după ce Viorel Lis a părăsit spitalul, fostul edil a ... (FOTO)" title="Boala îl învinge... La scurt timp după ce Viorel Lis a părăsit spitalul, fostul edil a ... (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/boala-il-invinge-la-scurt-timp-dupa-ce-viorel-lis-a-parasit-spitalul-fostul-edil-a-foto-207959.html"  title="Boala îl învinge... La scurt timp după ce Viorel Lis a părăsit spitalul, fostul edil a ... (FOTO)">Boala îl învinge... La scurt timp după ce Viorel Lis a părăsit spitalul, fostul edil a ... (FOTO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/a-recunoscut-totul-la-dna-i-a-platit-vacantele-unui-fost-lider-psd-pentru-un-post-intr-un-minister-207947.html"  title="A RECUNOSCUT TOTUL LA DNA! I-a PLĂTIT vacanțele unui fost LIDER PSD pentru un post într-un minister!"><img src="http://www.b1.ro/thumbs/small//a-recunoscut-totul-la-dna-i-a-platit-vacantele-unui-fost-lider-psd-pentru-un-post-intr-un-minister-264826.jpg" alt="A RECUNOSCUT TOTUL LA DNA! I-a PLĂTIT vacanțele unui fost LIDER PSD pentru un post într-un minister!" title="A RECUNOSCUT TOTUL LA DNA! I-a PLĂTIT vacanțele unui fost LIDER PSD pentru un post într-un minister!" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/a-recunoscut-totul-la-dna-i-a-platit-vacantele-unui-fost-lider-psd-pentru-un-post-intr-un-minister-207947.html"  title="A RECUNOSCUT TOTUL LA DNA! I-a PLĂTIT vacanțele unui fost LIDER PSD pentru un post într-un minister!">A RECUNOSCUT TOTUL LA DNA! I-a PLĂTIT vacanțele unui fost LIDER PSD pentru un post într-un minister!</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/s-a-aflat-detalii-despre-microfonul-plantat-in-casa-ministrului-de-interne-surse-208002.html"  title=" S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)"><img src="http://www.b1.ro/thumbs/small//s-a-aflat-detalii-despre-microfonul-plantat-in-casa-ministrului-de-interne-surse-264912.jpg" alt=" S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)" title=" S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/s-a-aflat-detalii-despre-microfonul-plantat-in-casa-ministrului-de-interne-surse-208002.html"  title=" S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)"> S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/auto/romanii-cu-masini-vechi-loviti-pe-final-de-an-din-mai-2018-vor-fi-obligati-sa-faca-acest-lucru-207994.html"  title="Românii cu MAȘINI VECHI, loviți pe final de an! Din mai 2018, vor fi OBLIGAȚI să facă acest lucru!"><img src="http://www.b1.ro/thumbs/small//romanii-cu-masini-vechi-loviti-pe-final-de-an-din-mai-2018-vor-fi-obligati-sa-faca-acest-lucru-264899.jpg" alt="Românii cu MAȘINI VECHI, loviți pe final de an! Din mai 2018, vor fi OBLIGAȚI să facă acest lucru!" title="Românii cu MAȘINI VECHI, loviți pe final de an! Din mai 2018, vor fi OBLIGAȚI să facă acest lucru!" width="73" height="44"></a></div>
                                <a href="/stiri/auto/romanii-cu-masini-vechi-loviti-pe-final-de-an-din-mai-2018-vor-fi-obligati-sa-faca-acest-lucru-207994.html"  title="Românii cu MAȘINI VECHI, loviți pe final de an! Din mai 2018, vor fi OBLIGAȚI să facă acest lucru!">Românii cu MAȘINI VECHI, loviți pe final de an! Din mai 2018, vor fi OBLIGAȚI să facă acest lucru!</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/externe/decizie-de-ultima-ora-toti-romanii-care-muncesc-in-tari-din-ue-trebuie-sa-stie-asta-mai-ales-acum-in-prag-de-sarbatori-207976.html"  title="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! "><img src="http://www.b1.ro/thumbs/small//decizie-de-ultima-ora-toti-romanii-care-muncesc-in-tari-din-ue-trebuie-sa-stie-asta-mai-ales-acum-in-prag-de-sarbatori-264872.jpg" alt="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! " title="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! " width="73" height="44"></a></div>
                                <a href="/stiri/externe/decizie-de-ultima-ora-toti-romanii-care-muncesc-in-tari-din-ue-trebuie-sa-stie-asta-mai-ales-acum-in-prag-de-sarbatori-207976.html"  title="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! ">Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! </a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/o-vaca-a-facut-prapad-la-iasi-spitalul-e-neincapator-208052.html"  title="O vacă a făcut prăpăd la Iași. Spitalul e neîncăpător!"><img src="http://www.b1.ro/thumbs/small//o-vaca-a-facut-prapad-la-iasi-spitalul-e-neincapator-265002.jpg" alt="O vacă a făcut prăpăd la Iași. Spitalul e neîncăpător!" title="O vacă a făcut prăpăd la Iași. Spitalul e neîncăpător!" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/o-vaca-a-facut-prapad-la-iasi-spitalul-e-neincapator-208052.html"  title="O vacă a făcut prăpăd la Iași. Spitalul e neîncăpător!">O vacă a făcut prăpăd la Iași. Spitalul e neîncăpător!</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/dna-fost-director-la-apele-romane-trimis-in-judecata-de-procurori-208051.html"  title="DNA - Fost director la Apele Române, trimis în judecată de procurori"><img src="http://www.b1.ro/thumbs/small//dna-fost-director-la-apele-romane-trimis-in-judecata-de-procurori-265001.jpg" alt="DNA - Fost director la Apele Române, trimis în judecată de procurori" title="DNA - Fost director la Apele Române, trimis în judecată de procurori" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/dna-fost-director-la-apele-romane-trimis-in-judecata-de-procurori-208051.html"  title="DNA - Fost director la Apele Române, trimis în judecată de procurori">DNA - Fost director la Apele Române, trimis în judecată de procurori</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/patru-sinucideri-in-trei-zile-in-acelasi-oras-208050.html"  title="Patru sinucideri în trei zile în același oraș"><img src="http://www.b1.ro/thumbs/small//patru-sinucideri-in-trei-zile-in-acelasi-oras-265000.jpg" alt="Patru sinucideri în trei zile în același oraș" title="Patru sinucideri în trei zile în același oraș" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/patru-sinucideri-in-trei-zile-in-acelasi-oras-208050.html"  title="Patru sinucideri în trei zile în același oraș">Patru sinucideri în trei zile în același oraș</a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>


<div class="top_article box">
    <div class="body">
    	<ul>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/s-a-aflat-detalii-despre-microfonul-plantat-in-casa-ministrului-de-interne-surse-208002.html"  title=" S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)"><img src="http://www.b1.ro/thumbs/small//s-a-aflat-detalii-despre-microfonul-plantat-in-casa-ministrului-de-interne-surse-264912.jpg" alt=" S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)" title=" S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/s-a-aflat-detalii-despre-microfonul-plantat-in-casa-ministrului-de-interne-surse-208002.html"  title=" S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)"> S-a AFLAT! Detalii despre microfonul PLANTAT în casa ministrului de Interne (surse)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/eveniment/bat-clopotele-de-nunta-dragnea-se-insoara-cu-iubita-tinerica-cum-o-alinta-seful-psd-cu-siguranta-nu-te-asteptai-la-asta-foto-207983.html"  title="Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)"><img src="http://www.b1.ro/thumbs/small//bat-clopotele-de-nunta-dragnea-se-insoara-cu-iubita-tinerica-cum-o-alinta-seful-psd-cu-siguranta-nu-te-asteptai-la-asta-foto-264882.jpg" alt="Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)" title="Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)" width="73" height="44"></a></div>
                                <a href="/stiri/eveniment/bat-clopotele-de-nunta-dragnea-se-insoara-cu-iubita-tinerica-cum-o-alinta-seful-psd-cu-siguranta-nu-te-asteptai-la-asta-foto-207983.html"  title="Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)">Bat clopotele de nuntă! DRAGNEA SE ÎNSOARĂ cu iubita tinerică! Cum o ALINTĂ șeful PSD! Cu siguranță NU te așteptai la asta (FOTO)</a>
                <div class="clear"></div>
            </li>
                    <li>
				                 <div class="img_left"><a href="/stiri/externe/decizie-de-ultima-ora-toti-romanii-care-muncesc-in-tari-din-ue-trebuie-sa-stie-asta-mai-ales-acum-in-prag-de-sarbatori-207976.html"  title="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! "><img src="http://www.b1.ro/thumbs/small//decizie-de-ultima-ora-toti-romanii-care-muncesc-in-tari-din-ue-trebuie-sa-stie-asta-mai-ales-acum-in-prag-de-sarbatori-264872.jpg" alt="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! " title="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! " width="73" height="44"></a></div>
                                <a href="/stiri/externe/decizie-de-ultima-ora-toti-romanii-care-muncesc-in-tari-din-ue-trebuie-sa-stie-asta-mai-ales-acum-in-prag-de-sarbatori-207976.html"  title="Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! ">Decizie de ULTIMĂ ORĂ! Toți ROMÂNII care muncesc în țări din UE, trebuie să ȘTIE asta, mai ales acum, în prag de SĂRBĂTORI! </a>
                <div class="clear"></div>
            </li>
                </ul>
    </div>
</div>

     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->


<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2017. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li>CATEGORII:</li>
                <li><a href="/program" title="">Program TV</a></li>
                <li><a href="/video" title="Video">Video</a></li>
                <li><a href="http://www.b1.ro/live.php" title="Live B1 TV" target="_blank">Live B1 TV</a></li>
                
             </ul>
             <ul>
                <li>UTILE:</li>
                <li><a href="/login.html" title="">Contul meu</a></li>
                <li><a href="/inregistrare.html" title="">Creeaza cont</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>

   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type="text/javascript"
src="https://projectagora.s3.amazonaws.com/assets/ro/tw_agora_b1.min.js">
</script>

</body>
</html>
