﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Dan Bucura: Un membru USR de la sector 1 mi-a contestat candidatura ca independent (FOTO) | B1.ro</title>
<meta name="description" content="Juranlistul Dan Bucura a transmis, miercuri, pe pagina sa de Facebook, că un membru USR de la sector 1 i-a contestat, marți, candidatura sa ca independent.

Acesta a mai afrimat că se aștepta la un așa gest de la..." />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script> var dataLayer = []; </script>
<script src="/static/js/jquery/jquery-3.5.1.min.js" type="text/javascript"></script>




<link rel="stylesheet" href="/static/css/layout_new.css?v=45" type="text/css" />
<link href="/static/css/article_new.css?v=16" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Dan Bucura: Un membru USR de la sector 1 mi-a contestat candidatura ca independent (FOTO) | B1.ro" />
<meta property="og:description" content="Juranlistul Dan Bucura a transmis, miercuri, pe pagina sa de Facebook, că un membru USR de la sector 1 i-a contestat, marți, candidatura sa ca independent.

Acesta a mai afrimat că se aștepta la un așa gest de la..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2020/08/17/472980.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/alegeri-locale-2020/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-340707.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/alegeri-locale-2020/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-340707.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-340707.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u015etiri","item":"https:\/\/www.b1.ro\/stiri\/"},{"@type":"ListItem","position":2,"name":"Alegeri locale 2020","item":"https:\/\/www.b1.ro\/stiri\/alegeri-locale-2020\/"},{"@type":"ListItem","position":3,"name":"Dan Bucura: Un membru USR de la sector 1 mi-a contestat candidatura ca independent (FOTO)","item":"https:\/\/www.b1.ro\/stiri\/alegeri-locale-2020\/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-340707.html"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/alegeri-locale-2020\/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-340707.html"},"headline":"Dan Bucura: Un membru USR de la sector 1 mi-a contestat candidatura ca independent (FOTO)","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/facebook\/2020\/08\/19\/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-473269.jpg","width":1200,"height":630},"datePublished":"2020-08-19T19:40:36+03:00","dateModified":"2020-08-19T19:40:36+03:00","author":{"@type":"Person","name":"Mirela Ionela Achim","url":"https:\/\/www.b1.ro\/autor\/mirela-ionela-achim.html"},"publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Juranlistul Dan Bucura a transmis, miercuri, pe pagina sa de Facebook, c\u0103 un membru USR de la sector 1 i-a contestat, mar\u021bi, candidatura sa ca independent.\r\n\r\nAcesta a mai afrimat c\u0103 se a\u0219tepta la un a\u0219a gest de la..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/alegeri-locale-2020/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-340707.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>
<meta name="theme-color" content="#d02e2d" />



    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>

  





<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>

</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">
            
            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live.php" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18 fa-3x"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""></path></svg></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
     </div>
     
     <div class="middle">
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">	
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
	<ul>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/politica/" itemprop="url">Politică</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/eveniment/" itemprop="url">Eveniment</a></li>
					<li  class="activ" itemprop="name"><a href="https://www.b1.ro/stiri/alegeri-locale-2020/" itemprop="url">Alegeri locale 2020</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiri-locale/" itemprop="url">Știri Locale</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/meteo/" itemprop="url">Meteo</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/social/" itemprop="url">Social</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/economic/" itemprop="url">Economic</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/high-tech/" itemprop="url">IT&C</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/auto/" itemprop="url">Auto</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/externe/" itemprop="url">Externe</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/monden/" itemprop="url">Monden</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiinta/" itemprop="url">Știință</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/sport/" itemprop="url">Sport</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/fapt-divers/" itemprop="url">Fapt divers </a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/horoscop/" itemprop="url">Horoscop</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</nav>
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-bars fa-w-14 fa-3x"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z" class=""></path></svg></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-search fa-w-16 fa-3x"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" class=""></path></svg></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0' class="banner">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/alegeri-locale-2020/" title="Alegeri locale 2020">Alegeri locale 2020</a>
                        <span>&rsaquo;</span>
                            Dan Bucura: Un membru USR de la sector 1 mi-a contestat candidatura ca independent (FOTO)            </div>
    
<h1>Dan Bucura: Un membru USR de la sector 1 mi-a contestat candidatura ca independent (FOTO)</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/mirela-ionela-achim.html">Mirela Ionela Achim</a>
                </span> - 
        <span>19 Aug 2020, 19:40</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/alegeri-locale-2020/"><img src="/thumbs/landscape_big/2020/08/19/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-473269.jpg" alt="Dan Bucura: Un membru USR de la sector 1 mi-a contestat candidatura ca independent (FOTO)"></a>
					<a href="/stiri/alegeri-locale-2020/" class="categ_name">Alegeri locale 2020</a>
</div>

<div class="text">

<p>Juranlistul <a href="/tag/dan-bucura-294415.html">Dan Bucura</a> a transmis, miercuri, pe pagina sa de Facebook, că un membru USR de la sector 1 i-a contestat, marți, candidatura sa ca independent.</p>


<p>Acesta a mai afrimat că se aștepta la un așa gest de la alte partide, însă ”acei "tineri avizi de libertate"” au fost primii.</p>
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				
				
			<p></p>


<p>Redăm postarea integral a jurnalistului <a href="/tag/dan-bucura-294415.html">Dan Bucura</a>:</p>


<p><em>”Este INADMISIBIL! Sunt revoltat și scârbit! Apucăturile USR sunt mai rele decât ale PCR și PSD la un loc!</em></p>


<p><em>Un membru USR de la sector 1, apropiat de candidata Clotilde Armand, mi-a contestat ieri candidatura ca INDEPENDENT! Am stat toată ziua la biroul electoral, pe holurile judecătoriei și apoi căutând avocat să mă reprezinte! O golănie specifică partidelor, politicienilor.. Credeam că doar a celor vechi, cu metehne ireversibile..</em></p>


<p><em>Chiar nu vă e rușine, măi ticăloșilor?! Am crezut în voi acum 4 ani, că veți reforma administrația, că veți aduce acel suflu nou, că veți ține cu poporul?! N-ați făcut nimic, ați fugit după sinecuri, atunci când ați avut ocazia, iar acum îmi blocați și mie șansa de a explica oamenilor că se poate și altfel?! În loc să îmi scriu proiectul pentru sector, în loc să stau cu oamenii pe Facebook, în loc să explic la TV sau să bat străzile sectorului, voi mă țineți în instanțe?!</em></p><div class="banner-rel clearfix">
				<div class="banner">
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_3 -->
                    <div id='div-gpt-ad-1584637181801-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637181801-0'); });
                      </script>
                    </div>

					<!-- /1011785/B1.RO/All-site/m.300x250_3 -->
                    <div id='div-gpt-ad-1584634601791-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634601791-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=197" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p><em>Cum se poate ca exact partidul ce are ca slogan "Jos labele de pe justiție!" să vină cu așa mizerii?! Candidatura mea fusese validată cu o zi înainte de o comisie condusă de un Procuror! Mă așteptam la așa ceva de la PSD, de la talibanii lui Ponta sau Tăriceanu! Poate chiar și de la PNL.. Dar voi, acei "tineri avizi de libertate" ați fost primii! Rușine, din nou!</em></p>


<p><em>Oameni buni, pentru voi ceilalți, vă anunț că am reușit să rezolv totul! Mizeria USR nu a ținut. Dar din momentul ăsta, e război! Nu mai dau două parale pe acești politiceni noi! O provoc public pe doamna Clotilde Armand să vină cu mine într-o dezbatere televizată. O las să aleagă dânsa terenul. Merg oriunde! Și ca să fie și mai relaxată, îî promit că nu o întreb de problemele sale nerezolvate cu dosarul Bechtel! Eu am încredere în justiție, spre deosebire de ei..</em></p>


<p><em>Dar vă spun din capul locului: după alegeri i-aș fi propus în Consiliul Local să îmi fie viceprimar la Sector 1. Nu mai e cazul! Acolo e de muncă, iar ei văd că se ocupă doar cu pus piedici..</em><a href="https://www.b1.ro/galerie/doliu-la-antena1-anuntul-trist-a-fost-facut-chiar-la-finalul-emisiunii-video-473201.html?utm_source=stireinterior_B1&utm_medium=referral&utm_campaign=post" class="gallery-link" target="_blank">Doliu la ANTENA 1. A făcut INFARCT. Anunţul TRIST a fost făcut chiar la finalul emisiunii </a></p><!-- /1011785/B1.RO/All-site/300x250_Intext_2 -->
                        <div id='div-gpt-ad-1584637106445-0'>
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637106445-0'); });
                          </script>
                        </div>
                        <p></p>


<p><em>Haideți cu dezbaterea, doamnă Clotilde! Îl provoc și pe Dan Tudorache, primarul în funcție. Știu că după el fugiți.. Vă las și cu staff-ul de campanie în spate. Așa o să-l cunosc și eu pe lașul care mi-a făcut plângere, sperând să mă încurce! </em></p>


<p><em>PS: După ce câștig în instanță, factura pentru consultația avocatului v-o trimit la partid sau pe persoană fizică? Timpul meu pierdut nu vi-l mai imput...”</em></p>


<p class="title_video"><a href="/tag/dan-bucura-294415.html">Dan Bucura</a>: Un membru USR de la sector 1 mi-a contestat candidatura ca independent (FOTO)</p>


<p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="275" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fdanbucurajurnalist%2Fposts%2F793732461396816&amp;show_text=true&amp;width=552&amp;height=275&amp;appId" style="border:none;overflow:hidden" width="552"></iframe></p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/dan-bucura-294415.html">Dan Bucura</a>, &nbsp;            <a href="/tag/primaria-sectorului-1-284113.html">Primaria Sectorului 1</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/alegeri-locale-2020/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-340707.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Dan+Bucura%3A+Un+membru+USR+de+la+sector+1+mi-a+contestat+candidatura+ca+independent+%28FOTO%29&url=https://www.b1.ro/stiri/alegeri-locale-2020/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-340707.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
        <li><a href="whatsapp://send?text=Dan+Bucura%3A+Un+membru+USR+de+la+sector+1+mi-a+contestat+candidatura+ca+independent+%28FOTO%29 https://www.b1.ro/stiri/alegeri-locale-2020/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-340707.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-whatsapp fa-w-14 fa-3x"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" class=""></path></svg></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Alegeri locale 2020</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/alegeri-locale-2020/sondaj-nicusor-dan-avans-considerabil-in-fata-gabrielei-firea-cum-arata-profilul-votantilor-340392.html"><img src="/thumbs/landscape/2020/08/16/sondaj-nicusor-dan-avans-considerabil-in-fata-gabrielei-firea-cum-arata-profilul-votantilor-472779.jpg"  title="Sondaj: Nicuşor Dan, avans considerabil în faţa Gabrielei Firea. Cum arată profilul votanților"  alt="Sondaj: Nicuşor Dan, avans considerabil în faţa Gabrielei Firea. Cum arată profilul votanților" /></a><a href="/stiri/alegeri-locale-2020/" class="categ_name">Alegeri locale 2020</a></div>
<div> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/alegeri-locale-2020/sondaj-nicusor-dan-avans-considerabil-in-fata-gabrielei-firea-cum-arata-profilul-votantilor-340392.html" title="Sondaj: Nicuşor Dan, avans considerabil în faţa Gabrielei Firea. Cum arată profilul votanților">Sondaj: Nicuşor Dan, avans considerabil în faţa Gabrielei Firea. Cum arată profilul votanților</a></div>
<p></p>
<div class="date">
    16 Aug, 16:19</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/alegeri-locale-2020/alegeri-locale-2020-ce-sanse-are-traian-basescu-sa-castige-primaria-capitalei-340009.html"><img src="/thumbs/landscape/2020/08/12/alegeri-locale-2020-ce-sanse-are-traian-basescu-sa-castige-primaria-capitalei-472244.jpg"  title="Alegeri locale 2020. Ce șanse are Traian Băsescu să câștige Primăria Capitalei"  alt="Alegeri locale 2020. Ce șanse are Traian Băsescu să câștige Primăria Capitalei" /></a><a href="/stiri/alegeri-locale-2020/" class="categ_name">Alegeri locale 2020</a></div>
<div><a href="https://www.b1.ro/stiri/alegeri-locale-2020/alegeri-locale-2020-ce-sanse-are-traian-basescu-sa-castige-primaria-capitalei-340009.html" title="Alegeri locale 2020. Ce șanse are Traian Băsescu să câștige Primăria Capitalei">Alegeri locale 2020. Ce șanse are Traian Băsescu să câștige Primăria Capitalei</a></div>
<p></p>
<div class="date">
    12 Aug, 11:38</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/alegeri-locale-2020/vandalism-electoral-corturile-de-campanie-instalate-de-pmp-pe-raza-municipiului-alba-iulia-taiate-foto-video-340122.html"><img src="/thumbs/landscape/2020/08/13/vandalism-electoral-corturile-de-campanie-instalate-de-pmp-pe-raza-municipiului-alba-iulia-taiate-foto-video-472443.jpeg"  title="Vandalism electoral: Corturile de campanie instalate de PMP pe raza municipiului Alba Iulia, tăiate (FOTO, VIDEO)"  alt="Vandalism electoral: Corturile de campanie instalate de PMP pe raza municipiului Alba Iulia, tăiate (FOTO, VIDEO)" /></a><a href="/stiri/alegeri-locale-2020/" class="categ_name">Alegeri locale 2020</a></div>
<div> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/alegeri-locale-2020/vandalism-electoral-corturile-de-campanie-instalate-de-pmp-pe-raza-municipiului-alba-iulia-taiate-foto-video-340122.html" title="Vandalism electoral: Corturile de campanie instalate de PMP pe raza municipiului Alba Iulia, tăiate (FOTO, VIDEO)">Vandalism electoral: Corturile de campanie instalate de PMP pe raza municipiului Alba Iulia, tăiate (FOTO, VIDEO)</a></div>
<p></p>
<div class="date">
    13 Aug, 12:02</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/alegeri-locale-2020/mai-mult-de-jumatate-din-membrii-filialei-pnl-sector-2-au-demisionat-peste-100-de-liberali-sunt-nemultumiti-de-sacrificarea-lui-dan-cristian-popescu-si-ii-vor-sprijini-candidatura-340055.html"><img src="/thumbs/landscape/2020/08/12/mai-mult-de-jumatate-din-membrii-filialei-pnl-sector-2-au-demisionat-peste-100-de-liberali-sunt-nemultumiti-de-sacrificarea-lui-dan-cristian-popescu-si-ii-vor-sprijini-candidatura-472337.jpg"  title="Mai mult de jumătate din membrii filialei PNL Sector 2 au demisionat. Peste 100 de liberali sunt nemulțumiți de sacrificarea lui Dan Cristian Popescu și îi vor sprijini candidatura"  alt="Mai mult de jumătate din membrii filialei PNL Sector 2 au demisionat. Peste 100 de liberali sunt nemulțumiți de sacrificarea lui Dan Cristian Popescu și îi vor sprijini candidatura" /></a><a href="/stiri/alegeri-locale-2020/" class="categ_name">Alegeri locale 2020</a></div>
<div><a href="https://www.b1.ro/stiri/alegeri-locale-2020/mai-mult-de-jumatate-din-membrii-filialei-pnl-sector-2-au-demisionat-peste-100-de-liberali-sunt-nemultumiti-de-sacrificarea-lui-dan-cristian-popescu-si-ii-vor-sprijini-candidatura-340055.html" title="Mai mult de jumătate din membrii filialei PNL Sector 2 au demisionat. Peste 100 de liberali sunt nemulțumiți de sacrificarea lui Dan Cristian Popescu și îi vor sprijini candidatura">Mai mult de jumătate din membrii filialei PNL Sector 2 au demisionat. Peste 100 de liberali sunt nemulțumiți de sacrificarea lui Dan Cristian Popescu și îi vor sprijini candidatura</a></div>
<p></p>
<div class="date">
    12 Aug, 16:18</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/alegeri-locale-2020/ioana-constantin-pmp-traian-basescu-poate-sa-obtina-un-scor-de-peste-30-si-poate-chiar-sa-castige-primaria-capitalei-asa-cum-arata-evolutia-sondajelor-video-340528.html"><img src="/thumbs/landscape/2020/08/18/ioana-constantin-pmp-traian-basescu-poate-sa-obtina-un-scor-de-peste-30-si-poate-chiar-sa-castige-primaria-capitalei-asa-cum-arata-evolutia-sondajelor-video-473000.jpg"  title="Ioana Constantin (PMP): Traian Băsescu poate să obțină un scor de peste 30% și poate chiar să câștige Primăria Capitalei, așa cum arată evoluția sondajelor (VIDEO)"  alt="Ioana Constantin (PMP): Traian Băsescu poate să obțină un scor de peste 30% și poate chiar să câștige Primăria Capitalei, așa cum arată evoluția sondajelor (VIDEO)" /><span class="play"></span></a><a href="/stiri/alegeri-locale-2020/" class="categ_name">Alegeri locale 2020</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/alegeri-locale-2020/ioana-constantin-pmp-traian-basescu-poate-sa-obtina-un-scor-de-peste-30-si-poate-chiar-sa-castige-primaria-capitalei-asa-cum-arata-evolutia-sondajelor-video-340528.html" title="Ioana Constantin (PMP): Traian Băsescu poate să obțină un scor de peste 30% și poate chiar să câștige Primăria Capitalei, așa cum arată evoluția sondajelor (VIDEO)">Ioana Constantin (PMP): Traian Băsescu poate să obțină un scor de peste 30% și poate chiar să câștige Primăria Capitalei, așa cum arată evoluția sondajelor (VIDEO)</a></div>
<p></p>
<div class="date">
    18 Aug, 00:16</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/alegeri-locale-2020/traian-basescu-candidat-oficial-la-primaria-bucuresti-reactia-premierului-ludovic-orban-340445.html"><img src="/thumbs/landscape/2020/08/17/traian-basescu-candidat-oficial-la-primaria-bucuresti-reactia-premierului-ludovic-orban-472851.jpg"  title="Traian Băsescu, candidat oficial la Primăria București. Reacția premierului Ludovic Orban"  alt="Traian Băsescu, candidat oficial la Primăria București. Reacția premierului Ludovic Orban" /></a><a href="/stiri/alegeri-locale-2020/" class="categ_name">Alegeri locale 2020</a></div>
<div><a href="https://www.b1.ro/stiri/alegeri-locale-2020/traian-basescu-candidat-oficial-la-primaria-bucuresti-reactia-premierului-ludovic-orban-340445.html" title="Traian Băsescu, candidat oficial la Primăria București. Reacția premierului Ludovic Orban">Traian Băsescu, candidat oficial la Primăria București. Reacția premierului Ludovic Orban</a></div>
<p></p>
<div class="date">
    17 Aug, 11:52</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/alegeri-locale-2020/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Alegeri locale 2020</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/alegeri-locale-2020/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-340707.html"><img src="/thumbs/landscape/2020/08/19/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-473269.jpg"  title="Dan Bucura: Un membru USR de la sector 1 mi-a contestat candidatura ca independent (FOTO)"  alt="Dan Bucura: Un membru USR de la sector 1 mi-a contestat candidatura ca independent (FOTO)" /><span class="play"></span></a><a href="/stiri/alegeri-locale-2020/" class="categ_name">Alegeri locale 2020</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/alegeri-locale-2020/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-340707.html" title="Dan Bucura: Un membru USR de la sector 1 mi-a contestat candidatura ca independent (FOTO)">Dan Bucura: Un membru USR de la sector 1 mi-a contestat candidatura ca independent (FOTO)</a></div>
<p>Juranlistul Dan Bucura a transmis, miercuri, pe pagina sa de Facebook, că un membru USR de la sector 1 i-a contestat, marți, candidatura sa ca independent.

Acesta a mai afrimat că se aștepta la un așa gest de la...</p>
<div class="date">
    19 Aug, 19:40</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/alegeri-locale-2020/candidat-la-primaria-capitalei-tariceanu-nu-a-stiut-cat-costa-o-calatorie-cu-autobuzul-depinde-de-distanta-pe-care-mergi-3-lei-video-340642.html"><img src="/thumbs/landscape/2020/08/19/candidat-la-primaria-capitalei-tariceanu-nu-a-stiut-cat-costa-o-calatorie-cu-autobuzul-depinde-de-distanta-pe-care-mergi-3-lei-video-473160.jpg"  title="Candidat la Primăria Capitalei, Tăriceanu nu a ştiut cât costă o călătorie cu autobuzul: &#039;Depinde de distanţa pe care mergi. 3 lei&#039; (VIDEO)"  alt="Candidat la Primăria Capitalei, Tăriceanu nu a ştiut cât costă o călătorie cu autobuzul: &#039;Depinde de distanţa pe care mergi. 3 lei&#039; (VIDEO)" /><span class="play"></span></a><a href="/stiri/alegeri-locale-2020/" class="categ_name">Alegeri locale 2020</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/alegeri-locale-2020/candidat-la-primaria-capitalei-tariceanu-nu-a-stiut-cat-costa-o-calatorie-cu-autobuzul-depinde-de-distanta-pe-care-mergi-3-lei-video-340642.html" title="Candidat la Primăria Capitalei, Tăriceanu nu a ştiut cât costă o călătorie cu autobuzul: &#039;Depinde de distanţa pe care mergi. 3 lei&#039; (VIDEO)">Candidat la Primăria Capitalei, Tăriceanu nu a ştiut cât costă o călătorie cu autobuzul: 'Depinde de distanţa pe care mergi. 3 lei' (VIDEO)</a></div>
<p>Călin Popescu Tăriceanu s-a făcut de râs. Candidatul ALDE la Primăria Capitalei a declarat că vrea să rezolve problema traficului din București. Tăriceanu a anunțat că va propune ca transportul public să...</p>
<div class="date">
    19 Aug, 11:46</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/alegeri-locale-2020/de-ce-crede-traian-basescu-ca-va-castiga-alegerile-pentru-primaria-capitalei-mizez-pe-votantii-nehotarati-pentru-care-cred-ca-voi-fi-solutia-video-340619.html"><img src="/thumbs/landscape/2020/08/18/de-ce-crede-traian-basescu-ca-va-castiga-alegerile-pentru-primaria-capitalei-mizez-pe-votantii-nehotarati-pentru-care-cred-ca-voi-fi-solutia-video-473131.jpg"  title="De ce crede Traian Băsescu că va câștiga alegerile pentru Primăria Capitalei: Mizez pe votanții nehotărâți pentru care cred că voi fi soluția (VIDEO)"  alt="De ce crede Traian Băsescu că va câștiga alegerile pentru Primăria Capitalei: Mizez pe votanții nehotărâți pentru care cred că voi fi soluția (VIDEO)" /><span class="play"></span></a><a href="/stiri/alegeri-locale-2020/" class="categ_name">Alegeri locale 2020</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/alegeri-locale-2020/de-ce-crede-traian-basescu-ca-va-castiga-alegerile-pentru-primaria-capitalei-mizez-pe-votantii-nehotarati-pentru-care-cred-ca-voi-fi-solutia-video-340619.html" title="De ce crede Traian Băsescu că va câștiga alegerile pentru Primăria Capitalei: Mizez pe votanții nehotărâți pentru care cred că voi fi soluția (VIDEO)">De ce crede Traian Băsescu că va câștiga alegerile pentru Primăria Capitalei: Mizez pe votanții nehotărâți pentru care cred că voi fi soluția (VIDEO)</a></div>
<p>Fostul președinte Traian Băsescu susține că are șanse mari să obțină un nou mandat de primar general al Capitalei după alegerile locale programate pe 27 septembrie. Într-o intervenție în cadrul emisiunii...</p>
<div class="date">
    18 Aug, 23:15</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/regretul-lui-smiley-dupa-ce-a-depasit-vitez-legala-in-drumul-spre-mare-ce-mesaj-a-postat-cantaretul-18979.html" title="Regretul lui Smiley după ce a depășit viteza legală în drumul spre mare. Ce mesaj a postat cântărețul" target="_blank"><img src="/thumbs/rss/2020/08/regretul-lui-smiley-dupa-ce-a-depasit-viteza-legal-25c694d.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/regretul-lui-smiley-dupa-ce-a-depasit-vitez-legala-in-drumul-spre-mare-ce-mesaj-a-postat-cantaretul-18979.html" title="Regretul lui Smiley după ce a depășit viteza legală în drumul spre mare. Ce mesaj a postat cântărețul" target="_blank">Regretul lui Smiley după ce a depășit viteza legală în drumul spre mare. Ce mesaj a postat cântărețul</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/scandal-inainte-de-nunta-printului-harry-cu-meghan-markle-motivul-pentru-care-mezinul-familiei-s-a-certat-cu-familia-18978.html" title="Scandal înainte de nunta Prințului Harry cu Meghan Markle. Motivul pentru care mezinul familiei s-a certat cu Regina" target="_blank"><img src="/thumbs/rss/2020/08/scandal-inainte-de-nunta-printului-harry-cu-meghan-8149d71.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/scandal-inainte-de-nunta-printului-harry-cu-meghan-markle-motivul-pentru-care-mezinul-familiei-s-a-certat-cu-familia-18978.html" title="Scandal înainte de nunta Prințului Harry cu Meghan Markle. Motivul pentru care mezinul familiei s-a certat cu Regina" target="_blank">Scandal înainte de nunta Prințului Harry cu Meghan Markle. Motivul pentru care mezinul familiei s-a certat cu Regina</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/sfaturi-utile/coco-chanel-cele-mai-frumoase-citate-spuse-vreodata-simplitatea-este-cheia-elegantei-adevarate-18977.html" title="Coco Chanel, cele mai frumoase citate spuse vreodată: „Simplitatea este cheia eleganţei adevărate”" target="_blank"><img src="/thumbs/rss/2020/08/coco-chanel-cele-mai-frumoase-citate-spuse-vreodat-3a4aa17.jpg"></a></div>
				                <div><a href="https://stirescu.ro/sfaturi-utile/coco-chanel-cele-mai-frumoase-citate-spuse-vreodata-simplitatea-este-cheia-elegantei-adevarate-18977.html" title="Coco Chanel, cele mai frumoase citate spuse vreodată: „Simplitatea este cheia eleganţei adevărate”" target="_blank">Coco Chanel, cele mai frumoase citate spuse vreodată: „Simplitatea este cheia eleganţei adevărate”</a></div>
				</article>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/ambasadorul-sua-mesaj-cu-talc-pentru-romani-e-legat-de-tehologia-5g.html" title="Ambasadorul SUA, mesaj cu tâlc pentru români! E legat de tehologia 5G&amp;#8230;" target="_blank" rel="nofollow"><span class="hour">02:00</span>Ambasadorul SUA, mesaj cu tâlc pentru români! E legat de tehologia 5G&#8230;</a>
            </li>
                    <li>
                <a href="https://evz.ro/smiley-amendat-pentru-viteza-excesiva-cu-cat-circula-artistul-pe-autostrada-soarelui.html" title="Smiley, lovit de ghinion pe Autostrada Soarelui! Ce a pățit?" target="_blank" rel="nofollow"><span class="hour">02:00</span>Smiley, lovit de ghinion pe Autostrada Soarelui! Ce a pățit?</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head"><a href="http://feeds.gandul.info/e/234/b1-articol" title="Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/gina-pistol-apel-sfasietor-la-putin-timp-dupa-ce-s-a-aflat-ca-este-insarcinata-o-boala-extrem-de-rara-20263310?utm_source=B1+Articol&utm_medium=website&utm_campaign=fidmee" title="Gina Pistol, apel sfâșietor după ce s-a aflat că este însărcinată: “O boală extrem de rară…”" target="_blank"><span class="hour">12:42</span>Gina Pistol, apel sfâșietor după ce s-a aflat că este însărcinată: “O boală extrem de rară…”</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/doliu-la-antena-1-moartea-lui-a-fost-anuntata-la-sfarsitul-emisiunii-lui-liviu-varciu-care-este-cauza-decesului-20263210?utm_source=B1+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Doliu la Antena 1! Moartea lui a fost anunțată la sfârșitul emisiunii. Ce i-a adus sfârşitul, la 34 de ani!" target="_blank"><span class="hour">08:10</span>Doliu la Antena 1! Moartea lui a fost anunțată la sfârșitul emisiunii. Ce i-a adus sfârşitul, la 34 de ani!</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/coronavirusul-loveste-din-nou-in-familia-andreei-esca-s-au-testat-in-aceasta-dimineata-exclusiv-20262661?utm_source=B1+Articol+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Coronavirusul loveşte din nou familia Andreei Esca! Din păcate, s-au testat în această dimineaţă şi..." target="_blank"><span class="hour">10:57</span>Coronavirusul loveşte din nou familia Andreei Esca! Din păcate, s-au testat în această dimineaţă şi...</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box">
	<div class="head">shtiu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.shtiu.ro/e-adevarat-ca-gheorghe-gheorghiu-dej-isi-impartea-amanta-cu-un-alt-barbat-22509.html?utm_source=B1.ro&utm_medium=website&utm_campaign=fidmee" title="Fost conducator al ROMANIEI isi impartea AMANTA cu ALT BARBAT! Ei doi erau prieteni!" target="_blank" rel="nofollow"><span class="hour">11:02</span>Fost conducator al ROMANIEI isi impartea AMANTA cu ALT BARBAT! Ei doi erau prieteni!</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div id="lastest_news" class="box">
    <div class="head">Ultima oră</div>
    <a href="/2020/08/19" class="more">Vezi toate ›</a>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/alegeri-locale-2020/dan-bucura-un-membru-usr-de-la-sector-1-mi-a-contestat-candidatura-ca-independent-foto-340707.html" title="Dan Bucura: Un membru USR de la sector 1 mi-a contestat candidatura ca independent (FOTO)"><span class="hour">19:40</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Dan Bucura: Un membru USR de la sector 1 mi-a contestat candidatura ca independent (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/politica/parlamentul-a-respins-oug-privind-majorarea-cu-20-a-alocatiilor-pentru-copii-daca-legea-va-fi-promulgata-de-presedinte-alocatiile-se-dubleaza-de-la-1-septembrie-340706.html" title="Parlamentul a respins OUG privind majorarea cu 20% a alocațiilor pentru copii: Dacă legea va fi promulgată de președinte, alocațiile se dublează de la 1 septembrie"><span class="hour">19:29</span>Parlamentul a respins OUG privind majorarea cu 20% a alocațiilor pentru copii: Dacă legea va fi promulgată de președinte, alocațiile se dublează de la 1 septembrie</a>
				</li>
						<li>
					<a href="/stiri/eveniment/klaus-iohannis-recomand-romanilor-sa-mearga-in-concediu-dar-sa-respecte-masurile-pentru-a-se-proteja-ei-si-pentru-a-i-proteja-si-pe-ceilalti-video-340705.html" title="Klaus Iohannis: Recomand românilor să meargă în concediu, dar să respecte măsurile pentru a se proteja ei și pentru a-i proteja și pe ceilalți (VIDEO)"><span class="hour">19:22</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Klaus Iohannis: Recomand românilor să meargă în concediu, dar să respecte măsurile pentru a se proteja ei și pentru a-i proteja și pe ceilalți (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/klaus-iohannis-despre-motiunea-de-cenzura-vom-vedea-daca-este-neconstitutionala-sau-nu-video-340704.html" title="Klaus Iohannis, despre moțiunea de cenzură: Vom vedea dacă este neconstituțională sau nu (VIDEO)"><span class="hour">19:21</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Klaus Iohannis, despre moțiunea de cenzură: Vom vedea dacă este neconstituțională sau nu (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/patriarhul-romaniei-scrisoare-ministrului-educatiei-ora-de-religie-340700.html" title="Patriarhul României i-a adresat o scrisoare Ministrului Educației. Evaluarea elevilor prin calificative la ora de religie reprezintă un afront adus disciplinei"><span class="hour">19:17</span>Patriarhul României i-a adresat o scrisoare Ministrului Educației. Evaluarea elevilor prin calificative la ora de religie reprezintă un afront adus disciplinei</a>
				</li>
						<li>
					<a href="/stiri/eveniment/klaus-iohannis-despre-situatia-din-mali-militarii-romani-sunt-in-siguranta-video-340703.html" title="Klaus Iohannis, despre situația din Mali: Militarii români sunt în siguranță (VIDEO)"><span class="hour">19:03</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Klaus Iohannis, despre situația din Mali: Militarii români sunt în siguranță (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/politica/klaus-iohannis-condamna-traseismul-politic-nu-am-girat-aceste-racolari-de-la-psd-de-catre-pnl-ba-dimpotriva-ca-presedinte-nu-pot-insa-sa-intervin-intr-un-partid-fiecare-va-trebui-sa-explice-propriului-electorat-340702.html" title="Klaus Iohannis condamnă traseismul politic: &#039;Nu am girat aceste racolări de la PSD de către PNL, ba dimpotrivă. Ca președinte nu pot însă să intervin într-un partid. Fiecare va trebui să explice propriului electorat&#039; (VIDEO)"><span class="hour">18:59</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Klaus Iohannis condamnă traseismul politic: 'Nu am girat aceste racolări de la PSD de către PNL, ba dimpotrivă. Ca președinte nu pot însă să intervin într-un partid. Fiecare va trebui să explice propriului electorat' (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/klaus-iohannis-despre-inceperea-scolii-copiii-trebuie-sa-invete-sa-se-intalneasca-cu-alti-copii-este-foarte-clar-ca-scoala-nu-va-incepe-ca-de-obicei-video-340701.html" title="Klaus Iohannis, despre începerea școlii: Copiii trebuie să învețe, să se întâlnească cu alți copii. Este foarte clar că școala nu va începe ca de obicei (VIDEO)"><span class="hour">18:51</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Klaus Iohannis, despre începerea școlii: Copiii trebuie să învețe, să se întâlnească cu alți copii. Este foarte clar că școala nu va începe ca de obicei (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/politica/klaus-iohannis-despre-protestul-angajatilor-horeca-noi-masuri-de-relaxare-nu-sunt-posibile-guvernul-va-veni-cu-masuri-de-sprijin-economic-340699.html" title="Klaus Iohannis, despre protestul angajaților HoReCa: Noi măsuri de relaxare nu sunt posibile. Guvernul va veni cu măsuri de sprijin economic (VIDEO)"><span class="hour">18:38</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Klaus Iohannis, despre protestul angajaților HoReCa: Noi măsuri de relaxare nu sunt posibile. Guvernul va veni cu măsuri de sprijin economic (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/klaus-iohannis-despre-situatia-din-belarus-este-necesara-inceperea-unor-investigatii-transparente-am-solicitat-incetarea-imediata-a-violentelor-impotriva-protestatarilor-pasnici-video-340698.html" title="Klaus Iohannis, despre situația din Belarus: Este necesară începerea unor investigații transparente. Am solicitat încetarea imediată a violențelor împotriva protestatarilor pașnici (VIDEO)"><span class="hour">18:28</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Klaus Iohannis, despre situația din Belarus: Este necesară începerea unor investigații transparente. Am solicitat încetarea imediată a violențelor împotriva protestatarilor pașnici (VIDEO)</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head">Haihui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2020/08/19/selly-si-a-lovit-din-nou-mercedes-ul-de-70-000-de-euro-accident-in-bucuresti-video/" title="Selly si-a lovit, din nou, Mercedes-ul de 70.000 de euro. Accident in Bucuresti. VIDEO" target="_blank" rel="nofollow"><span class="hour">20:00</span>Selly si-a lovit, din nou, Mercedes-ul de 70.000 de euro. Accident in Bucuresti. VIDEO</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/alegeri-anticipate-74990.html" title="Alegeri Anticipate">Alegeri Anticipate</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/asia-express-274897.html" title="Asia Express ">Asia Express </a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/mircea-diaconu-71247.html" title="Mircea Diaconu">Mircea Diaconu</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/Date-companie.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2020. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>

<!-- /1011785/B1.RO/1x1_Out_Of_Page_Vid -->
<div id='div-gpt-ad-1584632629438-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632629438-0'); });
    </script>
</div>

<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->


<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }

    setTimeout(function(){ googletag.cmd.push(function() { googletag.pubads().refresh(); }); }, 2000);
</script>



</body>
</html>
