﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Prin giganții care au cumpărat Agricost, Arabia Saudită îşi extinde reţeaua de furnizori agricoli | B1.ro</title>
<meta name="description" content="Compania Saudi Agricultural and Livestock Investment Company (SALIC) a cumpărat numai puţin de 200.000 de hectare de teren arabil din Australia, care parte a strategiei saudite de a-și extinde operaţiunile la nivel global" />
<meta name="keywords" content="" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Sat, 09 Mar 19 17:17:01 +0200">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=15" type="text/css" />
<link href="/static/css/article_new.css?v=2" rel="stylesheet" type="text/css" />
<link href="/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Prin giganții care au cumpărat Agricost, Arabia Saudită îşi extinde reţeaua de furnizori agricoli | B1.ro" />
<meta property="og:description" content="Compania Saudi Agricultural and Livestock Investment Company (SALIC) a cumpărat numai puţin de 200.000 de hectare de teren arabil din Australia, care parte a strategiei saudite de a-și extinde operaţiunile la nivel global" />
<meta property="og:image" content="https://www.b1.ro/pictures/2019/04/08/345056.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/economic/prin-gigantii-care-au-cumparat-agricost-arabia-saudita-isi-extinde-reteaua-de-furnizori-agricoli-270803.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/economic/prin-gigantii-care-au-cumparat-agricost-arabia-saudita-isi-extinde-reteaua-de-furnizori-agricoli-270803.html" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/economic\/prin-gigantii-care-au-cumparat-agricost-arabia-saudita-isi-extinde-reteaua-de-furnizori-agricoli-270803.html"},"headline":"Prin intermediul gigan\u021bilor care au cump\u0103rat compania rom\u00e2n\u0103 Agricost, Arabia Saudit\u0103 \u00ee\u015fi extinde re\u0163eaua de furnizori agricoli","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2019\/04\/08\/prin-gigantii-care-au-cumparat-agricost-arabia-saudita-isi-extinde-reteaua-de-furnizori-agricoli-345056.jpg"},"datePublished":"2019-04-08T16:14:43+03:00","dateModified":"2019-04-08T16:14:43+03:00","author":"B1.ro","publisher":{"@type":"Organization","name":"B1.ro","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Compania Saudi Agricultural and Livestock Investment Company (SALIC) a cump\u0103rat numai pu\u0163in de 200.000 de hectare de teren arabil din Australia, care parte a strategiei saudite de a-\u0219i extinde opera\u0163iunile la nivel global"}</script>

<script language="javascript" src="/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/economic/prin-gigantii-care-au-cumparat-agricost-arabia-saudita-isi-extinde-reteaua-de-furnizori-agricoli-270803.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />
<script src="//content.adunity.com/native/b1.js"></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
	<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>


  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<!-- AdUnity Enabler for Cookiebot BEGIN -->
<script>
(window.AU_CFG = window.AU_CFG || { accounts: [], enableAccount: function (a, c) { if (!window.AU_LIB) { setTimeout(function (fn) { fn(a, c); }, 100, arguments.callee); return; } AU_LIB.EA(a, c); }, disableAccount: function (a) { window.AU_LIB && AU_LIB.DA(a); }, removeConsent: function (a) { window.AU_LIB && AU_LIB.RC(a); } }).accounts.push("57100025007405");
function CookiebotCallback_OnAccept() { AU_CFG.enableAccount("57100025007405", Cookiebot.consentID); }
function CookiebotCallback_OnDecline() { AU_CFG.enableAccount("57100025007405"); }
</script>
<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" type="text/javascript" async></script>


</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>

<div id="navigation" class="activ_72" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72" class="activ"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1' class="banner">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	


<div class="wrap">
	    <div id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/economic/" title="Economic">Economic</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Prin intermediul giganților care au cumpărat compania română Agricost, Arabia Saudită îşi extinde reţeaua de furnizori agricoli            </div>
    
<h1>Prin intermediul giganților care au cumpărat compania română Agricost, Arabia Saudită îşi extinde reţeaua de furnizori agricoli</h1>


<div class="image">
	<div class="authors">
		    
        
        <span>
        Un articol de: 
                    <a href="/autor/ionescu-tudor.html">Ionescu Tudor</a>
                </span> - 
        <span>08 Apr 2019, 16:14</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/economic/"><img src="/thumbs/landscape_big/2019/04/08/prin-gigantii-care-au-cumparat-agricost-arabia-saudita-isi-extinde-reteaua-de-furnizori-agricoli-345056.jpg"></a>
		<span class="foto_name">Foto: Fermă în deșertul saudit (sursă: rebloggy.com)</span>		
	<a href="/stiri/economic/" class="categ_name">Economic</a>
</div>

<div class="text">
<p style="text-align: justify;">Compania Saudi Agricultural and Livestock Investment Company (SALIC) a cumpărat numai puţin de 200.000 de hectare de teren arabil din Australia, care parte a strategiei saudite de a-și extinde operaţiunile la nivel global, anunță <strong><a href="https://www.bloomberg.com/news/articles/2019-04-04/saudi-government-s-agriculture-investor-buys-australian-farmland" target="_blank">Bloomberg</a></strong>.</p>

<p style="text-align: justify;">Saudi Agricultural and Livestock Investment Company (SALIC) este asociată cu Al Dahra Holding, care în septembrie 2018 a cumpărat Agricost şi şi-a anunţat intenţia de a învesti 500 de milioane de dolari în România în următorii cinci ani.</p>

<p style="text-align: justify;">Însă Arabia Saudită, care depinde&nbsp;de importul de produse agricole, a luat în vizor numai puţin de zece țări din regiunea Mării Negre, printre care Ucraina (cel mai mare producător de grâu din lume) şi România (unul dintre cei mai mare producători agricoli din Europa). Potrivit <strong><a href="https://www.jurnalistii.ro/tari-desertice-precum-arabia-saudita-si-uea-continua-achizitiile-strategice-in-agricultura-romania-este-si-ea-pe-lista/" target="_blank">jurnaliştii.ro</a></strong>, asocierea Saudi Agricultural and Livestock Investment Company (SALIC) - Al Dahra Holding ar plănui&nbsp;investiţii de numai puţin de 1,3 miliarde de dolari în zona Mării Nergre.</p>

<p style="text-align: justify;">De altfel, Ca parte a acestor investiții , în 2018, tot SALIC a cumpărat şi compania ucraineană Mriya Agro Holding Plc.</p>

<p style="text-align: justify;">Ulterior, a preluat și&nbsp;33% din pachetul de acţiuni al firmei braziliene Minerva SA, ca parte a strategiei de expansiune globală.</p>

<p style="text-align: justify;"><strong>Nevoile Arabiei Saudite, tot mai mari</strong></p>

<p style="text-align: justify;">Pe fondul creşterii demografice şi economice, Arabia Saudită se confruntă cu o nevoie tot mai mare de produse agricole. Potrivit analiştilor STRATFOR, Riad-ul a încercat să amelioreze această problemă prin construirea de ferme în deşert pe care le întreţine cu apă desalinizată. În anii 70' şi 80' producţia de produse agricole crescând atât de mult, încât Arabia Saudită devenise al şaselea cel mai mare exportator din lume.</p>

<p style="text-align: justify;">Acest proces este, însă, foate costitisor, atât din punct de vedere financiar, cât mai ales din punctul de vedere al resurselor de apă.</p>

<p style="text-align: justify;">De fapt, stresul la care este supusă rezervă de apă a Arabiei Saudite este atât de mare, încât estimările indică o dispariţie a apei în anumite părţi ale ţării în următorii 20 de ani.</p>




</div>



<div class="banner">
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
<div id='div-gpt-ad-1518015673153-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-2'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/economic/prin-gigantii-care-au-cumparat-agricost-arabia-saudita-isi-extinde-reteaua-de-furnizori-agricoli-270803.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Prin+intermediul+gigan%C8%9Bilor+care+au+cump%C4%83rat+compania+rom%C3%A2n%C4%83+Agricost%2C+Arabia+Saudit%C4%83+%C3%AE%C5%9Fi+extinde+re%C5%A3eaua+de+furnizori+agricoli&url=https://www.b1.ro/stiri/economic/prin-gigantii-care-au-cumparat-agricost-arabia-saudita-isi-extinde-reteaua-de-furnizori-agricoli-270803.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="http://plus.google.com/share?url=https://www.b1.ro/stiri/economic/prin-gigantii-care-au-cumparat-agricost-arabia-saudita-isi-extinde-reteaua-de-furnizori-agricoli-270803.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-google"></i></a></li>
    </ul>
</div>

</div>

<div>
<div data-id='_mwayss-5b8c9ff5950724fcd32d9809d30cccc4'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3435&height=405&width=720&tld=b1.ro&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-5b8c9ff5950724fcd32d9809d30cccc4]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script></div>
<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/cum-arata-talonul-de-pensie-al-lui-ion-iliescu-si-al-sotiei-sale-nina-18859685?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Ce PENSIE are Ion Iliescu! Ce scrie pe talonul de pensie al Ninei Iliescu, sotia sa! Nu te asteptai la ASA CEVA..." target="_blank" rel="nofollow"><span class="hour">16:37</span>Ce PENSIE are Ion Iliescu! Ce scrie pe talonul de pensie al Ninei Iliescu, sotia sa! Nu te asteptai la ASA CEVA...</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/e-oficial-se-dau-prime-de-paste-cati-bani-primi-salariatii-18859283?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="E OFICIAL! Se dau PRIME de Paste! Cati bani vor primi salariatii" target="_blank" rel="nofollow"><span class="hour">14:20</span>E OFICIAL! Se dau PRIME de Paste! Cati bani vor primi salariatii</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/dosarul-revolutiei-a-fost-finalizat-augustin-lazar-a-facut-anuntul-ce-se-intampla-cu-ion-iliescu-18859267?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="NEWS ALERT! A fost finalizat Dosarul Revolutiei! Ce se intampla cu Iliescu ACUM" target="_blank" rel="nofollow"><span class="hour">14:12</span>NEWS ALERT! A fost finalizat Dosarul Revolutiei! Ce se intampla cu Iliescu ACUM</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/ce-meserie-a-avut-nicolae-ceausescu-inainte-sa-fie-presedinte-sotul-elenei-ceausescu-a-dat-foc-locului-unde-a-lucrat-care-a-fost-motivul-18859035?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="ACUM s-a AFLAT! Ce meseria avea Ceausescu! A DISTRUS locul in care a lucrat, dupa ce a devenit presedinte" target="_blank" rel="nofollow"><span class="hour">12:59</span>ACUM s-a AFLAT! Ce meseria avea Ceausescu! A DISTRUS locul in care a lucrat, dupa ce a devenit presedinte</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/silvia-mitrache-concurenta-canta-acum-cu-mine-a-facut-show-la-60-de-ani-reactii-fabuloase-video-18859079?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Femeia de 60 de ani care a facut RAVAGII la Pro TV: Cum poti sa PLANGI si sa canti in acelasi timp? VIDEO" target="_blank" rel="nofollow"><span class="hour">12:46</span>Femeia de 60 de ani care a facut RAVAGII la Pro TV: Cum poti sa PLANGI si sa canti in acelasi timp? VIDEO</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/alerta-in-romania-o-gena-mutanta-care-provoaca-o-boala-extrem-de-rara-este-intalnita-doar-la-pacientii-dintr-o-comuna-din-romania-19967021" title="Alertă în România. O genă mutantă care provoacă o boală extrem de rară este întâlnită DOAR la pacienții dintr-o comună din România" target="_blank"><span class="hour">16:36</span>Alertă în România. O genă mutantă care provoacă o boală extrem de rară este întâlnită DOAR la pacienții dintr-o comună din România</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/viorel-lis-va-fi-incinerat-cenusa-va-fi-pastrata-in-gradina-casei-unde-a-copilarit-19966896" title="Viorel Lis va fi incinerat. Cenușa va fi păstrată în grădina casei unde a copilărit" target="_blank"><span class="hour">13:26</span>Viorel Lis va fi incinerat. Cenușa va fi păstrată în grădina casei unde a copilărit</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/mai-multi-suceveni-au-gasit-bancnote-reale-de-200-de-lei-pe-strada-ce-au-aflat-cand-s-au-dus-la-politie-i-a-lasat-fara-grai-19966884" title="Mai mulți suceveni au găsit bancnote (REALE) de 200 de lei pe stradă. Ce au aflat când s-au dus la Poliție i-a lasat fără grai" target="_blank"><span class="hour">12:15</span>Mai mulți suceveni au găsit bancnote (REALE) de 200 de lei pe stradă. Ce au aflat când s-au dus la Poliție i-a lasat fără grai</a>
            </li>
                            <li>
                <a href="https://ciao.ro/iubitul-lui-ruby-a-ajuns-la-spital/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORA: Ruby este terminata, plange non-stop! Din pacate, trupul iubitului ei a cedat" target="_blank"><span class="hour">10:29</span>ULTIMA ORA: Ruby este terminata, plange non-stop! Din pacate, trupul iubitului ei a cedat</a>
            </li>
                    <li>
                <a href="https://ciao.ro/jucatorul-de-golf-arie-irawan-a-murit/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="A MURIT in somn, ca Zina Dumitrescu! Trupul sportivului de 28 de ani a fost gasit in camera de hotel" target="_blank"><span class="hour">18:52</span>A MURIT in somn, ca Zina Dumitrescu! Trupul sportivului de 28 de ani a fost gasit in camera de hotel</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom15 mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>
<div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/oana-roamn-pe-felie-cu-catalin-botezatu-5641.html" title="A explodat BOMBA! OANA ROMAN, pe felie cu CĂTĂLIN BOTEZATU?! A recunoscut tot despre RELAȚIA INCENDIARĂ (GALERIE FOTO)" target="_blank"><img src="/thumbs/rss/2019/04/a-explodat-bomba-oana-roman-pe-felie-cu-catalin-bo-07c03eb.jpg"></a></div>
                <h3><a href="https://stirescu.ro/vedete/oana-roamn-pe-felie-cu-catalin-botezatu-5641.html" title="A explodat BOMBA! OANA ROMAN, pe felie cu CĂTĂLIN BOTEZATU?! A recunoscut tot despre RELAȚIA INCENDIARĂ (GALERIE FOTO)" target="_blank">A explodat BOMBA! OANA ROMAN, pe felie cu CĂTĂLIN BOTEZATU?! A recunoscut tot despre RELAȚIA INCENDIARĂ (GALERIE FOTO)</a></h3>
				</article>
            </li>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/viorel-lis-incinerat-5642.html" title="Trupul lui VIOREL LIS va fi INCINERAT! OANA e la pământ! Din păcate, nu se mai poate face nimic (GALERIE FOTO) " target="_blank"><img src="/thumbs/rss/2019/04/trupul-lui-viorel-lis-va-fi-incinerat-oana-e-la-pa-560e690.jpg"></a></div>
                <h3><a href="https://stirescu.ro/vedete/viorel-lis-incinerat-5642.html" title="Trupul lui VIOREL LIS va fi INCINERAT! OANA e la pământ! Din păcate, nu se mai poate face nimic (GALERIE FOTO) " target="_blank">Trupul lui VIOREL LIS va fi INCINERAT! OANA e la pământ! Din păcate, nu se mai poate face nimic (GALERIE FOTO) </a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/dragnea-in-corzi-cererea-catre-ccr-a-fost-facuta.html?utm_source=b14&utm_medium=referral" title="Dragnea este în corzi. Cererea a fost făcută. Ce se întâmplă cu dosarul lui acum?." target="_blank" rel="nofollow"><span class="hour">16:48</span>Dragnea este în corzi. Cererea a fost făcută. Ce se întâmplă cu dosarul lui acum?.</a>
            </li>
                    <li>
                <a href="https://evz.ro/ceausescu-ion-iliescu-sunat-ceasul.html?utm_source=b14&utm_medium=referral" title="Cum i-a spus Ceauşescu lui Ion Iliescu că i-a sunat ceasul? Joc bizar al destinului." target="_blank" rel="nofollow"><span class="hour">15:55</span>Cum i-a spus Ceauşescu lui Ion Iliescu că i-a sunat ceasul? Joc bizar al destinului.</a>
            </li>
                    <li>
                <a href="https://evz.ro/tudorel-toader-dancila.html?utm_source=b14&utm_medium=referral" title="Tudorel Toader a încasat şocul de la Dăncilă. Nu miroase deloc bine pentru ministrul Justiţiei. Breaking news." target="_blank" rel="nofollow"><span class="hour">15:39</span>Tudorel Toader a încasat şocul de la Dăncilă. Nu miroase deloc bine pentru ministrul Justiţiei. Breaking news.</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div class="box mobile_only">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/suceava-bancnote-200-lei-politie-12450?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Mai mulți suceveni au găsit bancnote (REALE) de 200 de lei pe stradă. Ce au aflat când s-au dus la Poliție i-a lasat fără grai" target="_blank" rel="nofollow"><span class="hour">15:45</span>Mai mulți suceveni au găsit bancnote (REALE) de 200 de lei pe stradă. Ce au aflat când s-au dus la Poliție i-a lasat fără grai</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/fotografie-romanca-sfarsit-paris-12396?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="O româncă a murit la Paris din cauza unei poze chiar înainte să fie cerută în căsătorie. Cum s-a petrecut tragedia" target="_blank" rel="nofollow"><span class="hour">14:19</span>O româncă a murit la Paris din cauza unei poze chiar înainte să fie cerută în căsătorie. Cum s-a petrecut tragedia</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/economic/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Economic</strong></div>

	<ul>
		            <li><article>

<div class="image"><a href="/stiri/economic/prin-gigantii-care-au-cumparat-agricost-arabia-saudita-isi-extinde-reteaua-de-furnizori-agricoli-270803.html"><img src="/thumbs/landscape/2019/04/08/prin-intermediul-gigantilor-care-au-cumparat-compania-romana-agricost-arabia-saudita-isi-extinde-reteaua-de-furnizori-agricoli-345056.jpg"  title="Prin intermediul giganților care au cumpărat compania română Agricost, Arabia Saudită îşi extinde reţeaua de furnizori agricoli"  alt="Prin intermediul giganților care au cumpărat compania română Agricost, Arabia Saudită îşi extinde reţeaua de furnizori agricoli" /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<h3><a href="/stiri/economic/prin-gigantii-care-au-cumparat-agricost-arabia-saudita-isi-extinde-reteaua-de-furnizori-agricoli-270803.html" title="Prin intermediul giganților care au cumpărat compania română Agricost, Arabia Saudită îşi extinde reţeaua de furnizori agricoli">Prin intermediul giganților care au cumpărat compania română Agricost, Arabia Saudită îşi extinde reţeaua de furnizori agricoli</a></h3>
<p>Compania Saudi Agricultural and Livestock Investment Company (SALIC) a cumpărat numai puţin de 200.000 de hectare de teren arabil din Australia, care parte a strategiei saudite de a-și extinde operaţiunile la nivel...</p>
<div class="date">
    08 Apr, 16:14</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/economic/alerta-au-umblat-deja-in-contul-tau-de-pensii-verifica-repede-doar-aici-cati-bani-mai-ai-270719.html"><img src="/thumbs/landscape/2019/04/08/alerta-au-umblat-deja-in-contul-tau-de-pensii-verifica-repede-doar-aici-cati-bani-mai-ai-344937.jpg"  title="Alertă! Au umblat deja în contul tău de pensii: Verifică repede doar aici câți bani mai ai!"  alt="Alertă! Au umblat deja în contul tău de pensii: Verifică repede doar aici câți bani mai ai!" /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<h3><a href="/stiri/economic/alerta-au-umblat-deja-in-contul-tau-de-pensii-verifica-repede-doar-aici-cati-bani-mai-ai-270719.html" title="Alertă! Au umblat deja în contul tău de pensii: Verifică repede doar aici câți bani mai ai!">Alertă! Au umblat deja în contul tău de pensii: Verifică repede doar aici câți bani mai ai!</a></h3>
<p>în acest moment, aproximativ 7,2 milioane de români contribuie la sistemul de pensii private obligatorii. Contribuția la Pilonul II de pensii este obligatorie în cazul angajaților care au mai puțin de 35 de ani...</p>
<div class="date">
    08 Apr, 09:00</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/economic/varsta-de-pensionare-este-schimbata-oficial-revolta-fara-precedent-toti-pensionarii-sunt-in-strada-proteste-masive-care-pot-darama-guvernul-270711.html"><img src="/thumbs/landscape/2019/04/08/varsta-de-pensionare-este-schimbata-oficial-revolta-fara-precedent-toti-pensionarii-sunt-in-strada-proteste-masive-care-pot-darama-guvernul-344931.jpg"  title="Vârsta de pensionare este schimbată oficial: Revoltă fără precedent, toţi pensionarii sunt în stradă... Proteste masive care pot dărâma Guvernul"  alt="Vârsta de pensionare este schimbată oficial: Revoltă fără precedent, toţi pensionarii sunt în stradă... Proteste masive care pot dărâma Guvernul" /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<h3><a href="/stiri/economic/varsta-de-pensionare-este-schimbata-oficial-revolta-fara-precedent-toti-pensionarii-sunt-in-strada-proteste-masive-care-pot-darama-guvernul-270711.html" title="Vârsta de pensionare este schimbată oficial: Revoltă fără precedent, toţi pensionarii sunt în stradă... Proteste masive care pot dărâma Guvernul">Vârsta de pensionare este schimbată oficial: Revoltă fără precedent, toţi pensionarii sunt în stradă... Proteste masive care pot dărâma Guvernul</a></h3>
<p>Mii de oameni au protestat, anul trecut, în centrul orașului Zagreb, capitala Croației, față de planurile Guvernului de a crește vârsta de pensionare la 67 de ani și de a micșora pensiile în cazul celor care...</p>
<div class="date">
    08 Apr, 08:42</div>  
</article> 
</li>
            </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/iulia-vantur-dezmat-india-5640.html" title="Incendiar! Iulia Vântur, dezmăț total ÎN PĂDURE! Salman Khan a prins-o în fapt! Nebunie în India (VIDEO) " target="_blank"><img src="/thumbs/rss/2019/04/incendiar-iulia-vantur-dezmat-total-in-padure-salm-2f4d501.jpg"></a></div>
                <h3><a href="https://stirescu.ro/vedete/iulia-vantur-dezmat-india-5640.html" title="Incendiar! Iulia Vântur, dezmăț total ÎN PĂDURE! Salman Khan a prins-o în fapt! Nebunie în India (VIDEO) " target="_blank">Incendiar! Iulia Vântur, dezmăț total ÎN PĂDURE! Salman Khan a prins-o în fapt! Nebunie în India (VIDEO) </a></h3>
				</article>
            </li>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/maria-carneci-tragedie-5639.html" title="TRAGEDIE în muzica populară! Lacrimi pentru MARIA CÂRNECI! A pierdut LUPTA CU BOALA! România, în STARE DE ȘOC" target="_blank"><img src="/thumbs/rss/2019/04/tragedie-in-muzica-populara-lacrimi-pentru-maria-c-893f063.jpg"></a></div>
                <h3><a href="https://stirescu.ro/vedete/maria-carneci-tragedie-5639.html" title="TRAGEDIE în muzica populară! Lacrimi pentru MARIA CÂRNECI! A pierdut LUPTA CU BOALA! România, în STARE DE ȘOC" target="_blank">TRAGEDIE în muzica populară! Lacrimi pentru MARIA CÂRNECI! A pierdut LUPTA CU BOALA! România, în STARE DE ȘOC</a></h3>
				</article>
            </li>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/andreea-balan-tentativa-sinucidere-5636.html" title="A vrut să se sinucidă?! Andreea Bălan a luat pastile și a ajuns la spital: Am vrut să...(GALERIE FOTO)" target="_blank"><img src="/thumbs/rss/2019/04/a-vrut-sa-se-sinucida-andreea-balan-a-luat-pastile-3e95e90.jpg"></a></div>
                <h3><a href="https://stirescu.ro/vedete/andreea-balan-tentativa-sinucidere-5636.html" title="A vrut să se sinucidă?! Andreea Bălan a luat pastile și a ajuns la spital: Am vrut să...(GALERIE FOTO)" target="_blank">A vrut să se sinucidă?! Andreea Bălan a luat pastile și a ajuns la spital: Am vrut să...(GALERIE FOTO)</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Economic</strong></div>
    	<ul>
                    <li><article>

<div class="image"><a href="/stiri/economic/tichetele-de-vacanta-schimbari-importante-cine-beneficiaza-de-voucherele-distractiei-in-2019-269877.html"><img src="/thumbs/landscape/2019/04/02/tichetele-de-vacanta-schimbari-importante-cine-beneficiaza-de-voucherele-distractiei-in-2019-343862.jpg"  title="Tichetele de vacanţă, SCHIMBĂRI IMPORTANTE: Cine beneficiază de voucherele distracţiei în 2019"  alt="Tichetele de vacanţă, SCHIMBĂRI IMPORTANTE: Cine beneficiază de voucherele distracţiei în 2019" /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<h3><a href="/stiri/economic/tichetele-de-vacanta-schimbari-importante-cine-beneficiaza-de-voucherele-distractiei-in-2019-269877.html" title="Tichetele de vacanţă, SCHIMBĂRI IMPORTANTE: Cine beneficiază de voucherele distracţiei în 2019">Tichetele de vacanţă, SCHIMBĂRI IMPORTANTE: Cine beneficiază de voucherele distracţiei în 2019</a></h3>
<p></p>
<div class="date">
    02 Apr, 11:38</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/economic/recalcularea-pensiilor-anunt-soc-pentru-milioane-de-romani-vezi-daca-si-tu-esti-trecut-pe-lista-celor-cu-pensii-mai-mari-270438.html"><img src="/thumbs/landscape/2019/04/06/recalcularea-pensiilor-anunt-soc-pentru-milioane-de-romani-vezi-daca-si-tu-esti-trecut-pe-lista-celor-cu-pensii-mai-mari-344613.jpg"  title="RECALCULAREA PENSIILOR: Anunț ȘOC pentru milioane de români! Vezi dacă și TU ești trecut pe lista celor cu PENSII MAI MARI..."  alt="RECALCULAREA PENSIILOR: Anunț ȘOC pentru milioane de români! Vezi dacă și TU ești trecut pe lista celor cu PENSII MAI MARI..." /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<h3><a href="/stiri/economic/recalcularea-pensiilor-anunt-soc-pentru-milioane-de-romani-vezi-daca-si-tu-esti-trecut-pe-lista-celor-cu-pensii-mai-mari-270438.html" title="RECALCULAREA PENSIILOR: Anunț ȘOC pentru milioane de români! Vezi dacă și TU ești trecut pe lista celor cu PENSII MAI MARI...">RECALCULAREA PENSIILOR: Anunț ȘOC pentru milioane de români! Vezi dacă și TU ești trecut pe lista celor cu PENSII MAI MARI...</a></h3>
<p></p>
<div class="date">
    06 Apr, 09:41</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/economic/s-a-decis-ei-sunt-romanii-ce-vor-primi-mai-multi-bani-la-pensii-vezi-daca-si-tu-esti-pe-lista-270582.html"><img src="/thumbs/landscape/2019/04/07/s-a-decis-ei-sunt-romanii-ce-vor-primi-mai-multi-bani-la-pensii-vezi-daca-si-tu-esti-pe-lista-344779.jpg"  title="S-a decis: Ei sunt românii ce vor primi MAI MULȚI BANI la pensii! Vezi dacă şi TU eşti pe listă!"  alt="S-a decis: Ei sunt românii ce vor primi MAI MULȚI BANI la pensii! Vezi dacă şi TU eşti pe listă!" /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<h3><a href="/stiri/economic/s-a-decis-ei-sunt-romanii-ce-vor-primi-mai-multi-bani-la-pensii-vezi-daca-si-tu-esti-pe-lista-270582.html" title="S-a decis: Ei sunt românii ce vor primi MAI MULȚI BANI la pensii! Vezi dacă şi TU eşti pe listă!">S-a decis: Ei sunt românii ce vor primi MAI MULȚI BANI la pensii! Vezi dacă şi TU eşti pe listă!</a></h3>
<p></p>
<div class="date">
    07 Apr, 09:58</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>

<div class="image"><a href="/stiri/economic/doar-jumatate-din-pensiile-majorate-se-platesc-acum-verifica-daca-faci-parte-din-categoria-care-ia-mai-multi-bani-de-paste-270026.html"><img src="/thumbs/landscape/2019/04/03/doar-jumatate-din-pensiile-majorate-se-platesc-acum-verifica-daca-faci-parte-din-categoria-care-ia-mai-multi-bani-de-paste-344068.jpg"  title="Doar JUMĂTATE din pensiile majorate se plătesc acum: VERIFICĂ dacă faci parte din categoria care ia MAI MULȚI BANI de Paşte!"  alt="Doar JUMĂTATE din pensiile majorate se plătesc acum: VERIFICĂ dacă faci parte din categoria care ia MAI MULȚI BANI de Paşte!" /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<h3><a href="/stiri/economic/doar-jumatate-din-pensiile-majorate-se-platesc-acum-verifica-daca-faci-parte-din-categoria-care-ia-mai-multi-bani-de-paste-270026.html" title="Doar JUMĂTATE din pensiile majorate se plătesc acum: VERIFICĂ dacă faci parte din categoria care ia MAI MULȚI BANI de Paşte!">Doar JUMĂTATE din pensiile majorate se plătesc acum: VERIFICĂ dacă faci parte din categoria care ia MAI MULȚI BANI de Paşte!</a></h3>
<p></p>
<div class="date">
    03 Apr, 10:23</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/economic/varsta-de-pensionare-schimbata-oficial-romanii-incep-sa-ia-cu-asalt-casele-de-pensii-de-ce-documente-ai-nevoie-270303.html"><img src="/thumbs/landscape/2019/04/05/varsta-de-pensionare-schimbata-oficial-romanii-incep-sa-ia-cu-asalt-casele-de-pensii-de-ce-documente-ai-nevoie-344438.jpg"  title="Vârsta de pensionare, schimbată oficial: Românii încep să ia cu asalt Casele de pensii! De ce documente ai nevoie "  alt="Vârsta de pensionare, schimbată oficial: Românii încep să ia cu asalt Casele de pensii! De ce documente ai nevoie " /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<h3><a href="/stiri/economic/varsta-de-pensionare-schimbata-oficial-romanii-incep-sa-ia-cu-asalt-casele-de-pensii-de-ce-documente-ai-nevoie-270303.html" title="Vârsta de pensionare, schimbată oficial: Românii încep să ia cu asalt Casele de pensii! De ce documente ai nevoie ">Vârsta de pensionare, schimbată oficial: Românii încep să ia cu asalt Casele de pensii! De ce documente ai nevoie </a></h3>
<p></p>
<div class="date">
    05 Apr, 07:41</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/economic/varsta-de-pensionare-e-schimbata-oficial-documentul-de-care-are-nevoie-toata-lumea-femeile-sunt-cele-mai-afectate-270153.html"><img src="/thumbs/landscape/2019/04/04/varsta-de-pensionare-e-schimbata-oficial-documentul-de-care-are-nevoie-toata-lumea-femeile-sunt-cele-mai-afectate-344238.jpg"  title="Vârsta de pensionare e schimbată oficial: Documentul de care are nevoie toată lumea. Femeile sunt cele mai afectate..."  alt="Vârsta de pensionare e schimbată oficial: Documentul de care are nevoie toată lumea. Femeile sunt cele mai afectate..." /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<h3><a href="/stiri/economic/varsta-de-pensionare-e-schimbata-oficial-documentul-de-care-are-nevoie-toata-lumea-femeile-sunt-cele-mai-afectate-270153.html" title="Vârsta de pensionare e schimbată oficial: Documentul de care are nevoie toată lumea. Femeile sunt cele mai afectate...">Vârsta de pensionare e schimbată oficial: Documentul de care are nevoie toată lumea. Femeile sunt cele mai afectate...</a></h3>
<p></p>
<div class="date">
    04 Apr, 07:53</div>  
</article> 
</li>
			                </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>



<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/vedete/cristian-pomohaci-cautat-de-politie-5646.html" title="Incendiar! CRISTIAN POMOHACI e căutat de poliție! De data asta nu mai are nicio SCĂPARE! E revoltător ce a putut să facă    " target="_blank" rel="nofollow"><span class="hour">13:30</span>Incendiar! CRISTIAN POMOHACI e căutat de poliție! De data asta nu mai are nicio SCĂPARE! E revoltător ce a putut să facă    </a>
            </li>
                    <li>
                <a href="https://stirescu.ro/vedete/oana-roamn-pe-felie-cu-catalin-botezatu-5641.html" title="A explodat BOMBA! OANA ROMAN, pe felie cu CĂTĂLIN BOTEZATU?! A recunoscut tot despre RELAȚIA INCENDIARĂ (GALERIE FOTO)" target="_blank" rel="nofollow"><span class="hour">12:22</span>A explodat BOMBA! OANA ROMAN, pe felie cu CĂTĂLIN BOTEZATU?! A recunoscut tot despre RELAȚIA INCENDIARĂ (GALERIE FOTO)</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/alerta-in-romania-o-gena-mutanta-care-provoaca-o-boala-extrem-de-rara-este-intalnita-doar-la-pacientii-dintr-o-comuna-din-romania-19967021" title="Alertă în România. O genă mutantă care provoacă o boală extrem de rară este întâlnită DOAR la pacienții dintr-o comună din România" target="_blank"><span class="hour">16:36</span>Alertă în România. O genă mutantă care provoacă o boală extrem de rară este întâlnită DOAR la pacienții dintr-o comună din România</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/viorel-lis-va-fi-incinerat-cenusa-va-fi-pastrata-in-gradina-casei-unde-a-copilarit-19966896" title="Viorel Lis va fi incinerat. Cenușa va fi păstrată în grădina casei unde a copilărit" target="_blank"><span class="hour">13:26</span>Viorel Lis va fi incinerat. Cenușa va fi păstrată în grădina casei unde a copilărit</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/mai-multi-suceveni-au-gasit-bancnote-reale-de-200-de-lei-pe-strada-ce-au-aflat-cand-s-au-dus-la-politie-i-a-lasat-fara-grai-19966884" title="Mai mulți suceveni au găsit bancnote (REALE) de 200 de lei pe stradă. Ce au aflat când s-au dus la Poliție i-a lasat fără grai" target="_blank"><span class="hour">12:15</span>Mai mulți suceveni au găsit bancnote (REALE) de 200 de lei pe stradă. Ce au aflat când s-au dus la Poliție i-a lasat fără grai</a>
            </li>
                            <li>
                <a href="https://ciao.ro/iubitul-lui-ruby-a-ajuns-la-spital/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORA: Ruby este terminata, plange non-stop! Din pacate, trupul iubitului ei a cedat" target="_blank"><span class="hour">10:29</span>ULTIMA ORA: Ruby este terminata, plange non-stop! Din pacate, trupul iubitului ei a cedat</a>
            </li>
                    <li>
                <a href="https://ciao.ro/jucatorul-de-golf-arie-irawan-a-murit/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="A MURIT in somn, ca Zina Dumitrescu! Trupul sportivului de 28 de ani a fost gasit in camera de hotel" target="_blank"><span class="hour">18:52</span>A MURIT in somn, ca Zina Dumitrescu! Trupul sportivului de 28 de ani a fost gasit in camera de hotel</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/cum-arata-talonul-de-pensie-al-lui-ion-iliescu-si-al-sotiei-sale-nina-18859685?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Ce PENSIE are Ion Iliescu! Ce scrie pe talonul de pensie al Ninei Iliescu, sotia sa! Nu te asteptai la ASA CEVA..." target="_blank" rel="nofollow"><span class="hour">16:37</span>Ce PENSIE are Ion Iliescu! Ce scrie pe talonul de pensie al Ninei Iliescu, sotia sa! Nu te asteptai la ASA CEVA...</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/e-oficial-se-dau-prime-de-paste-cati-bani-primi-salariatii-18859283?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="E OFICIAL! Se dau PRIME de Paste! Cati bani vor primi salariatii" target="_blank" rel="nofollow"><span class="hour">14:20</span>E OFICIAL! Se dau PRIME de Paste! Cati bani vor primi salariatii</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/dosarul-revolutiei-a-fost-finalizat-augustin-lazar-a-facut-anuntul-ce-se-intampla-cu-ion-iliescu-18859267?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="NEWS ALERT! A fost finalizat Dosarul Revolutiei! Ce se intampla cu Iliescu ACUM" target="_blank" rel="nofollow"><span class="hour">14:12</span>NEWS ALERT! A fost finalizat Dosarul Revolutiei! Ce se intampla cu Iliescu ACUM</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/ce-meserie-a-avut-nicolae-ceausescu-inainte-sa-fie-presedinte-sotul-elenei-ceausescu-a-dat-foc-locului-unde-a-lucrat-care-a-fost-motivul-18859035?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="ACUM s-a AFLAT! Ce meseria avea Ceausescu! A DISTRUS locul in care a lucrat, dupa ce a devenit presedinte" target="_blank" rel="nofollow"><span class="hour">12:59</span>ACUM s-a AFLAT! Ce meseria avea Ceausescu! A DISTRUS locul in care a lucrat, dupa ce a devenit presedinte</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/silvia-mitrache-concurenta-canta-acum-cu-mine-a-facut-show-la-60-de-ani-reactii-fabuloase-video-18859079?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Femeia de 60 de ani care a facut RAVAGII la Pro TV: Cum poti sa PLANGI si sa canti in acelasi timp? VIDEO" target="_blank" rel="nofollow"><span class="hour">12:46</span>Femeia de 60 de ani care a facut RAVAGII la Pro TV: Cum poti sa PLANGI si sa canti in acelasi timp? VIDEO</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/dragnea-in-corzi-cererea-catre-ccr-a-fost-facuta.html?utm_source=b14&utm_medium=referral" title="Dragnea este în corzi. Cererea a fost făcută. Ce se întâmplă cu dosarul lui acum?." target="_blank" rel="nofollow"><span class="hour">16:48</span>Dragnea este în corzi. Cererea a fost făcută. Ce se întâmplă cu dosarul lui acum?.</a>
            </li>
                    <li>
                <a href="https://evz.ro/ceausescu-ion-iliescu-sunat-ceasul.html?utm_source=b14&utm_medium=referral" title="Cum i-a spus Ceauşescu lui Ion Iliescu că i-a sunat ceasul? Joc bizar al destinului." target="_blank" rel="nofollow"><span class="hour">15:55</span>Cum i-a spus Ceauşescu lui Ion Iliescu că i-a sunat ceasul? Joc bizar al destinului.</a>
            </li>
                    <li>
                <a href="https://evz.ro/tudorel-toader-dancila.html?utm_source=b14&utm_medium=referral" title="Tudorel Toader a încasat şocul de la Dăncilă. Nu miroase deloc bine pentru ministrul Justiţiei. Breaking news." target="_blank" rel="nofollow"><span class="hour">15:39</span>Tudorel Toader a încasat şocul de la Dăncilă. Nu miroase deloc bine pentru ministrul Justiţiei. Breaking news.</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/suceava-bancnote-200-lei-politie-12450?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Mai mulți suceveni au găsit bancnote (REALE) de 200 de lei pe stradă. Ce au aflat când s-au dus la Poliție i-a lasat fără grai" target="_blank" rel="nofollow"><span class="hour">15:45</span>Mai mulți suceveni au găsit bancnote (REALE) de 200 de lei pe stradă. Ce au aflat când s-au dus la Poliție i-a lasat fără grai</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/fotografie-romanca-sfarsit-paris-12396?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="O româncă a murit la Paris din cauza unei poze chiar înainte să fie cerută în căsătorie. Cum s-a petrecut tragedia" target="_blank" rel="nofollow"><span class="hour">14:19</span>O româncă a murit la Paris din cauza unei poze chiar înainte să fie cerută în căsătorie. Cum s-a petrecut tragedia</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/eveniment/dragnea-tva-produse-traditionale-270818.html" title="Liviu Dragnea promite reducerea unei taxe care nu există: O eroare sau o măsură de scumpire a produselor tradiționale românești?"><span class="hour">17:16</span>Liviu Dragnea promite reducerea unei taxe care nu există: O eroare sau o măsură de scumpire a produselor tradiționale românești?</a>
				</li>
						<li>
					<a href="/stiri/politica/usr-andrei-caramitru-holocaust-270816.html" title="Nou derapaj din partea USR! Andrei Caramitru compară Holocaustul cu situația actuală a României. Consilierul lui Barna, taxat DUR de români: 'Nu cred că ar trebui să arăți atâta lipsă de respect pentru tragediile a milioane de oameni' (FOTO)"><span class="hour">17:12</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Nou derapaj din partea USR! Andrei Caramitru compară Holocaustul cu situația actuală a României. Consilierul lui Barna, taxat DUR de români: 'Nu cred că ar trebui să arăți atâta lipsă de respect pentru tragediile a milioane de oameni' (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/externe/cuplu-spania-rapit-de-roman-270815.html" title="Caz HALUCINANT în Spania. Un român a răpit un cuplu și..."><span class="hour">17:07</span>Caz HALUCINANT în Spania. Un român a răpit un cuplu și...</a>
				</li>
						<li>
					<a href="/stiri/monden/tanar-sinucidere-maramures-270814.html" title="Durere FĂRĂ MARGINI în România! S-a SINUCIS! Vestea TRISTĂ a fost CONFIRMATĂ"><span class="hour">17:05</span>Durere FĂRĂ MARGINI în România! S-a SINUCIS! Vestea TRISTĂ a fost CONFIRMATĂ</a>
				</li>
						<li>
					<a href="/stiri/monden/arsenie-boca-profetii-270813.html" title="Profeție devastatoare! Ce a PREVĂZUT Arsenie Boca că se va întâmpla în POSTUL PAȘTELUI! "><span class="hour">17:00</span>Profeție devastatoare! Ce a PREVĂZUT Arsenie Boca că se va întâmpla în POSTUL PAȘTELUI! </a>
				</li>
						<li>
					<a href="/stiri/monden/micutzu-trece-prin-clipe-cumplite-270811.html" title="Doliu MASIV la Antena 1! Toată România este în stare de ȘOC: 'Ne cerem scuze, dar nu mai sunt în stare de nimic'"><span class="hour">16:52</span>Doliu MASIV la Antena 1! Toată România este în stare de ȘOC: 'Ne cerem scuze, dar nu mai sunt în stare de nimic'</a>
				</li>
						<li>
					<a href="/stiri/politica/buda-pnl-agricultura-subzistenta-270812.html" title="Europarlamentarul PNL Daniel Buda: "România este o țară ce poate să producă hrană pentru 80 de milioane de oameni, însă în mare măsură agricultura românească este una de subzistență""><span class="hour">16:51</span>Europarlamentarul PNL Daniel Buda: "România este o țară ce poate să producă hrană pentru 80 de milioane de oameni, însă în mare măsură agricultura românească este una de subzistență"</a>
				</li>
						<li>
					<a href="/stiri/politica/pnl-contesta-la-ccr-regulamentul-camerei-deputatilor-pe-tema-delegarii-atributiilor-ludovic-orban-nu-putem-accepta-ca-ccr-sa-se-transforme-intr-o-institutie-de-amnistiere-a-lui-liviu-dragnea-270805.html" title="PNL contestă la CCR Regulamentul Camerei Deputaților pe tema delegării atribuțiilor. Ludovic Orban: Nu putem accepta ca CCR să se transforme într-o instituţie de amnistiere a lui Liviu Dragnea"><span class="hour">16:50</span>PNL contestă la CCR Regulamentul Camerei Deputaților pe tema delegării atribuțiilor. Ludovic Orban: Nu putem accepta ca CCR să se transforme într-o instituţie de amnistiere a lui Liviu Dragnea</a>
				</li>
						<li>
					<a href="/stiri/monden/dieta-regim-slabesti-270810.html" title="Dietă-fulger. Slăbești două kilograme în trei zile și îți cureți organismul de toxine"><span class="hour">16:45</span>Dietă-fulger. Slăbești două kilograme în trei zile și îți cureți organismul de toxine</a>
				</li>
						<li>
					<a href="/stiri/eveniment/prognoza-meteo-florii-270809.html" title="ALERTĂ METEO: Cum va fi VREMEA de FLORII! Anunţul făcut de METEOROLOGI în urmă cu puţin timp "><span class="hour">16:41</span>ALERTĂ METEO: Cum va fi VREMEA de FLORII! Anunţul făcut de METEOROLOGI în urmă cu puţin timp </a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p4 --> <div id="div-gpt-ad-1518015509828-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-6'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div class="box">
    <div class="head"><a href="/stiri/bucuresti-centenar/">București centenar</a></div>
    <div class="body">
    	<ul>
             <li>
            <a href="/stiri/bucuresti-centenar/100-de-ani-de-istorie-semnificatia-celor-trei-zile-nationale-10-mai-23-august-si-1-decembrie-253589.html" title="100 de ani de istorie – Sărbătorile românilor UNIȚI. Semnificaţia celor trei zile naţionale: 10 Mai, 23 August și 1 Decembrie"><span class="hour">11:58</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> 100 de ani de istorie – Sărbătorile românilor UNIȚI. Semnificaţia celor trei zile naţionale: 10 Mai, 23 August și 1 Decembrie</a>
        </li>
                <li>
            <a href="/stiri/bucuresti-centenar/rege-253611.html" title="BUCUREȘTI CENTENAR! Regele Mihai, un om cât o ISTORIE. Două domnii, același REGE. Destinul monarhului care a luptat împotriva nazismului şi comunismului (FOTO)"><span class="hour">11:58</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> BUCUREȘTI CENTENAR! Regele Mihai, un om cât o ISTORIE. Două domnii, același REGE. Destinul monarhului care a luptat împotriva nazismului şi comunismului (FOTO)</a>
        </li>
        		</ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2019. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
                
             </ul>
             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
