﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Românii investesc în educație doar 14 lei pe lună. De 14 ori mai mulți bani sunt cheltuiți pe țigări și alcool | B1.ro</title>
<meta name="description" content="În medie, veniturile nete ale unei familii din România sunt de 5.119 lei, potrivit INS. Mai exact, cum cheltuie românii acești bani?Salariile mici din România fac aproape imposibil pentru o familie cu venituri..." />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script> var dataLayer = []; </script>
<script src="/consent/config.js?v=4.07"></script>
<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=35" type="text/css" />
<link href="/static/css/article_new.css?v=14" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Românii investesc în educație doar 14 lei pe lună. De 14 ori mai mulți bani sunt cheltuiți pe țigări și alcool | B1.ro" />
<meta property="og:description" content="În medie, veniturile nete ale unei familii din România sunt de 5.119 lei, potrivit INS. Mai exact, cum cheltuie românii acești bani?Salariile mici din România fac aproape imposibil pentru o familie cu venituri..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2020/06/24/464351.png" />
<meta property="og:url" content="https://www.b1.ro/stiri/economic/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-336779.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/economic/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-336779.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-336779.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u015etiri","item":"https:\/\/www.b1.ro\/stiri\/"},{"@type":"ListItem","position":2,"name":"Economic","item":"https:\/\/www.b1.ro\/stiri\/economic\/"},{"@type":"ListItem","position":3,"name":"Rom\u00e2nii investesc \u00een educa\u021bie doar 14 lei pe lun\u0103. De 14 ori mai mul\u021bi bani sunt cheltui\u021bi pe \u021big\u0103ri \u0219i alcool","item":"https:\/\/www.b1.ro\/stiri\/economic\/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-336779.html"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/economic\/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-336779.html"},"headline":"Rom\u00e2nii investesc \u00een educa\u021bie doar 14 lei pe lun\u0103. De 14 ori mai mul\u021bi bani sunt cheltui\u021bi pe \u021big\u0103ri \u0219i alcool","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/facebook\/2020\/07\/10\/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-467359.png","width":1200,"height":630},"datePublished":"2020-07-10T12:52:27+03:00","dateModified":"2020-07-10T12:52:27+03:00","author":{"@type":"Person","name":"Andrei Vlad","url":"https:\/\/www.b1.ro\/autor\/andrei-vlad.html"},"publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"\u00cen medie, veniturile nete ale unei familii din Rom\u00e2nia sunt de 5.119 lei, potrivit INS. Mai exact, cum cheltuie rom\u00e2nii ace\u0219ti bani?Salariile mici din Rom\u00e2nia fac aproape imposibil pentru o familie cu venituri..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/economic/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-336779.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>
<meta name="theme-color" content="#d02e2d" />



    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>

  





<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>



<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">
            
            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live.php" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">	
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
	<ul>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/politica/" itemprop="url">Politică</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/eveniment/" itemprop="url">Eveniment</a></li>
					<li  class="activ" itemprop="name"><a href="https://www.b1.ro/stiri/economic/" itemprop="url">Economic</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/high-tech/" itemprop="url">IT&C</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/auto/" itemprop="url">Auto</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/externe/" itemprop="url">Externe</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/monden/" itemprop="url">Monden</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/sport/" itemprop="url">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</nav>
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0' class="banner">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/economic/" title="Economic">Economic</a>
                        <span>&rsaquo;</span>
                            Românii investesc în educație doar 14 lei pe lună. De 14 ori mai mulți bani sunt cheltuiți pe țigări și alcool            </div>
    
<h1>Românii investesc în educație doar 14 lei pe lună. De 14 ori mai mulți bani sunt cheltuiți pe țigări și alcool</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/andrei-vlad.html">Andrei Vlad</a>
                </span> - 
        <span>10 Iul 2020, 12:52</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/economic/"><img src="/thumbs/landscape_big/2020/07/10/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-467359.png" alt="Românii investesc în educație doar 14 lei pe lună. De 14 ori mai mulți bani sunt cheltuiți pe țigări și alcool"></a>
		<span class="foto_name">Sursa Foto: Shutterstock</span>			<a href="/stiri/economic/" class="categ_name">Economic</a>
</div>

<div class="text">

<p>În medie, veniturile nete ale unei familii din România sunt de 5.119 lei, potrivit <a href="/tag/ins-52502.html">INS</a>. Dar mai exact, cum cheltuie românii acești <a href="/tag/bani-55524.html">bani</a>?</p><div class="banner-rel clearfix">
				<div class="banner">
				   
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=72" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p>Salariile mici din țara noastră fac aproape imposibil pentru o familie cu venituri medii să pună <a href="/tag/bani-55524.html">bani</a> deoparte pentru zile negre sau vacanțe. Mai bine de jumătate din venituri sunt direcționate către cheltuieli obligatorii. Astfel, 83,4% din <a href="/tag/bani-55524.html">bani</a> sunt cheltuiți pe produse alimentare și băuturi ne<a href="/tag/alcool-53463.html">alcool</a>ice, utilități, sănătate și transport, adică 4.269 de lei lunar. </p>


<p>O familie cheltuiește pentru sănătate puțin peste 140 de lei lunar, pentru îngrijire personală în jur de 120 de lei, iar viciile rămân un segment important. În jur de 200 de lei cheltuiesc românii în fiecare lună pentru băuturi și țigări. <a href="https://www.b1.ro/galerie/coronavirus-traian-basescu-daca-vom-ajunge-la-1-000-de-cazuri-pe-zi-presedintele-e-obligat-sa-decreteze-starea-de-urgenta-467298.html?utm_source=stireinterior_B1&utm_medium=referral&utm_campaign=post" class="gallery-link" target="_blank">Traian Băsescu A ANUNȚAT când se va decreta STARE DE URGENȚĂ, ÎN ROMÂNIA</a></p>


<p>În schimb, pentru educație, o familie din România nu cheltuie mai mult de 14 lei pe lună, se arată în datele prezentate de Institutul Național de Statistică. </p><!-- /1011785/B1.RO/All-site/300x250_Intext_2 -->
                        <div id='div-gpt-ad-1584637106445-0'>
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637106445-0'); });
                          </script>
                        </div>
                        <p></p>


<p> </p>


<h2>Care este salariul mediu net în România, în timpul pandemiei de COVID-19</h2>


<p> </p><div class="banner-rel clearfix">
				<div class="banner">
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_3 -->
                    <div id='div-gpt-ad-1584637181801-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637181801-0'); });
                      </script>
                    </div>

					<!-- /1011785/B1.RO/All-site/m.300x250_3 -->
                    <div id='div-gpt-ad-1584634601791-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634601791-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=5&section_id=72" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p>În luna mai 2020, <a href="https://www.b1.ro/stiri/economic/cum-a-afectat-pandemia-de-covid-19-salariul-mediu-net-in-romania-in-ce-domenii-au-crescut-si-unde-au-scazut-castigurile-lunare-336666.html" target="_blank">salariul mediu net</a> în România a ajuns la 3.179 lei. Față de luna precedentă, a scăzut cu 0,1%, adică cu 3 lei, potrivit datelor furnizate de Institutul Național de Statistică (<a href="/tag/ins-52502.html">INS</a>). </p>


<p>Cele mai mari salarii sunt în continuare în IT, cu o medie lunară de 7.772 lei net. Cele mai mici venituri se găsesc în domeniul HORECA, unde salariul mediu net este de 1.394 de lei. </p>


<p>În timpul pandemiei, cele mai mari scăderi ale salariului mediu net le-a cunoscut domeniul intermedierilor financiare, respectiv cel al asigurărilor, de peste 16%, activitățile de producție cinematografică, între 6 și 12%, iar în transporturile aeriene și telecomunicații, salariile au scăzut cu 3,5 - 5%.</p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/ins-52502.html">INS</a>, &nbsp;            <a href="/tag/bani-55524.html">bani</a>, &nbsp;            <a href="/tag/tigari-53893.html">tigari</a>, &nbsp;            <a href="/tag/alcool-53463.html">alcool</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/economic/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-336779.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Rom%C3%A2nii+investesc+%C3%AEn+educa%C8%9Bie+doar+14+lei+pe+lun%C4%83.+De+14+ori+mai+mul%C8%9Bi+bani+sunt+cheltui%C8%9Bi+pe+%C8%9Big%C4%83ri+%C8%99i+alcool&url=https://www.b1.ro/stiri/economic/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-336779.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="whatsapp://send?text=Rom%C3%A2nii+investesc+%C3%AEn+educa%C8%9Bie+doar+14+lei+pe+lun%C4%83.+De+14+ori+mai+mul%C8%9Bi+bani+sunt+cheltui%C8%9Bi+pe+%C8%9Big%C4%83ri+%C8%99i+alcool https://www.b1.ro/stiri/economic/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-336779.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-whatsapp"></i></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Economic</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/economic/contributi-neinregistrate-casa-de-pensii-casa-nationala-de-asigurari-de-sanatate-336701.html"><img src="/thumbs/landscape/2020/07/09/contributi-neinregistrate-casa-de-pensii-casa-nationala-de-asigurari-de-sanatate-467222.jpg"  title="Situație neplăcută la Casa de Pensii. Contribuțiile persoanelor care au fost în șomaj tehnic nu apar în baza de date "  alt="Situație neplăcută la Casa de Pensii. Contribuțiile persoanelor care au fost în șomaj tehnic nu apar în baza de date " /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<div><a href="https://www.b1.ro/stiri/economic/contributi-neinregistrate-casa-de-pensii-casa-nationala-de-asigurari-de-sanatate-336701.html" title="Situație neplăcută la Casa de Pensii. Contribuțiile persoanelor care au fost în șomaj tehnic nu apar în baza de date ">Situație neplăcută la Casa de Pensii. Contribuțiile persoanelor care au fost în șomaj tehnic nu apar în baza de date </a></div>
<p></p>
<div class="date">
    09 Iul, 17:24</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/economic/presedinta-bancii-centrale-europene-criza-economica-generata-de-pandemia-covid-19-va-schimba-profund-economia-mondiala-336174.html"><img src="/thumbs/landscape/2020/07/04/presedinta-bancii-centrale-europene-criza-economica-generata-de-pandemia-covid-19-va-schimba-profund-economia-mondiala-466267.jpg"  title="Preşedinta Băncii Centrale Europene: „Criza economică generată de pandemia COVID-19 va schimba profund economia mondială”"  alt="Preşedinta Băncii Centrale Europene: „Criza economică generată de pandemia COVID-19 va schimba profund economia mondială”" /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<div><a href="https://www.b1.ro/stiri/economic/presedinta-bancii-centrale-europene-criza-economica-generata-de-pandemia-covid-19-va-schimba-profund-economia-mondiala-336174.html" title="Preşedinta Băncii Centrale Europene: „Criza economică generată de pandemia COVID-19 va schimba profund economia mondială”">Preşedinta Băncii Centrale Europene: „Criza economică generată de pandemia COVID-19 va schimba profund economia mondială”</a></div>
<p></p>
<div class="date">
    04 Iul, 21:21</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/economic/nereguli-grave-constatate-de-corpul-de-control-al-premierului-la-anrm-agentia-care-gestioneaza-resursele-naturale-cum-a-pierdut-statul-miliarde-de-lei-336195.html"><img src="/thumbs/landscape/2020/07/05/nereguli-grave-constatate-de-corpul-de-control-al-premierului-la-anrm-agentia-care-gestioneaza-resursele-naturale-cum-a-pierdut-statul-miliarde-de-lei-466288.jpg"  title="Nereguli grave constatate de Corpul de Control al premierului la ANRM, agenția care gestionează resursele naturale. Cum a pierdut statul miliarde de lei"  alt="Nereguli grave constatate de Corpul de Control al premierului la ANRM, agenția care gestionează resursele naturale. Cum a pierdut statul miliarde de lei" /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<div><a href="https://www.b1.ro/stiri/economic/nereguli-grave-constatate-de-corpul-de-control-al-premierului-la-anrm-agentia-care-gestioneaza-resursele-naturale-cum-a-pierdut-statul-miliarde-de-lei-336195.html" title="Nereguli grave constatate de Corpul de Control al premierului la ANRM, agenția care gestionează resursele naturale. Cum a pierdut statul miliarde de lei">Nereguli grave constatate de Corpul de Control al premierului la ANRM, agenția care gestionează resursele naturale. Cum a pierdut statul miliarde de lei</a></div>
<p></p>
<div class="date">
    05 Iul, 14:31</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/economic/vesti-bune-pentru-cei-care-au-credite-in-lei-indicele-robor-la-3-luni-a-scazut-la-nivelul-lunii-aprilie-2018-336410.html"><img src="/thumbs/landscape/2020/07/07/vesti-bune-pentru-cei-care-au-credite-in-lei-indicele-robor-la-3-luni-a-scazut-la-nivelul-lunii-aprilie-2018-466733.jpg"  title="Vești bune pentru cei care au credite în lei. Indicele ROBOR la 3 luni a scăzut la nivelul lunii aprilie 2018"  alt="Vești bune pentru cei care au credite în lei. Indicele ROBOR la 3 luni a scăzut la nivelul lunii aprilie 2018" /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<div><a href="https://www.b1.ro/stiri/economic/vesti-bune-pentru-cei-care-au-credite-in-lei-indicele-robor-la-3-luni-a-scazut-la-nivelul-lunii-aprilie-2018-336410.html" title="Vești bune pentru cei care au credite în lei. Indicele ROBOR la 3 luni a scăzut la nivelul lunii aprilie 2018">Vești bune pentru cei care au credite în lei. Indicele ROBOR la 3 luni a scăzut la nivelul lunii aprilie 2018</a></div>
<p></p>
<div class="date">
    07 Iul, 14:26</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/economic/scumpiri-masive-la-case-si-apartamente-in-romania-in-contextul-covid-19-cu-cat-s-au-ieftinit-la-vecinii-maghiari-336574.html"><img src="/thumbs/landscape/2020/07/08/scumpiri-masive-la-case-si-apartamente-in-romania-in-contextul-covid-19-cu-cat-s-au-ieftinit-la-vecinii-maghiari-466999.jpg"  title="Scumpiri masive la case și apartamente în România, în ciuda pandemiei de COVID-19. Cu cât s-au ieftinit la vecinii maghiari"  alt="Scumpiri masive la case și apartamente în România, în ciuda pandemiei de COVID-19. Cu cât s-au ieftinit la vecinii maghiari" /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<div><a href="https://www.b1.ro/stiri/economic/scumpiri-masive-la-case-si-apartamente-in-romania-in-contextul-covid-19-cu-cat-s-au-ieftinit-la-vecinii-maghiari-336574.html" title="Scumpiri masive la case și apartamente în România, în ciuda pandemiei de COVID-19. Cu cât s-au ieftinit la vecinii maghiari">Scumpiri masive la case și apartamente în România, în ciuda pandemiei de COVID-19. Cu cât s-au ieftinit la vecinii maghiari</a></div>
<p></p>
<div class="date">
    08 Iul, 16:40</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/economic/florin-citu-dupa-ce-comisia-europeana-a-facut-previziuni-sumbre-privind-economia-romaneasca-aceasta-estimare-este-mult-prea-pesimista-336546.html"><img src="/thumbs/landscape/2020/07/08/florin-citu-dupa-ce-comisia-europeana-a-facut-previziuni-sumbre-privind-economia-romaneasca-aceasta-estimare-este-mult-prea-pesimista-466967.jpg"  title="Florin Cîțu, după ce Comisia Europeană a făcut previziuni sumbre privind economia românească: &quot;Această estimare este mult prea pesimistă&quot;"  alt="Florin Cîțu, după ce Comisia Europeană a făcut previziuni sumbre privind economia românească: &quot;Această estimare este mult prea pesimistă&quot;" /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<div><a href="https://www.b1.ro/stiri/economic/florin-citu-dupa-ce-comisia-europeana-a-facut-previziuni-sumbre-privind-economia-romaneasca-aceasta-estimare-este-mult-prea-pesimista-336546.html" title="Florin Cîțu, după ce Comisia Europeană a făcut previziuni sumbre privind economia românească: &quot;Această estimare este mult prea pesimistă&quot;">Florin Cîțu, după ce Comisia Europeană a făcut previziuni sumbre privind economia românească: "Această estimare este mult prea pesimistă"</a></div>
<p></p>
<div class="date">
    08 Iul, 14:15</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/economic/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Economic</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/economic/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-336779.html"><img src="/thumbs/landscape/2020/07/10/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-467359.png"  title="Românii investesc în educație doar 14 lei pe lună. De 14 ori mai mulți bani sunt cheltuiți pe țigări și alcool"  alt="Românii investesc în educație doar 14 lei pe lună. De 14 ori mai mulți bani sunt cheltuiți pe țigări și alcool" /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<div><a href="https://www.b1.ro/stiri/economic/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-336779.html" title="Românii investesc în educație doar 14 lei pe lună. De 14 ori mai mulți bani sunt cheltuiți pe țigări și alcool">Românii investesc în educație doar 14 lei pe lună. De 14 ori mai mulți bani sunt cheltuiți pe țigări și alcool</a></div>
<p>În medie, veniturile nete ale unei familii din România sunt de 5.119 lei, potrivit INS. Dar mai exact, cum cheltuie românii acești bani?

Salariile mici din țara noastră fac aproape imposibil pentru o familie cu...</p>
<div class="date">
    10 Iul, 12:52</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/economic/guvernul-schimba-din-nou-programul-prima-casa-care-sunt-principalele-schimbari-336756.html"><img src="/thumbs/landscape/2020/07/10/guvernul-schimba-din-nou-programul-prima-casa-care-sunt-principalele-schimbari-467324.jpg"  title="Guvernul schimbă din nou programul &quot;Prima Casă&quot;. Care sunt principalele schimbări "  alt="Guvernul schimbă din nou programul &quot;Prima Casă&quot;. Care sunt principalele schimbări " /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<div><a href="https://www.b1.ro/stiri/economic/guvernul-schimba-din-nou-programul-prima-casa-care-sunt-principalele-schimbari-336756.html" title="Guvernul schimbă din nou programul &quot;Prima Casă&quot;. Care sunt principalele schimbări ">Guvernul schimbă din nou programul "Prima Casă". Care sunt principalele schimbări </a></div>
<p>Ministrul de finanțe Florin Cîțu a propus pentru ordinea de zi a Guvernului modificarea programului ”O familie, o casă”. Acesta ar urma să devină Programul "Noua casă"&nbsp;și va avea noi norme de...</p>
<div class="date">
    10 Iul, 10:07</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/economic/romania-ar-putea-ataca-la-curtea-de-justitie-a-ue-pachetul-mobilitate-i-votat-de-parlamentul-european-prevederile-ce-se-aplica-in-cazul-transportatorilor-au-un-caracter-restrictiv-si-disproportionat-336723.html"><img src="/thumbs/landscape/2020/07/09/romania-ar-putea-ataca-la-curtea-de-justitie-a-ue-pachetul-mobilitate-i-votat-de-parlamentul-european-prevederile-ce-se-aplica-in-cazul-transportatorilor-au-un-caracter-restrictiv-si-disproportionat-467249.jpg"  title="România ar putea ataca la Curtea de Justiție a UE Pachetul Mobilitate I, votat de Parlamentul European: Prevederile ce se aplică în cazul transportatorilor au un caracter restrictiv și disproporționat"  alt="România ar putea ataca la Curtea de Justiție a UE Pachetul Mobilitate I, votat de Parlamentul European: Prevederile ce se aplică în cazul transportatorilor au un caracter restrictiv și disproporționat" /></a><a href="/stiri/economic/" class="categ_name">Economic</a></div>
<div><a href="https://www.b1.ro/stiri/economic/romania-ar-putea-ataca-la-curtea-de-justitie-a-ue-pachetul-mobilitate-i-votat-de-parlamentul-european-prevederile-ce-se-aplica-in-cazul-transportatorilor-au-un-caracter-restrictiv-si-disproportionat-336723.html" title="România ar putea ataca la Curtea de Justiție a UE Pachetul Mobilitate I, votat de Parlamentul European: Prevederile ce se aplică în cazul transportatorilor au un caracter restrictiv și disproporționat">România ar putea ataca la Curtea de Justiție a UE Pachetul Mobilitate I, votat de Parlamentul European: Prevederile ce se aplică în cazul transportatorilor au un caracter restrictiv și disproporționat</a></div>
<p>Autoritățile române consideră că forma în care Parlamentul European a adoptat Pachetul Mobilitate I, în ciuda implicațiilor negative ale acestuia, semnalate în repetate rânduri, va afecta ”funcționarea...</p>
<div class="date">
    09 Iul, 18:47</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/selly-apartament-inchiriat-bucuresti-18872.html" title="Selly a plecat de acasă! Uite cum arată locuința închiriată a vloggerului și unde este situată (GALERIE FOTO)" target="_blank"><img src="/thumbs/rss/2020/07/selly-a-plecat-de-acasa-uite-cum-arata-locuinta-in-34552c1.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/selly-apartament-inchiriat-bucuresti-18872.html" title="Selly a plecat de acasă! Uite cum arată locuința închiriată a vloggerului și unde este situată (GALERIE FOTO)" target="_blank">Selly a plecat de acasă! Uite cum arată locuința închiriată a vloggerului și unde este situată (GALERIE FOTO)</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/anda-adam-mesaj-controversat-in-mediul-online-ce-posteaza-artista-care-a-negat-zvonurile-despre-divort-18871.html" title="Anda Adam, mesaj controversat în mediul online. Ce postează artista care a negat zvonurile despre divorț " target="_blank"><img src="/thumbs/rss/2020/07/anda-adam-mesaj-controversat-in-mediul-online-ce-p-62d8c88.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/anda-adam-mesaj-controversat-in-mediul-online-ce-posteaza-artista-care-a-negat-zvonurile-despre-divort-18871.html" title="Anda Adam, mesaj controversat în mediul online. Ce postează artista care a negat zvonurile despre divorț " target="_blank">Anda Adam, mesaj controversat în mediul online. Ce postează artista care a negat zvonurile despre divorț </a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/totul-despre-noul-iubit-al-andreei-balan-de-cand-s-a-infiripat-de-fapt-povestea-de-dragoste-18870.html" title="Totul despre noul iubit al Andreei Bălan. De când s-a înfiripat, de fapt, povestea de dragoste cu Tiberiu Argint" target="_blank"><img src="/thumbs/rss/2020/07/totul-despre-noul-iubit-al-andreei-balan-de-cand-s-a5cee91.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/totul-despre-noul-iubit-al-andreei-balan-de-cand-s-a-infiripat-de-fapt-povestea-de-dragoste-18870.html" title="Totul despre noul iubit al Andreei Bălan. De când s-a înfiripat, de fapt, povestea de dragoste cu Tiberiu Argint" target="_blank">Totul despre noul iubit al Andreei Bălan. De când s-a înfiripat, de fapt, povestea de dragoste cu Tiberiu Argint</a></div>
				</article>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/breaking-news-in-pro-tv-legenda-postului-are-covid-19-tocmai-ea-incredibil.html" title="Breaking news în Pro Tv! Legenda postului are Covid-19. Tocmai ea? Incredibil" target="_blank" rel="nofollow"><span class="hour">02:00</span>Breaking news în Pro Tv! Legenda postului are Covid-19. Tocmai ea? Incredibil</a>
            </li>
                    <li>
                <a href="https://evz.ro/alex-bodi-pericol-public-viteza-uluitoare-cu-care-a-zburat-pe-autostrada-soarelui.html" title="Alex Bodi, pericol public. Viteza uluitoare cu care a zburat pe Autostrada Soarelui" target="_blank" rel="nofollow"><span class="hour">02:00</span>Alex Bodi, pericol public. Viteza uluitoare cu care a zburat pe Autostrada Soarelui</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head"><a href="http://feeds.gandul.info/e/234/b1-articol" title="Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/lovitura-de-teatru-andreea-balan-si-tiberiu-argint-s-au-despartit-deja-sunt-singura-20241268?utm_source=B1+Articol&utm_medium=website&utm_campaign=fidmee" title="„Sunt singură” Andreea Bălan și Tiberiu Argint s-au despărțit deja" target="_blank"><span class="hour">09:33</span>„Sunt singură” Andreea Bălan și Tiberiu Argint s-au despărțit deja</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/ministrul-muncii-a-facut-anuntul-se-va-intampla-pe-15-august-20240856?utm_source=B1+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="”Începând cu 15 august”. S-a întâmplat! Anunț oficial de ultimă oră de la Guvernul României" target="_blank"><span class="hour">08:33</span>”Începând cu 15 august”. S-a întâmplat! Anunț oficial de ultimă oră de la Guvernul României</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/de-a-rasul-plansul-de-ce-are-de-fapt-viorel-stegaru-de-la-acces-direct-nasul-stramb-sotul-vulpitei-amintiri-cu-peripetii-20240958?utm_source=B1+Articol+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="De-a râsul-plânsul! De ce are, de fapt, Viorel Stegaru de la Acces Direct nasul strâmb" target="_blank"><span class="hour">20:07</span>De-a râsul-plânsul! De ce are, de fapt, Viorel Stegaru de la Acces Direct nasul strâmb</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div id="lastest_news" class="box">
    <div class="head">Ultima oră</div>
    <a href="/2020/07/10" class="more">Vezi toate ›</a>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/politica/premierul-ludovic-orban-controale-la-sange-pentru-a-verifica-daca-sunt-respectate-regulile-de-siguranta-sanitara-amenzi-sau-suspendare-de-autorizatii-pentru-cei-care-le-incalca-336784.html" title="Premierul Ludovic Orban: Controale la sânge pentru a verifica dacă sunt respectate regulile de siguranță sanitară. Amenzi sau suspendare de autorizații pentru cei care le încalcă"><span class="hour">13:19</span>Premierul Ludovic Orban: Controale la sânge pentru a verifica dacă sunt respectate regulile de siguranță sanitară. Amenzi sau suspendare de autorizații pentru cei care le încalcă</a>
				</li>
						<li>
					<a href="/stiri/monden/dragos-borcanea-andreea-antonescu-336783.html" title="Cum arată Dragoș Borcănea, noul iubit al Andreei Antonescu"><span class="hour">13:14</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> Cum arată Dragoș Borcănea, noul iubit al Andreei Antonescu</a>
				</li>
						<li>
					<a href="/stiri/monden/fiica-madonnei-a-renuntat-la-sutien-ipostaza-indrazneata-in-care-a-fost-fotografiata-336776.html" title="Fiica Madonnei a renunțat la sutien. Ipostaza îndrăzneață în care a fost fotografiată"><span class="hour">13:10</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> Fiica Madonnei a renunțat la sutien. Ipostaza îndrăzneață în care a fost fotografiată</a>
				</li>
						<li>
					<a href="/stiri/eveniment/coronavirus-592-cazuri-noi-de-covid-19-si-inca-13-decese-in-ultimele-24-de-ore-la-terapie-intensiva-sunt-236-de-pacienti-336782.html" title="CORONAVIRUS. 592 cazuri noi de COVID-19 și încă 13 decese, în ultimele 24 de ore. La terapie intensivă sunt 236 de pacienți"><span class="hour">12:58</span>CORONAVIRUS. 592 cazuri noi de COVID-19 și încă 13 decese, în ultimele 24 de ore. La terapie intensivă sunt 236 de pacienți</a>
				</li>
						<li>
					<a href="/stiri/eveniment/uniunea-militarilor-si-politistilor-mihai-viteazul-inalta-curte-a-stabilit-definitiv-ca-nu-exista-nicio-legatura-intre-exercitarea-atributiilor-fostului-vicepremier-gabriel-oprea-si-accidentul-rutier-soldat-cu-moartea-politistului-motociclist-336781.html" title="Uniunea Militarilor și Polițiștilor „Mihai Viteazul”: Înalta Curte a stabilit definitiv că nu există nicio legătură între exercitarea atribuțiilor fostului vicepremier Gabriel Oprea și accidentul rutier soldat cu moartea polițistului motociclist"><span class="hour">12:57</span>Uniunea Militarilor și Polițiștilor „Mihai Viteazul”: Înalta Curte a stabilit definitiv că nu există nicio legătură între exercitarea atribuțiilor fostului vicepremier Gabriel Oprea și accidentul rutier soldat cu moartea polițistului motociclist</a>
				</li>
						<li>
					<a href="/stiri/externe/autoritatile-din-tokyo-platesc-cluburile-si-barurile-sa-ramana-inchise-de-frica-coronavirusului-336780.html" title="Autoritățile din Tokyo plătesc cluburile și barurile să rămână închise, de frica coronavirusului"><span class="hour">12:52</span>Autoritățile din Tokyo plătesc cluburile și barurile să rămână închise, de frica coronavirusului</a>
				</li>
						<li>
					<a href="/stiri/economic/romanii-investesc-in-educatie-doar-14-lei-pe-luna-de-14-ori-mai-multi-bani-sunt-cheltuiti-pe-tigari-si-alcool-336779.html" title="Românii investesc în educație doar 14 lei pe lună. De 14 ori mai mulți bani sunt cheltuiți pe țigări și alcool"><span class="hour">12:52</span>Românii investesc în educație doar 14 lei pe lună. De 14 ori mai mulți bani sunt cheltuiți pe țigări și alcool</a>
				</li>
						<li>
					<a href="/stiri/eveniment/litoralul-romanesc-invadat-de-alge-este-cea-mai-mare-cantitate-de-plante-marine-adusa-de-ape-in-ultimii-10-ani-e-clar-nici-natura-nu-tine-deloc-cu-noi-video-336778.html" title="Litoralul românesc, invadat de alge. Este cea mai mare cantitate de plante marine adusă de ape în ultimii 10 ani: &#039;E clar, nici natura nu ține deloc cu noi&#039; (VIDEO)"><span class="hour">12:44</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Litoralul românesc, invadat de alge. Este cea mai mare cantitate de plante marine adusă de ape în ultimii 10 ani: 'E clar, nici natura nu ține deloc cu noi' (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/politica/plenul-senatului-organizat-zilnic-pana-pe-15-iulie-pentru-proiectul-de-lege-privind-carantina-si-izolarea-robert-cazanciuc-sigur-asta-nu-inseamna-ca-vom-avea-sedinta-in-fiecare-zi-336777.html" title="Plenul Senatului, organizat zilnic până pe 15 iulie pentru proiectul de lege privind carantina și izolarea. Robert Cazanciuc: Sigur, asta nu înseamnă că vom avea ședință în fiecare zi"><span class="hour">12:29</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Plenul Senatului, organizat zilnic până pe 15 iulie pentru proiectul de lege privind carantina și izolarea. Robert Cazanciuc: Sigur, asta nu înseamnă că vom avea ședință în fiecare zi</a>
				</li>
						<li>
					<a href="/stiri/externe/austriecii-sunt-ingrijorati-ca-numarul-mare-de-cazuri-de-covid-19-in-romania-ar-putea-afecta-din-nou-naveta-ingrijitoarelor-336775.html" title="Austriecii sunt îngrijorați că numărul mare de cazuri de Covid-19 în România ar putea afecta din nou naveta îngrijitoarelor"><span class="hour">12:22</span>Austriecii sunt îngrijorați că numărul mare de cazuri de Covid-19 în România ar putea afecta din nou naveta îngrijitoarelor</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head">Substantial.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://substantial.ro/adevaratul-motiv-al-despartirii-dintre-lidia-buble-si-razvan/?utm_source=rss&utm_medium=rss&utm_campaign=adevaratul-motiv-al-despartirii-dintre-lidia-buble-si-razvan" title="Adevăratul motiv al despărțirii dintre Lidia Buble și Răzvan:" target="_blank" rel="nofollow"><span class="hour">12:56</span>Adevăratul motiv al despărțirii dintre Lidia Buble și Răzvan:</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div class="box">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/orban-a-anuntat-controale-la-sange-amendarea-tuturor-celor-care-nu-respecta-legea.html" title="ORBAN a anunțat controale la sânge: Amendarea tuturor celor care nu respectă legea" target="_blank" rel="nofollow"><span class="hour">02:00</span>ORBAN a anunțat controale la sânge: Amendarea tuturor celor care nu respectă legea</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/veste-buna-pentru-toata-romania-anuntul-facut-de-marcel-vela-documentul-simplu-prin-care-se-va-putea-inmatricula-o-masina.html" title="Veste bună pentru TOATĂ România! Anunțul făcut de Marcel Vela. Documentul simplu prin care se va putea înmatricula o mașină" target="_blank" rel="nofollow"><span class="hour">02:00</span>Veste bună pentru TOATĂ România! Anunțul făcut de Marcel Vela. Documentul simplu prin care se va putea înmatricula o mașină</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div>
<a href="/bancuri/"><img src="/static/images/bancuri150.png" alt="" /></a></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
<div>
<a href="/horoscop-lunar/"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div>
<a href="/loto-6-49/"><img src="/static/images/6din49150.png" alt="" /></a></div>
<div class="box">
	<div class="head">Monden.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.monden.ro/povestea-de-viata-a-lui-elon-musk-fondatorul-tesla-si-spacex.html" title="Povestea de viață a lui Elon Musk, fondatorul Tesla și SpaceX" target="_blank" rel="nofollow"><span class="hour">02:00</span>Povestea de viață a lui Elon Musk, fondatorul Tesla și SpaceX</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Obiectivnews.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://obiectivnews.ro/casa-revolutionarului-che-guevara-a-fost-pusa-in-vanzare.html" title="Casa revoluționarului Che Guevara a fost pusă în vânzare" target="_blank" rel="nofollow"><span class="hour">13:08</span>Casa revoluționarului Che Guevara a fost pusă în vânzare</a>
            </li>
                </ul>
    </div>
</div>      
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/alegeri-anticipate-74990.html" title="Alegeri Anticipate">Alegeri Anticipate</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/asia-express-274897.html" title="Asia Express ">Asia Express </a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/mircea-diaconu-71247.html" title="Mircea Diaconu">Mircea Diaconu</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/Date-companie.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2020. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>

<!-- /1011785/B1.RO/1x1_Out_Of_Page_Vid -->
<div id='div-gpt-ad-1584632629438-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632629438-0'); });
    </script>
</div>

<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>






<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->


<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }
</script>



</body>
</html>
