﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Bacalaureat 2020. Baremul de corectare la Filosofie | B1.ro</title>
<meta name="description" content="Prima sesiune a Bacalaureatului 2020 a ajuns la final. Absolvenții clasei a XII-a susțin, joi, ultima probă, cea la alegere a profilului și specializării. Este ultima probă a „Examenului Maturității”, iar..." />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script> var dataLayer = []; </script>
<script src="/consent/config.js?v=4.07"></script>
<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=35" type="text/css" />
<link href="/static/css/article_new.css?v=14" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Bacalaureat 2020. Baremul de corectare la Filosofie | B1.ro" />
<meta property="og:description" content="Prima sesiune a Bacalaureatului 2020 a ajuns la final. Absolvenții clasei a XII-a susțin, joi, ultima probă, cea la alegere a profilului și specializării. Este ultima probă a „Examenului Maturității”, iar..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2020/05/19/457393.jpeg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/bacalaureat-2020-barem-filosofie-335144.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/bacalaureat-2020-barem-filosofie-335144.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/bacalaureat-2020-barem-filosofie-335144.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u015etiri","item":"https:\/\/www.b1.ro\/stiri\/"},{"@type":"ListItem","position":2,"name":"Eveniment","item":"https:\/\/www.b1.ro\/stiri\/eveniment\/"},{"@type":"ListItem","position":3,"name":"Bacalaureat 2020. Baremul de corectare la Filosofie","item":"https:\/\/www.b1.ro\/stiri\/eveniment\/bacalaureat-2020-barem-filosofie-335144.html"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/bacalaureat-2020-barem-filosofie-335144.html"},"headline":"Bacalaureat 2020. Baremul de corectare la Filosofie","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/facebook\/2020\/06\/25\/bacalaureat-2020-barem-filosofie-464319.jpeg","width":1200,"height":630},"datePublished":"2020-06-25T06:15:01+03:00","dateModified":"2020-06-25T06:15:01+03:00","author":{"@type":"Person","name":"Ramona Zaharia","url":"https:\/\/www.b1.ro\/autor\/ramona-zaharia.html"},"publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Prima sesiune a Bacalaureatului 2020 a ajuns la final. Absolven\u021bii clasei a XII-a sus\u021bin, joi, ultima prob\u0103, cea la alegere a profilului \u0219i specializ\u0103rii. Este ultima prob\u0103 a \u201eExamenului Maturit\u0103\u021bii\u201d, iar..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/bacalaureat-2020-barem-filosofie-335144.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>
<meta name="theme-color" content="#d02e2d" />



    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>

  





<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>



<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">
            
            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live.php" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">	
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
	<ul>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/politica/" itemprop="url">Politică</a></li>
					<li  class="activ" itemprop="name"><a href="https://www.b1.ro/stiri/eveniment/" itemprop="url">Eveniment</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/economic/" itemprop="url">Economic</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/high-tech/" itemprop="url">IT&C</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/auto/" itemprop="url">Auto</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/externe/" itemprop="url">Externe</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/monden/" itemprop="url">Monden</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/sport/" itemprop="url">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</nav>
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0' class="banner">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span>&rsaquo;</span>
                            Bacalaureat 2020. Baremul de corectare la Filosofie            </div>
    
<h1>Bacalaureat 2020. Baremul de corectare la Filosofie</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/ramona-zaharia.html">Ramona Zaharia</a>
                </span> - 
        <span>25 Iun 2020, 06:15</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2020/06/25/bacalaureat-2020-barem-filosofie-464319.jpeg" alt="Bacalaureat 2020. Baremul de corectare la Filosofie"></a>
					<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">

<p>Prima sesiune a Bacalaureatului 2020 a ajuns la final. Absolvenții clasei a XII-a susțin, joi, ultima probă, cea la alegere a profilului și specializării. Este ultima probă a „Examenului Maturității”, iar în data de 30 iunie, absolvenții clasei a XII-a vor afla și rezultatele.</p><div class="banner-rel clearfix">
				<div class="banner">
				   
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=74" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p>Cei 155.000 de elevi care s-au înscris la examenul maturității au avut de ales între fizică, chimie, biologie, informatică, geografie, <a href="/tag/filosofie-296391.html">filosofie</a>, psihologie, economie, logică sau sociologie.</p>


<p>Subiectele au respectat programa specială realizată de Ministerul Educației. Dat fiind că orele s-au desfășurat online, după  11 martie, fapt ce i-a afectat mai ales pe elevii din mediile defavorizate, ministerul a luat decizia ca programa la Bacalaureat să nu includă materia din semestrul al doilea.<a href="https://www.b1.ro/galerie/brigitte-pastrama-batuta-fiu-spital-464076.html" class="gallery-link" target="_blank">VEDETA ROMÂNIEI, BĂTUTĂ CRUNT ŞI INTERNATĂ ÎN SPITAL: VEZI AICI IMAGINILE ORORILOR!</a></p>


<p> </p><!-- /1011785/B1.RO/All-site/300x250_Intext_2 -->
                        <div id='div-gpt-ad-1584637106445-0'>
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637106445-0'); });
                          </script>
                        </div>
                        <p></p>


<h2><a href="/tag/bacalaureat-2020-295994.html">Bacalaureat 2020</a>. Baremul de corectare la Filosofie</h2>


<p> </p>


<p>Accesul candidaţilor în centrele de examen la probele scrise se face în intervalul 7:30 - 8:30 pe baza unui act de identitate valid, cu fotografie. Timpul destinat realizării unei lucrări scrise este de trei ore, calculat din momentul în care s-a încheiat distribuirea subiectelor fotocopiate pentru fiecare candidat, arată Ministerul Educației.</p><div class="banner-rel clearfix">
				<div class="banner">
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_3 -->
                    <div id='div-gpt-ad-1584637181801-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637181801-0'); });
                      </script>
                    </div>

					<!-- /1011785/B1.RO/All-site/m.300x250_3 -->
                    <div id='div-gpt-ad-1584634601791-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634601791-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=5&section_id=74" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p>După ce examenul va începe, la ora 9.00, Ministerul Educației va dezvălui subiectele și baremele de corectare la proba de Filosofie, iar B1.ro le va publica aici.</p>


<p>Pentru a promova examenul de <a href="https://www.b1.ro/tag/bacalaureat-295532.html">Bacalaureat</a> 2020, un candidat trebuie să susțină toate cele 3 <a href="https://www.b1.ro/tag/examene-296342.html">examene</a> scrise și să obțină cel puțin nota 5 la fiecare dintre acestea. Totodată, media aritmetică a celor trei probe trebuie să fie minim 6. </p>


<p> </p>


<h2>Calendarul examenului de Bacalaureat 2020</h2>


<p> </p>


<p>Rezultatele probelor scrise vor fi afișate pe data de 30 iunie, până la 12:00, iar depunerea contestațiilor se va putea face în intervalul orar 16:00 - 20:00, respectiv în ziua de 1 iulie, intervalul orar 08:00 - 12:00. </p>


<p>Rezultatele finale ale examenului de Bacalaureat 2020 vor fi afișate în data de 5 iulie, informează Ministerul Educației. </p>


<p> </p>


<h2>Sesiunea specială a examenului de BAC 2020</h2>


<p> </p>


<p>Anul acesta avem, în premieră, o a doua sesiune a <a href="https://www.b1.ro/tag/bacalaureat-295532.html">Bacalaureat</a>ului.</p>


<p>În sesiunea specială a examenului de <a href="https://www.b1.ro/tag/bacalaureat-295532.html">Bacalaureat</a> vor putea participa doar absolvenții care au avut temperatura peste maximul admis, cei care au fost în izolare, carantină sau cei care nu au reușit să ia parte la prima sesiune din diverse motive medicale. </p>


<p>În sesiunea specială, probele scrise sunt programate pentru 6,7 și 8 iulie. </p>


<p> </p>


<h2>Rata de promovabilitate a Bacalaureatului în anii precedenți</h2>


<p> </p>


<p>Anul trecut, promovabilitatea a fost de 67,2%. Cea mai slabă rată de promovare a fost în 2012, când doar 44,4% dintre studenți au reușit să obțină de trecere. În 2011, rezultatele au fost aproximativ la fel de slabe.</p>


<p>Doar 45,7% au trecut examenul, asta după ce în 2010 promovaseră 69,3%, iar până atunci, peste 80% dintre liceeni reușeau să obțină diploma de BAC, an de an.</p>


<p>Introducerea camerelor de supraveghere în timpul mandatului lui Daniel Funeriu a schimbat radical fața „examenului maturității".</p>


<p> </p>


<p> </p>


<h2>Când vor fi afișate rezultatele la <a href="/tag/bacalaureat-2020-295994.html">Bacalaureat 2020</a></h2>


<p> </p>


<p> </p>


<p>Rezultatele probelor scrise vor fi afișate pe data de 30 iunie, până la 12:00, iar depunerea contestațiilor se va putea face în intervalul orar 16:00 - 20:00, respectiv în ziua de 1 iulie, intervalul orar 08:00 - 12:00.</p>


<p>Rezultatele finale ale examenului de <a href="/tag/bacalaureat-2020-295994.html">Bacalaureat 2020</a> vor fi afișate în data de 5 iulie, informează Ministerul Educației.</p>


<p>Pentru prima dată, <a href="http://www.b1.ro/stiri/eveniment/premiera-in-istoria-examenului-de-bacalaureat-ministerul-educatiei-a-luat-decizia-334662.html" target="_blank">rezultatele la Bacalaureat</a>, la fel precum cele de la Evaluarea Națională, vor fi anonomizate. </p>


<p>Ministerul Educației a precizat că schimbarea a fost operată la solicitarea Autorității Naționale de Supraveghere a Prelucrării Datelor cu Caracter Personal.</p>


<p>Astfel, fiecare candidat va primi un cod unic, pe care va trebui să-l identifice la afișarea rezultatelor și, astfel, își va afla notele. Rezultatele vor fi afișate la avizierele liceelor și pe platforma Ministerului Educației.</p>


<p><br>
 </p>


<p> </p>


<h2><a href="/tag/bacalaureat-2020-295994.html">Bacalaureat 2020</a>. Sesiune specială a examenului</h2>


<p> </p>


<p>Anul acesta avem în premieră o <a href="http://www.b1.ro/stiri/eveniment/bac-2020-examene-bacalaureat-elevi-carantinati-pozitivi-coronavirus-331611.html" target="_blank">a doua sesiune a Bacalaureatului</a>. Aceasta este dedicată doar absolvenților care au avut temperatura peste maximul admis, adică 37,3, cei care au fost în izolare, carantină din cauza epidemiei de Covid-19 sau cei care nu au reușit să ia parte la prima sesiune din diverse motive medicale. </p>


<p>29 iunie-3 iulie 2020 - înscrierea candidaţilor</p>


<p>6 iulie 2020 - Limba şi literatura română - proba E a) - proba scrisă</p>


<p>7 iulie 2020 - proba obligatorie a profilului - proba E c) - proba scrisă</p>


<p>8 iulie 2020 - proba la alegere a profilului şi a specializării - proba E d) - proba scrisă</p>


<p>9 iulie 2020 - Limba şi literatura maternă - proba E b) - proba scrisă</p>


<p>10 iulie 2020 - afişarea rezultatelor (ora 12,00)</p>


<p>10 iulie 2020 - depunerea contestaţiilor (între orele 14,00 - 19,00)</p>


<p>12 iulie 2020 - afişarea rezultatelor finale (după ora 12,00).</p>


<p>Sesiunea ordinară a Evaluării Naţionale este programată în perioada 15 - 17 iunie, iar prima sesiune a Bacalaureatului 22 - 25 iunie.</p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/bacalaureat-2020-295994.html">Bacalaureat 2020</a>, &nbsp;            <a href="/tag/filosofie-296391.html">filosofie</a>, &nbsp;            <a href="/tag/barem-bacalaureat-2019-283751.html">barem bacalaureat 2019</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/bacalaureat-2020-barem-filosofie-335144.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Bacalaureat+2020.+Baremul+de+corectare+la+Filosofie&url=https://www.b1.ro/stiri/eveniment/bacalaureat-2020-barem-filosofie-335144.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="whatsapp://send?text=Bacalaureat+2020.+Baremul+de+corectare+la+Filosofie https://www.b1.ro/stiri/eveniment/bacalaureat-2020-barem-filosofie-335144.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-whatsapp"></i></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Eveniment</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/cand-va-avea-loc-urmatorul-cutremur-de-peste-5-grade-in-romania-explicatia-directorului-infp-334803.html"><img src="/thumbs/landscape/2020/06/21/cand-va-avea-loc-urmatorul-cutremur-de-peste-5-grade-in-romania-explicatia-directorului-infp-463576.jpg"  title=" Când va avea loc următorul cutremur de peste 5 grade în România: Explicația directorului INFP "  alt=" Când va avea loc următorul cutremur de peste 5 grade în România: Explicația directorului INFP " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/cand-va-avea-loc-urmatorul-cutremur-de-peste-5-grade-in-romania-explicatia-directorului-infp-334803.html" title=" Când va avea loc următorul cutremur de peste 5 grade în România: Explicația directorului INFP "> Când va avea loc următorul cutremur de peste 5 grade în România: Explicația directorului INFP </a></div>
<p></p>
<div class="date">
    21 Iun, 21:02</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/nelu-tataru-10-zile-de-internare-in-spital-si-14-zile-de-izolare-la-domiciliu-pentru-persoanele-infectate-cu-covid-19-asimptomatice-334927.html"><img src="/thumbs/landscape/2020/06/23/nelu-tataru-10-zile-de-internare-in-spital-si-14-zile-de-izolare-la-domiciliu-pentru-persoanele-infectate-cu-covid-19-asimptomatice-463757.jpg"  title="Nelu Tătaru: 10 zile de internare în spital și 14 zile de izolare la domiciliu pentru persoanele infectate cu COVID-19, asimptomatice"  alt="Nelu Tătaru: 10 zile de internare în spital și 14 zile de izolare la domiciliu pentru persoanele infectate cu COVID-19, asimptomatice" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/nelu-tataru-10-zile-de-internare-in-spital-si-14-zile-de-izolare-la-domiciliu-pentru-persoanele-infectate-cu-covid-19-asimptomatice-334927.html" title="Nelu Tătaru: 10 zile de internare în spital și 14 zile de izolare la domiciliu pentru persoanele infectate cu COVID-19, asimptomatice">Nelu Tătaru: 10 zile de internare în spital și 14 zile de izolare la domiciliu pentru persoanele infectate cu COVID-19, asimptomatice</a></div>
<p></p>
<div class="date">
    23 Iun, 07:07</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/antena-1-a-suspendat-filmarile-emisiunii-te-cunosc-de-undeva-dupa-ce-vedetele-postului-s-au-infectat-cu-noul-coronavirus-334498.html"><img src="/thumbs/landscape/2020/06/18/antena-1-a-suspendat-filmarile-emisiunii-te-cunosc-de-undeva-dupa-ce-vedetele-postului-s-au-infectat-cu-noul-coronavirus-462981.jpg"  title="Antena 1 a suspendat filmarile emisiunii &#039;Te cunosc de undeva&#039;, dupa ce vedetele postului s-au infectat cu noul coronavirus"  alt="Antena 1 a suspendat filmarile emisiunii &#039;Te cunosc de undeva&#039;, dupa ce vedetele postului s-au infectat cu noul coronavirus" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/antena-1-a-suspendat-filmarile-emisiunii-te-cunosc-de-undeva-dupa-ce-vedetele-postului-s-au-infectat-cu-noul-coronavirus-334498.html" title="Antena 1 a suspendat filmarile emisiunii &#039;Te cunosc de undeva&#039;, dupa ce vedetele postului s-au infectat cu noul coronavirus">Antena 1 a suspendat filmarile emisiunii 'Te cunosc de undeva', dupa ce vedetele postului s-au infectat cu noul coronavirus</a></div>
<p></p>
<div class="date">
    18 Iun, 17:53</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/coronavirus-raed-arafat-acum-sunt-zile-cruciale-week-end-urile-au-devenit-un-mare-risc-vor-incepe-controale-serioase-pentru-ca-nu-mai-merge-334687.html"><img src="/thumbs/landscape/2020/06/19/coronavirus-raed-arafat-acum-sunt-zile-cruciale-week-end-urile-au-devenit-un-mare-risc-vor-incepe-controale-serioase-pentru-ca-nu-mai-merge-463392.jpg"  title="CORONAVIRUS | Raed Arafat: Acum sunt zile cruciale. Week-end-urile au devenit un mare risc. Vor începe controale serioase pentru că nu mai merge"  alt="CORONAVIRUS | Raed Arafat: Acum sunt zile cruciale. Week-end-urile au devenit un mare risc. Vor începe controale serioase pentru că nu mai merge" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/coronavirus-raed-arafat-acum-sunt-zile-cruciale-week-end-urile-au-devenit-un-mare-risc-vor-incepe-controale-serioase-pentru-ca-nu-mai-merge-334687.html" title="CORONAVIRUS | Raed Arafat: Acum sunt zile cruciale. Week-end-urile au devenit un mare risc. Vor începe controale serioase pentru că nu mai merge">CORONAVIRUS | Raed Arafat: Acum sunt zile cruciale. Week-end-urile au devenit un mare risc. Vor începe controale serioase pentru că nu mai merge</a></div>
<p></p>
<div class="date">
    19 Iun, 23:35</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/ani-grei-de-inchisoare-pentru-raluca-stancescu-fostul-prim-procuror-al-parchetului-de-pe-langa-tribunalul-botosani-faptele-pentru-care-a-fost-condamnata-334911.html"><img src="/thumbs/landscape/2020/06/22/ani-grei-de-inchisoare-pentru-raluca-stancescu-fostul-prim-procuror-al-parchetului-de-pe-langa-tribunalul-botosani-faptele-pentru-care-a-fost-condamnata-463738.jpg"  title="Ani grei de închisoare pentru Raluca Stăncescu, fostul prim-procuror al Parchetului de pe lângă Tribunalul Botoşani. Faptele pentru care a fost condamnată"  alt="Ani grei de închisoare pentru Raluca Stăncescu, fostul prim-procuror al Parchetului de pe lângă Tribunalul Botoşani. Faptele pentru care a fost condamnată" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/ani-grei-de-inchisoare-pentru-raluca-stancescu-fostul-prim-procuror-al-parchetului-de-pe-langa-tribunalul-botosani-faptele-pentru-care-a-fost-condamnata-334911.html" title="Ani grei de închisoare pentru Raluca Stăncescu, fostul prim-procuror al Parchetului de pe lângă Tribunalul Botoşani. Faptele pentru care a fost condamnată">Ani grei de închisoare pentru Raluca Stăncescu, fostul prim-procuror al Parchetului de pe lângă Tribunalul Botoşani. Faptele pentru care a fost condamnată</a></div>
<p></p>
<div class="date">
    22 Iun, 20:28</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/coronavirus-o-infirmiera-de-la-spitalul-din-corabia-testata-pozitiv-cu-covid-19-a-murit-334824.html"><img src="/thumbs/landscape/2020/06/22/coronavirus-o-infirmiera-de-la-spitalul-din-corabia-testata-pozitiv-cu-covid-19-a-murit-463600.jpg"  title="CORONAVIRUS | O infirmieră de la Spitalul din Corabia, testată pozitiv cu COVID-19 , a murit"  alt="CORONAVIRUS | O infirmieră de la Spitalul din Corabia, testată pozitiv cu COVID-19 , a murit" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/coronavirus-o-infirmiera-de-la-spitalul-din-corabia-testata-pozitiv-cu-covid-19-a-murit-334824.html" title="CORONAVIRUS | O infirmieră de la Spitalul din Corabia, testată pozitiv cu COVID-19 , a murit">CORONAVIRUS | O infirmieră de la Spitalul din Corabia, testată pozitiv cu COVID-19 , a murit</a></div>
<p></p>
<div class="date">
    22 Iun, 10:30</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/bacalaureat-2020-subiectele-care-au-picat-la-psihologie-335125.html"><img src="/thumbs/landscape/2020/06/25/bacalaureat-2020-subiectele-care-au-picat-la-psihologie-464292.jpg"  title="Bacalaureat 2020. Subiectele care au picat la Psihologie"  alt="Bacalaureat 2020. Subiectele care au picat la Psihologie" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/bacalaureat-2020-subiectele-care-au-picat-la-psihologie-335125.html" title="Bacalaureat 2020. Subiectele care au picat la Psihologie">Bacalaureat 2020. Subiectele care au picat la Psihologie</a></div>
<p>Examenul de Bacalaureat 2020 se închie, joi, cu&nbsp;proba scrisă la alegere a profilului și specializării. Cei 155.000 de elevi care s-au înscris la examenul maturității au avut de ales între fizică, chimie,...</p>
<div class="date">
    25 Iun, 07:00</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/bacalaureat-2020-baremul-de-corectare-la-economie-335140.html"><img src="/thumbs/landscape/2020/06/25/bacalaureat-2020-baremul-de-corectare-la-economie-464314.jpeg"  title="Bacalaureat 2020. Baremul de corectare la Economie"  alt="Bacalaureat 2020. Baremul de corectare la Economie" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/bacalaureat-2020-baremul-de-corectare-la-economie-335140.html" title="Bacalaureat 2020. Baremul de corectare la Economie">Bacalaureat 2020. Baremul de corectare la Economie</a></div>
<p>Prima sesiune a Bacalaureatului 2020 se încheie. Absolvenții clasei a XII-a susțin, joi, ultima probă, cea la alegere a profilului și specializării. Cei 155.000 de elevi care s-au înscris la examenul...</p>
<div class="date">
    25 Iun, 06:55</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/bacalaureat-2020-subiecte-economie-335130.html"><img src="/thumbs/landscape/2020/06/25/bacalaureat-2020-subiecte-economie-464297.jpg"  title="Bacalaureat 2020. Subiectele care au picat la Economie"  alt="Bacalaureat 2020. Subiectele care au picat la Economie" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/bacalaureat-2020-subiecte-economie-335130.html" title="Bacalaureat 2020. Subiectele care au picat la Economie">Bacalaureat 2020. Subiectele care au picat la Economie</a></div>
<p>Candidații care s-au înscris la Bacalaureat au susținut, joi, proba la Economie. Din cauza epidemiei de coronavirus, examenul s-a desfășurat în condiții excepționale. Autoritățile au luat măsuri pentru a...</p>
<div class="date">
    25 Iun, 06:50</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/drake-vila-extravaganta-toronto-18562.html" title="Drake și-a deschis ușa vilei extravagante. Uite cum arată palatul din Toronto, în valoare de 100 de milioane de dolari" target="_blank"><img src="/thumbs/rss/2020/06/drake-si-a-deschis-usa-vilei-extravagante-uite-cum-57ce886.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/drake-vila-extravaganta-toronto-18562.html" title="Drake și-a deschis ușa vilei extravagante. Uite cum arată palatul din Toronto, în valoare de 100 de milioane de dolari" target="_blank">Drake și-a deschis ușa vilei extravagante. Uite cum arată palatul din Toronto, în valoare de 100 de milioane de dolari</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/lucruri-pe-care-nu-le-stiai-despre-serialul-casa-de-papel-18561.html" title="10 secrete pe care nu le știai despre serialul Casa de Papel. Uite ce nu vei afla niciodată, în nici un sezon" target="_blank"><img src="/thumbs/rss/2020/06/10-secrete-pe-care-nu-le-stiai-despre-serialul-cas-24ac608.jpg"></a></div>
				                <div><a href="https://stirescu.ro/actualitate/lucruri-pe-care-nu-le-stiai-despre-serialul-casa-de-papel-18561.html" title="10 secrete pe care nu le știai despre serialul Casa de Papel. Uite ce nu vei afla niciodată, în nici un sezon" target="_blank">10 secrete pe care nu le știai despre serialul Casa de Papel. Uite ce nu vei afla niciodată, în nici un sezon</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/printul-harry-nu-va-putea-fi-fericit-in-america-18559.html" title="Acesta este motivul pentru care Prințul Harry nu va putea fi fericit în America. „El mi-a explicat diferența: celebritățile au de ales când și cum apar în presă”" target="_blank"><img src="/thumbs/rss/2020/06/acesta-este-motivul-pentru-care-printul-harry-nu-v-c832a6a.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/printul-harry-nu-va-putea-fi-fericit-in-america-18559.html" title="Acesta este motivul pentru care Prințul Harry nu va putea fi fericit în America. „El mi-a explicat diferența: celebritățile au de ales când și cum apar în presă”" target="_blank">Acesta este motivul pentru care Prințul Harry nu va putea fi fericit în America. „El mi-a explicat diferența: celebritățile au de ales când și cum apar în presă”</a></div>
				</article>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/si-a-ruinat-averea-la-pacanele-un-fost-coleg-de-al-lui-mutu-dezvaluiri-senzationale.html" title="Și-a ruinat averea la păcănele. Un fost coleg al lui Mutu, dezvăluiri senzaționale" target="_blank" rel="nofollow"><span class="hour">02:00</span>Și-a ruinat averea la păcănele. Un fost coleg al lui Mutu, dezvăluiri senzaționale</a>
            </li>
                    <li>
                <a href="https://evz.ro/impacarea-anului-in-showbiz-sau-pr-lidia-buble-si-razvan-simion-se-dau-singuri-de-gol.html" title="Împăcarea anului în showbiz sau PR? Lidia Buble și Răzvan Simion se dau singuri de gol" target="_blank" rel="nofollow"><span class="hour">02:00</span>Împăcarea anului în showbiz sau PR? Lidia Buble și Răzvan Simion se dau singuri de gol</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head"><a href="http://feeds.gandul.info/e/234/b1-articol" title="Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/alerta-in-romania-feriti-va-de-tanarul-din-imagine-daca-il-vedeti-sunati-urgent-la-politie-20231901?utm_source=B1+Articol&utm_medium=website&utm_campaign=fidmee" title="Alertă în România! Feriți-vă de tânărul din imagine. Dacă îl vedeți, fugiți și sunați urgent la Poliție" target="_blank"><span class="hour">12:35</span>Alertă în România! Feriți-vă de tânărul din imagine. Dacă îl vedeți, fugiți și sunați urgent la Poliție</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/adela-popescu-a-ajuns-de-urgenta-la-spital-prezentatoarea-pro-tv-a-prezentat-rezultatul-testului-de-coronavirus-20231977?utm_source=B1+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="BREAKING! Adela Popescu a anunţat rezultatul testului de coronavirus, de pe patul de spital! S-a internat de urgenţă iar veştile sunt tot mai rele! Cove: &amp;quot;Diseară fac şi ...&amp;quot;" target="_blank"><span class="hour">11:23</span>BREAKING! Adela Popescu a anunţat rezultatul testului de coronavirus, de pe patul de spital! S-a internat de urgenţă iar veştile sunt tot mai rele! Cove: &quot;Diseară fac şi ...&quot;</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/marcel-pavel-lovit-de-o-noua-grava-problema-nu-cred-ca-o-sa-mai-rezist-20231856?utm_source=B1+Articol+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Vești proaste despre Marcel Pavel. Din păcate, e adevărat" target="_blank"><span class="hour">10:17</span>Vești proaste despre Marcel Pavel. Din păcate, e adevărat</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div id="lastest_news" class="box">
    <div class="head">Ultima oră</div>
    <a href="/2020/06/25" class="more">Vezi toate ›</a>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/eveniment/bacalaureat-2020-baremul-de-corectare-la-psihologie-335127.html" title="Bacalaureat 2020. Baremul de corectare la Psihologie"><span class="hour">07:05</span>Bacalaureat 2020. Baremul de corectare la Psihologie</a>
				</li>
						<li>
					<a href="/stiri/eveniment/bacalaureat-2020-subiectele-care-au-picat-la-psihologie-335125.html" title="Bacalaureat 2020. Subiectele care au picat la Psihologie"><span class="hour">07:00</span>Bacalaureat 2020. Subiectele care au picat la Psihologie</a>
				</li>
						<li>
					<a href="/stiri/eveniment/bacalaureat-2020-baremul-de-corectare-la-economie-335140.html" title="Bacalaureat 2020. Baremul de corectare la Economie"><span class="hour">06:55</span>Bacalaureat 2020. Baremul de corectare la Economie</a>
				</li>
						<li>
					<a href="/stiri/eveniment/bacalaureat-2020-subiecte-economie-335130.html" title="Bacalaureat 2020. Subiectele care au picat la Economie"><span class="hour">06:50</span>Bacalaureat 2020. Subiectele care au picat la Economie</a>
				</li>
						<li>
					<a href="/stiri/eveniment/bacalaureat-2020-baremul-de-corectare-la-logica-si-argumentare-335150.html" title="Bacalaureat 2020. Baremul de corectare la Logică și Argumentare"><span class="hour">06:40</span>Bacalaureat 2020. Baremul de corectare la Logică și Argumentare</a>
				</li>
						<li>
					<a href="/stiri/eveniment/bacalaureat-2020-subiectele-care-au-picat-la-logica-si-argumentare-335147.html" title="Bacalaureat 2020. Subiectele care au picat la Logică și argumentare"><span class="hour">06:30</span>Bacalaureat 2020. Subiectele care au picat la Logică și argumentare</a>
				</li>
						<li>
					<a href="/stiri/eveniment/bacalaureat-2020-barem-filosofie-335144.html" title="Bacalaureat 2020. Baremul de corectare la Filosofie"><span class="hour">06:15</span>Bacalaureat 2020. Baremul de corectare la Filosofie</a>
				</li>
						<li>
					<a href="/stiri/eveniment/bacalaureat-2020-subiecte-filosofie-335117.html" title="Bacalaureat 2020. Subiectele care au picat la Filosofie"><span class="hour">06:10</span>Bacalaureat 2020. Subiectele care au picat la Filosofie</a>
				</li>
						<li>
					<a href="/stiri/eveniment/bacalaureat-2020-baremul-de-corectare-la-geografie-335103.html" title="Bacalaureat 2020. Baremul de corectare la Geografie"><span class="hour">06:05</span>Bacalaureat 2020. Baremul de corectare la Geografie</a>
				</li>
						<li>
					<a href="/bancuri/bancuri-ardeleni/cele-mai-tari-bancuri-cu-ardeleni-335085.html" title="CELE MAI TARI BANCURI CU ARDELENI: Copilul"><span class="hour">06:00</span>CELE MAI TARI BANCURI CU ARDELENI: Copilul</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head">Substantial.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://substantial.ro/nimfomania-o-problema-sexuala-despre-care-nu-vorbim/?utm_source=rss&utm_medium=rss&utm_campaign=nimfomania-o-problema-sexuala-despre-care-nu-vorbim" title="Nimfomania o problemă sexuală despre care nu vorbim" target="_blank" rel="nofollow"><span class="hour">07:00</span>Nimfomania o problemă sexuală despre care nu vorbim</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div class="box">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/orban-veste-cumplita-despre-majorarea-pensiilor-seful-guvernului-recunoaste-adevarul-resursele-sunt-limitate.html" title="Orban, veste cumplită despre majorarea pensiilor. Şeful Guvernului recunoaşte adevărul: Resursele sunt limitate" target="_blank" rel="nofollow"><span class="hour">02:00</span>Orban, veste cumplită despre majorarea pensiilor. Şeful Guvernului recunoaşte adevărul: Resursele sunt limitate</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/horoscop-25-iunie-2020-o-zodie-e-sub-asalt-oboseala-stres-enervare-va-trebui-sa-le-faca-fata-tuturor.html" title="Horoscop 25 iunie 2020. O zodie e sub asalt: oboseală, stres, enervare. Va trebui să le facă faţă tuturor" target="_blank" rel="nofollow"><span class="hour">02:00</span>Horoscop 25 iunie 2020. O zodie e sub asalt: oboseală, stres, enervare. Va trebui să le facă faţă tuturor</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div>
<a href="/bancuri/"><img src="/static/images/bancuri150.png" alt="" /></a></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
<div>
<a href="/horoscop-lunar/"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div>
<a href="/loto-6-49/"><img src="/static/images/6din49150.png" alt="" /></a></div>
<div class="box">
	<div class="head">Monden.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.monden.ro/campaniile-celor-mai-celebre-case-de-moda-pentru-sezonul-pre-fall-2020.html" title="Campaniile celor mai celebre case de modă pentru sezonul PRE-FALL 2020" target="_blank" rel="nofollow"><span class="hour">02:00</span>Campaniile celor mai celebre case de modă pentru sezonul PRE-FALL 2020</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Obiectivnews.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://obiectivnews.ro/star-porno-acuzat-de-abuz-sexual-ron-jeremy-pus-sub-acuzare.html" title="Star porno acuzat de abuz sexual: Ron Jeremy pus sub acuzare" target="_blank" rel="nofollow"><span class="hour">07:00</span>Star porno acuzat de abuz sexual: Ron Jeremy pus sub acuzare</a>
            </li>
                </ul>
    </div>
</div>      
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/alegeri-anticipate-74990.html" title="Alegeri Anticipate">Alegeri Anticipate</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/asia-express-274897.html" title="Asia Express ">Asia Express </a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/mircea-diaconu-71247.html" title="Mircea Diaconu">Mircea Diaconu</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/Date-companie.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2020. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>

<!-- /1011785/B1.RO/1x1_Out_Of_Page_Vid -->
<div id='div-gpt-ad-1584632629438-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632629438-0'); });
    </script>
</div>

<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>






<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->


<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }
</script>



</body>
</html>
