﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Anunț ȘOC al autorităților: Nu mai sunt bani de pensii! Până când se mai fac plățile | B1.ro</title>
<meta name="description" content="Guvernul României vrea să meargă mai departe cu legea pensiilor, o lege foarte importantă deşi cuprinde multe aspecte care nu sunt în favoarea cetăţenilor şi deşi nu mai sunt bani de pensii, a declarat,..." />
<meta name="keywords" content="" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Mon, 27 May 19 09:14:11 +0300">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=15" type="text/css" />
<link href="/static/css/article_new.css?v=2" rel="stylesheet" type="text/css" />
<link href="/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Anunț ȘOC al autorităților: Nu mai sunt bani de pensii! Până când se mai fac plățile | B1.ro" />
<meta property="og:description" content="Guvernul României vrea să meargă mai departe cu legea pensiilor, o lege foarte importantă deşi cuprinde multe aspecte care nu sunt în favoarea cetăţenilor şi deşi nu mai sunt bani de pensii, a declarat,..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2019/03/22/341701.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/banii-de-pensii-s-au-terminat-282662.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/banii-de-pensii-s-au-terminat-282662.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/banii-de-pensii-s-au-terminat-282662.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/banii-de-pensii-s-au-terminat-282662.html"},"headline":"Anun\u021b \u0218OC al autorit\u0103\u021bilor: Nu mai sunt bani de pensii! P\u00e2n\u0103 c\u00e2nd se mai fac pl\u0103\u021bile","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2019\/06\/26\/banii-de-pensii-s-au-terminat-360094.jpg"},"datePublished":"2019-06-26T08:05:04+03:00","dateModified":"2019-06-26T08:05:04+03:00","author":"B1","publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Guvernul Rom\u00e2niei vrea s\u0103 mearg\u0103 mai departe cu legea pensiilor, o lege foarte important\u0103 de\u015fi cuprinde multe aspecte care nu sunt \u00een favoarea cet\u0103\u0163enilor \u015fi de\u015fi nu mai sunt bani de pensii, a declarat,..."}</script>

<script language="javascript" src="/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/banii-de-pensii-s-au-terminat-282662.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />
<script src="//content.adunity.com/native/b1.js"></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
	<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>


  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<!-- AdUnity Enabler for Cookiebot BEGIN -->
<script>
(window.AU_CFG = window.AU_CFG || { accounts: [], enableAccount: function (a, c) { if (!window.AU_LIB) { setTimeout(function (fn) { fn(a, c); }, 100, arguments.callee); return; } AU_LIB.EA(a, c); }, disableAccount: function (a) { window.AU_LIB && AU_LIB.DA(a); }, removeConsent: function (a) { window.AU_LIB && AU_LIB.RC(a); } }).accounts.push("57100025007405");
function CookiebotCallback_OnAccept() { AU_CFG.enableAccount("57100025007405", Cookiebot.consentID); }
function CookiebotCallback_OnDecline() { AU_CFG.enableAccount("57100025007405"); }
</script>
<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" type="text/javascript" async></script>


</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>

<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1' class="banner">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	


<div class="wrap">
	    <div id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Anunț ȘOC al autorităților: Nu mai sunt bani de pensii! Până când se mai fac plățile            </div>
    
<h1>Anunț ȘOC al autorităților: Nu mai sunt bani de pensii! Până când se mai fac plățile</h1>


<div class="image">
	<div class="authors">
		    
        
        <span>
        Un articol de: 
                    <a href="/autor/b1-ro.html">B1.ro</a>
                </span> - 
        <span>26 Iun 2019, 08:05</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2019/06/26/banii-de-pensii-s-au-terminat-360094.jpg"></a>
		<span class="foto_name">Foto: Pixabay</span>		
	<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">
<p>Guvernul României vrea să meargă mai departe cu legea pensiilor, o lege foarte importantă deşi cuprinde multe aspecte care nu sunt în favoarea cetăţenilor şi deşi nu mai sunt bani de pensii, a declarat, într-un comunicat de presă, Emilia Meiroşu, deputat Pro România, relatează obiectivbr.ro.</p>

<p><a href="https://stirescu.ro/galerie/viorel-lis-incinerat-18466.html"><strong>TRUPUL LUI VIOREL LIS VA FI INCINERAT! IMAGINI DE CO</strong></a><a href="https://stirescu.ro/galerie/viorel-lis-incinerat-18466.html"><strong>ȘMAR! OANA ȘI-A SMULS PĂRUL DE DURERE (GALERIE FOTO)</strong></a></p>

<div class="banner-rel clearfix">
				<div class="banner">
					
					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel"><iframe src="/parteneri.php?p=2&id=282662" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p>„Legea pensiilor trebuie să intre în vigoare, cu toate majorările, de la 1 ianuarie 2019, nu trebuie să aşteptăm până în anul 2021! Trebuie să fim corecţi cu cei peste 5 milioane de pensionari şi să beneficieze de măriri cât mai curând posibil. Dacă sunt bani la buget, de ce trebuie să aşteptăm până în 2021? Tocmai de aceea, colegii deputaţi din PRO România au depus un amendament pentru ca toate majorările prevăzute de lege să intre în vigoare de la 1 ianuarie 2019”, declară Meiroşu, liderul PRO România Brăila.</p>

<p><a href="https://stirescu.ro/galerie/oana-roamn-pe-felie-cu-catalin-botezatu-18419.html"><strong>OANA ROMAN, PE FELIE CU C</strong></a><a href="https://stirescu.ro/galerie/oana-roamn-pe-felie-cu-catalin-botezatu-18419.html"><strong>ĂTĂLIN BOTEZATU! </strong></a><a href="https://stirescu.ro/galerie/oana-roamn-pe-felie-cu-catalin-botezatu-18419.html"><strong>NU SE MAI ASCUND! IMAGINILE I-AU DAT DE GOL (FOTO)</strong></a></p>

<!-- Goa3 tag: bt1tv, 5068798 --><div id="zone5068798" class="goAdverticum mobile_only"></div><p>„Cetăţenii au nevoie de majorări în prezent, pentru că acum sunt creşteri de preţuri. Deja se vorbeşte despre o creştere cu 30% la produsele de bază în decembrie 2018, comparativ cu anul trecut! În cazul în care Guvernul Dăncilă-Dragnea nu face tot posibilul pentru ca toate majorările promise de legea pensiilor să intre în vigoare de la 1 ianuarie 2019, există un singur motiv: nu sunt bani! Aşadar, legea pensiilor este o MINCIUNĂ, praf în ochii pensionarilor!”, a mai spus deputatul Pro România.</p>

<div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
				</div>
				<div class="rel"><iframe src="/parteneri.php?p=5&id=282662" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p><a href="https://stirescu.ro/galerie/iulia-vantur-dezmat-india-18532.html"><strong>INCENDIAR! IULIA V</strong></a><a href="https://stirescu.ro/galerie/iulia-vantur-dezmat-india-18532.html"><strong>ÂNTUR, DEZMĂȚ TOTAL ÎN PĂDURE! SALMAN KHAN A PRINS-O ÎN FAPT! NEBUNIE ÎN INDIA</strong></a></p>

<p>Partidul Pro România propune, însă, o soluţie de rezolvare a situaţiei: suspendarea pentru un an a subvenţiei primite de partide şi utilizarea fondurilor pentru plata pensiilor.</p>

<p>„PSD a primit doar în luna septembrie 35 de milioane de lei, iar PNL - 16 milioane. Suma totală pentru 2018 plătită partidelor este de 190 de milioane de lei. Nu mai puţin de 300.000 de pensii minime ar fi putut fi acordate din această sumă”, a adăugat Emilia Meiroşu.</p>

<p>„Dacă sunt bani, majorările să fie aplicate de la 1 ianuarie 2019. Dacă nu sunt bani, să nu mai fie minţiţi pensionării!”, a mai menționat oficialul.</p>

<p>&nbsp;</p>




</div>



<div class="banner">
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
<div id='div-gpt-ad-1518015673153-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-2'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/banii-de-pensii-s-au-terminat-282662.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Anun%C8%9B+%C8%98OC+al+autorit%C4%83%C8%9Bilor%3A+Nu+mai+sunt+bani+de+pensii%21+P%C3%A2n%C4%83+c%C3%A2nd+se+mai+fac+pl%C4%83%C8%9Bile&url=https://www.b1.ro/stiri/eveniment/banii-de-pensii-s-au-terminat-282662.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="http://plus.google.com/share?url=https://www.b1.ro/stiri/eveniment/banii-de-pensii-s-au-terminat-282662.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-google"></i></a></li>
    </ul>
</div>

</div>

<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/prevederi-oug-cod-administrativ-18994613?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Decizia Guvernului care va INFURIA MILIOANE de romani! Ordonanta TOCMAI a fost aprobata!" target="_blank" rel="nofollow"><span class="hour">22:09</span>Decizia Guvernului care va INFURIA MILIOANE de romani! Ordonanta TOCMAI a fost aprobata!</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/florinel-coman-transfer-de-senzatie-dupa-euro-gigi-becali-e-gata-sa-il-vanda-m-au-sunat-sa-ma-intrebe-daca-il-dau-20-de-milioane-de-euro-exclusiv-18994483?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Gigi Becali a dat LOVITURA! Unde ajunge Florinel Coman dupa Euro U21! Suma de transfer e URIASA!" target="_blank" rel="nofollow"><span class="hour">20:52</span>Gigi Becali a dat LOVITURA! Unde ajunge Florinel Coman dupa Euro U21! Suma de transfer e URIASA!</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/legea-carmen-dan-politisti-18994283?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Carmen Dan a dat LEGEA care pune tara pe JAR! Ce pot face acum politistii" target="_blank" rel="nofollow"><span class="hour">19:33</span>Carmen Dan a dat LEGEA care pune tara pe JAR! Ce pot face acum politistii</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/rival-pentru-viorica-dancila-la-sefia-psd-liviu-plesoianu-vrea-sa-fie-presedintele-partidului-18994205?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="SCINDARE in PSD! Viorica Dancila si-a gasit RIVALUL! Cine vrea sa ii ia locul la sefia PSD" target="_blank" rel="nofollow"><span class="hour">18:24</span>SCINDARE in PSD! Viorica Dancila si-a gasit RIVALUL! Cine vrea sa ii ia locul la sefia PSD</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/edu-ro-a-postat-rezultatele-la-evaluarea-nationala-2019-notele-online-de-la-capacitate-ale-fiecarui-elev-18993601?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Rezultatele OFICIALE la Evaluarea Nationala! Surpriza pentru toti elevii! Ce note s-au obtinut!" target="_blank" rel="nofollow"><span class="hour">14:51</span>Rezultatele OFICIALE la Evaluarea Nationala! Surpriza pentru toti elevii! Ce note s-au obtinut!</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/anm-avertisment-de-canicula-severa-in-romania-vine-valul-desertic-maghrebian-20014211" title="ANM, avertisment de caniculă severă în România. Vine valul deșertic maghrebian" target="_blank"><span class="hour">07:57</span>ANM, avertisment de caniculă severă în România. Vine valul deșertic maghrebian</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/anm-cod-rosu-in-romania-cuvintele-pe-care-nu-voiam-sa-le-auzim-furtuna-cu-grindina-de-mari-dimensiuni-20013959" title="ANM, cod roșu în România! Cuvintele pe care nu voiam să le auzim niciodată: &quot;Furtună cu grindină de mari dimensiuni&quot;" target="_blank"><span class="hour">18:13</span>ANM, cod roșu în România! Cuvintele pe care nu voiam să le auzim niciodată: "Furtună cu grindină de mari dimensiuni"</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/ups-eroare-ce-mesaj-a-aparut-pe-edu-ro-cand-elevii-au-intrat-pentru-a-si-afla-notele-la-evaluarea-nationala-2019-20013615" title="Ups, eroare! Ce mesaj a apărut pe edu.ro când elevii au intrat pentru a-și afla notele la Evaluarea Națională 2019" target="_blank"><span class="hour">15:57</span>Ups, eroare! Ce mesaj a apărut pe edu.ro când elevii au intrat pentru a-și afla notele la Evaluarea Națională 2019</a>
            </li>
                            <li>
                <a href="https://ciao.ro/gravida-in-9-luni-a-murit-dupa-ce-s-a-prabusit-din-senin-ce-s-a-intamplat-cu-bebelusul/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="Rachel a MURIT! S-a prabusit din senin langa masina. Marea Britanie este in lacrimi" target="_blank"><span class="hour">18:17</span>Rachel a MURIT! S-a prabusit din senin langa masina. Marea Britanie este in lacrimi</a>
            </li>
                    <li>
                <a href="https://ciao.ro/anda-adam-pacalita-de-un-localnic-din-mexic-am-platit-mai-mult-ne-a-pacalit/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="Anda Adam, JEFUITA de un localnic: &#039;Ne-a pacalit. Nu am avut de ales, mi-a spus sa-i dau banii, ca daca nu...&#039; Dumnezeule mare!" target="_blank"><span class="hour">10:45</span>Anda Adam, JEFUITA de un localnic: 'Ne-a pacalit. Nu am avut de ales, mi-a spus sa-i dau banii, ca daca nu...' Dumnezeule mare!</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom15 mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>
<div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/tragedie-cantareata-9068.html" title="TRAGEDIA MOMENTULUI! Marea doamnă a MUZICII a plecat la ceruri! E știrea neagră a zilei " target="_blank"><img src="/thumbs/rss/2019/06/tragedia-momentului-marea-doamna-a-muzicii-a-pleca-c83aca1.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/tragedie-cantareata-9068.html" title="TRAGEDIA MOMENTULUI! Marea doamnă a MUZICII a plecat la ceruri! E știrea neagră a zilei " target="_blank">TRAGEDIA MOMENTULUI! Marea doamnă a MUZICII a plecat la ceruri! E știrea neagră a zilei </a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/mihai-constantinescu-vesti-triste-9075.html" title="S-a TERMINAT! MIHAI CONSTANTINESCU nu a avut nicio ȘANSĂ! Tragedia a fost confirmată în urmă cu câteva minute " target="_blank"><img src="/thumbs/rss/2019/06/s-a-terminat-mihai-constantinescu-nu-a-avut-nicio--dbfac33.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/mihai-constantinescu-vesti-triste-9075.html" title="S-a TERMINAT! MIHAI CONSTANTINESCU nu a avut nicio ȘANSĂ! Tragedia a fost confirmată în urmă cu câteva minute " target="_blank">S-a TERMINAT! MIHAI CONSTANTINESCU nu a avut nicio ȘANSĂ! Tragedia a fost confirmată în urmă cu câteva minute </a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/interlop-condamnat-pacanelele.html?utm_source=b14&utm_medium=referral" title="Păcănelele i-au luat mințile. Interlop a fost condamnat după ce a comis 10 infracțiuni în 24 de ore." target="_blank" rel="nofollow"><span class="hour">08:55</span>Păcănelele i-au luat mințile. Interlop a fost condamnat după ce a comis 10 infracțiuni în 24 de ore.</a>
            </li>
                    <li>
                <a href="https://evz.ro/eurofighter-germania.html?utm_source=b14&utm_medium=referral" title="Alertă de gradul zero. Știrea momentului în Europa. Breaking News." target="_blank" rel="nofollow"><span class="hour">08:49</span>Alertă de gradul zero. Știrea momentului în Europa. Breaking News.</a>
            </li>
                    <li>
                <a href="https://evz.ro/cinci-fetite-obligate-joace.html?utm_source=b14&utm_medium=referral" title="Un nou caz cutremură România. Fetiță de cinci ani, obligată să joace în filme pentru adulți. Detalii incredibile." target="_blank" rel="nofollow"><span class="hour">17:43</span>Un nou caz cutremură România. Fetiță de cinci ani, obligată să joace în filme pentru adulți. Detalii incredibile.</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div class="box mobile_only">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/accident-de-tren-in-iasi-in-localitatea-ciurea-trei-oameni-loviti-de-un-tren-care-venea-la-bucuresti-ce-a-declarat-mecanicul-garniturii-cand-a-sunat-la-112-23859?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="TRAGEDIE! VIDEO Un tren de pe ruta Iași-București a omorât două femei, mamă și fiică. Ce a spus mecanicul când a sunat la 112! Ofițerii ISU au înlemnit" target="_blank" rel="nofollow"><span class="hour">01:06</span>TRAGEDIE! VIDEO Un tren de pe ruta Iași-București a omorât două femei, mamă și fiică. Ce a spus mecanicul când a sunat la 112! Ofițerii ISU au înlemnit</a>
            </li>
                    <li>
                <a href="https://playtech.ro/2019/cum-iti-schimbi-permisul-auto-in-3-pasi-actele-necesare-si-singura-taxa-care-trebuie-platita/?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Vrei sa obtii sau sa schimbi permisul de conducere? Iata ce trebuie sa stii după noile..." target="_blank" rel="nofollow"><span class="hour">18:05</span>Vrei sa obtii sau sa schimbi permisul de conducere? Iata ce trebuie sa stii după noile...</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/soc-la-palatul-victoria-un-ministru-spune-adevarul-ce-se-va-intampla-dupa-oug-ul-dat-de-guvern.html" title="Șoc la Palatul Victoria! Un ministru spune adevărul. Ce se va întâmpla după OUG-ul dat de Guvern" target="_blank" rel="nofollow"><span class="hour">02:00</span>Șoc la Palatul Victoria! Un ministru spune adevărul. Ce se va întâmpla după OUG-ul dat de Guvern</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/rasturnare-in-situatie-in-psd-ar-putea-da-lovitura-pe-plan-european-dupa-debarcarea-lui-dragnea.html" title="Răsturnare în situaţie în PSD! Ar putea da lovitura pe plan european după debarcarea lui Dragnea" target="_blank" rel="nofollow"><span class="hour">02:00</span>Răsturnare în situaţie în PSD! Ar putea da lovitura pe plan european după debarcarea lui Dragnea</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="/stiri/eveniment/alarma-un-cutremur-violent-grade-zguduit-pamantul-specialistii-replici-infioratoare-282693.html"><img src="/thumbs/landscape/2019/06/26/alarma-un-cutremur-violent-de-6-3-grade-a-zguduit-pamantul-specialistii-se-asteapta-la-replici-infioratoare-360129.jpg"  title="ALARMĂ! Un CUTREMUR VIOLENT de 6,3 grade a ZGUDUIT pământul! Specialiștii se așteaptă la REPLICI ÎNFIORĂTOARE"  alt="ALARMĂ! Un CUTREMUR VIOLENT de 6,3 grade a ZGUDUIT pământul! Specialiștii se așteaptă la REPLICI ÎNFIORĂTOARE" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/alarma-un-cutremur-violent-grade-zguduit-pamantul-specialistii-replici-infioratoare-282693.html" title="ALARMĂ! Un CUTREMUR VIOLENT de 6,3 grade a ZGUDUIT pământul! Specialiștii se așteaptă la REPLICI ÎNFIORĂTOARE">ALARMĂ! Un CUTREMUR VIOLENT de 6,3 grade a ZGUDUIT pământul! Specialiștii se așteaptă la REPLICI ÎNFIORĂTOARE</a></h3>
<p>Un cutremur cu magnitudinea de 6,3 grade pe scara Richter a zguduit pământul, miercuri, la granița dintre Panama și Costa Rica, a anunțat US Geological Survey, transmite Reuters.

PANICĂ LA PRO TV! EMOȚII...</p>
<div class="date">
    26 Iun, 09:11</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/ccr-modificari-codurile-penale-282686.html"><img src="/thumbs/landscape/2019/06/26/curtea-constitutionala-s-ar-putea-pronunta-miercuri-privind-modificarile-controversate-facute-de-psd-alde-la-codurile-penale-360121.jpg"  title="Curtea Constituţională s-ar putea pronunţa miercuri privind modificările controversate făcute de PSD-ALDE la Codurile penale"  alt="Curtea Constituţională s-ar putea pronunţa miercuri privind modificările controversate făcute de PSD-ALDE la Codurile penale" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/ccr-modificari-codurile-penale-282686.html" title="Curtea Constituţională s-ar putea pronunţa miercuri privind modificările controversate făcute de PSD-ALDE la Codurile penale">Curtea Constituţională s-ar putea pronunţa miercuri privind modificările controversate făcute de PSD-ALDE la Codurile penale</a></h3>
<p>Sesizările de neconstituţionale făcute de preşedintele Klaus Iohannis şi opoziţie privind modificările aduse în Parlament de către PSD-ALDE la Codurile penale.

Cele mai controversate schimbări aduse în...</p>
<div class="date">
    26 Iun, 09:06</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/banii-de-pensii-s-au-terminat-282662.html"><img src="/thumbs/landscape/2019/06/26/anunt-soc-al-autoritatilor-nu-mai-sunt-bani-de-pensii-pana-cand-se-mai-fac-platile-360094.jpg"  title="Anunț ȘOC al autorităților: Nu mai sunt bani de pensii! Până când se mai fac plățile"  alt="Anunț ȘOC al autorităților: Nu mai sunt bani de pensii! Până când se mai fac plățile" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/banii-de-pensii-s-au-terminat-282662.html" title="Anunț ȘOC al autorităților: Nu mai sunt bani de pensii! Până când se mai fac plățile">Anunț ȘOC al autorităților: Nu mai sunt bani de pensii! Până când se mai fac plățile</a></h3>
<p>Guvernul României vrea să meargă mai departe cu legea pensiilor, o lege foarte importantă deşi cuprinde multe aspecte care nu sunt în favoarea cetăţenilor şi deşi nu mai sunt bani de pensii, a declarat,...</p>
<div class="date">
    26 Iun, 08:05</div>  
</article> 
</li>
            </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vremea/ploi-si-vijelii-in-bucuresti-9061.html" title="Bucureștiul VA FI INUNDAT? Meteorologii AU FĂCUT ANUNȚUL! Va fi PRĂPĂD" target="_blank"><img src="/thumbs/rss/2019/06/bucurestiul-va-fi-inundat-meteorologii-au-facut-an-f0ed440.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vremea/ploi-si-vijelii-in-bucuresti-9061.html" title="Bucureștiul VA FI INUNDAT? Meteorologii AU FĂCUT ANUNȚUL! Va fi PRĂPĂD" target="_blank">Bucureștiul VA FI INUNDAT? Meteorologii AU FĂCUT ANUNȚUL! Va fi PRĂPĂD</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/a-murit-cosmin-dusa-luptator-de-mma-9059.html" title="DOLIU în SPORT! A MURIT luptătorul de MMA! CE TRAGEDIE! &#039;&#039;Odihnește-te în pace!&#039;&#039; (FOTO)" target="_blank"><img src="/thumbs/rss/2019/06/doliu-in-sport-a-murit-luptatorul-de-mma-ce-traged-9736bf2.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/actualitate/a-murit-cosmin-dusa-luptator-de-mma-9059.html" title="DOLIU în SPORT! A MURIT luptătorul de MMA! CE TRAGEDIE! &#039;&#039;Odihnește-te în pace!&#039;&#039; (FOTO)" target="_blank">DOLIU în SPORT! A MURIT luptătorul de MMA! CE TRAGEDIE! ''Odihnește-te în pace!'' (FOTO)</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/a-murit-dave-bartholomew-emblema-muzicii-rnb-9055.html" title="VESTE TRISTĂ! A MURIT EMBLEMA MUZICII! RÂURI DE LACRIMI pentru MARELE ARTIST..." target="_blank"><img src="/thumbs/rss/2019/06/veste-trista-a-murit-emblema-muzicii-rauri-de-lacr-020185f.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/actualitate/a-murit-dave-bartholomew-emblema-muzicii-rnb-9055.html" title="VESTE TRISTĂ! A MURIT EMBLEMA MUZICII! RÂURI DE LACRIMI pentru MARELE ARTIST..." target="_blank">VESTE TRISTĂ! A MURIT EMBLEMA MUZICII! RÂURI DE LACRIMI pentru MARELE ARTIST...</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Eveniment</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/rica-raducanu-internat-in-spital-281625.html"><img src="/thumbs/landscape/2019/06/19/trupul-lui-rica-raducanu-a-cedat-medicii-au-facut-anuntul-trist-romania-in-lacrimi-358713.jpg"  title="Trupul lui RICĂ RĂDUCANU a CEDAT! Medicii au făcut ANUNȚUL TRIST! România, în LACRIMI! "  alt="Trupul lui RICĂ RĂDUCANU a CEDAT! Medicii au făcut ANUNȚUL TRIST! România, în LACRIMI! " /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/rica-raducanu-internat-in-spital-281625.html" title="Trupul lui RICĂ RĂDUCANU a CEDAT! Medicii au făcut ANUNȚUL TRIST! România, în LACRIMI! ">Trupul lui RICĂ RĂDUCANU a CEDAT! Medicii au făcut ANUNȚUL TRIST! România, în LACRIMI! </a></h3>
<p></p>
<div class="date">
    19 Iun, 11:13</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/moarte-artist-doliu-282477.html"><img src="/thumbs/landscape/2019/06/25/muzica-populara-e-in-doliu-a-murit-indragitul-interpret-iubit-de-toti-romanii-din-pacate-a-facut-infarct-359882.jpg"  title=" Muzica populară e în doliu! A MURIT îndrăgitul interpret IUBIT de toți românii. Din păcate, a făcut INFARCT ..."  alt=" Muzica populară e în doliu! A MURIT îndrăgitul interpret IUBIT de toți românii. Din păcate, a făcut INFARCT ..." /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/moarte-artist-doliu-282477.html" title=" Muzica populară e în doliu! A MURIT îndrăgitul interpret IUBIT de toți românii. Din păcate, a făcut INFARCT ..."> Muzica populară e în doliu! A MURIT îndrăgitul interpret IUBIT de toți românii. Din păcate, a făcut INFARCT ...</a></h3>
<p></p>
<div class="date">
    25 Iun, 08:08</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/arsenie-boca-profetii-cutremuratoare-278689.html"><img src="/thumbs/landscape/2019/06/21/profetie-apocaliptica-la-mormantul-lui-arsenie-boca-au-plans-icoanele-dezastrul-a-inceput-deja-355003.jpg"  title="Profeție APOCALIPTICĂ la mormântul lui ARSENIE BOCA! Au plâns ICOANELE! Dezastrul a început deja... "  alt="Profeție APOCALIPTICĂ la mormântul lui ARSENIE BOCA! Au plâns ICOANELE! Dezastrul a început deja... " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/arsenie-boca-profetii-cutremuratoare-278689.html" title="Profeție APOCALIPTICĂ la mormântul lui ARSENIE BOCA! Au plâns ICOANELE! Dezastrul a început deja... ">Profeție APOCALIPTICĂ la mormântul lui ARSENIE BOCA! Au plâns ICOANELE! Dezastrul a început deja... </a></h3>
<p></p>
<div class="date">
    21 Iun, 07:41</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/elena-ionescu-cojocaru-a-murit-281909.html"><img src="/thumbs/landscape/2019/06/21/doliu-in-muzica-populara-din-pacate-indragita-cantareata-care-era-iubita-de-intreaga-romanie-a-murit-359124.jpg"  title="DOLIU în muzica populară: Din păcate, îndrăgita cântăreață care era iubită de întreaga Românie A MURIT..."  alt="DOLIU în muzica populară: Din păcate, îndrăgita cântăreață care era iubită de întreaga Românie A MURIT..." /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/elena-ionescu-cojocaru-a-murit-281909.html" title="DOLIU în muzica populară: Din păcate, îndrăgita cântăreață care era iubită de întreaga Românie A MURIT...">DOLIU în muzica populară: Din păcate, îndrăgita cântăreață care era iubită de întreaga Românie A MURIT...</a></h3>
<p></p>
<div class="date">
    21 Iun, 07:51</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/uluitoarea-dieta-cu-patrunjel-ieftina-eficienta-si-usor-de-tinut-282405.html"><img src="/thumbs/landscape/2019/06/24/uluitoarea-dieta-cu-patrunjel-ieftina-eficienta-si-usor-de-tinut-359793.jpg"  title=" Uluitoarea DIETĂ CU PĂTRUNJEL: Ieftină, EFICIENTĂ și ușor de ținut! "  alt=" Uluitoarea DIETĂ CU PĂTRUNJEL: Ieftină, EFICIENTĂ și ușor de ținut! " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/uluitoarea-dieta-cu-patrunjel-ieftina-eficienta-si-usor-de-tinut-282405.html" title=" Uluitoarea DIETĂ CU PĂTRUNJEL: Ieftină, EFICIENTĂ și ușor de ținut! "> Uluitoarea DIETĂ CU PĂTRUNJEL: Ieftină, EFICIENTĂ și ușor de ținut! </a></h3>
<p></p>
<div class="date">
    24 Iun, 16:55</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/game-of-thrones-bloodmoon-george-r-r-martin-filmari-productie-282120.html"><img src="/thumbs/landscape/2019/06/22/au-inceput-filmarile-la-urmatorul-serial-game-of-thrones-ce-actori-vor-juca-in-el-si-cine-se-ocupa-de-scenariu-foto-359404.jpg"  title="Au început filmările la următorul serial 'Game of Thrones'. Ce actori vor juca în el și cine se ocupă de scenariu (FOTO)"  alt="Au început filmările la următorul serial 'Game of Thrones'. Ce actori vor juca în el și cine se ocupă de scenariu (FOTO)" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/game-of-thrones-bloodmoon-george-r-r-martin-filmari-productie-282120.html" title="Au început filmările la următorul serial &#039;Game of Thrones&#039;. Ce actori vor juca în el și cine se ocupă de scenariu (FOTO)">Au început filmările la următorul serial 'Game of Thrones'. Ce actori vor juca în el și cine se ocupă de scenariu (FOTO)</a></h3>
<p></p>
<div class="date">
    22 Iun, 18:02</div>  
</article> 
</li>
			                </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>



<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/vedete/lacrimi-in-muzica-populara-a-incecat-sa-isi-ia-viata-fanii-lui-gheorghe-turda-sunt-in-stare-de-soc-9069.html" title="LACRIMI în MUZICA POPULARĂ! A încecat să își IA VIAȚA! Fanii lui GHEORGHE TURDA sunt în STARE DE ȘOC" target="_blank" rel="nofollow"><span class="hour">16:26</span>LACRIMI în MUZICA POPULARĂ! A încecat să își IA VIAȚA! Fanii lui GHEORGHE TURDA sunt în STARE DE ȘOC</a>
            </li>
                    <li>
                <a href="https://stirescu.ro/vedete/tragedie-cantareata-9068.html" title="TRAGEDIA MOMENTULUI! Marea doamnă a MUZICII a plecat la ceruri! E știrea neagră a zilei " target="_blank" rel="nofollow"><span class="hour">16:17</span>TRAGEDIA MOMENTULUI! Marea doamnă a MUZICII a plecat la ceruri! E știrea neagră a zilei </a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/anm-avertisment-de-canicula-severa-in-romania-vine-valul-desertic-maghrebian-20014211" title="ANM, avertisment de caniculă severă în România. Vine valul deșertic maghrebian" target="_blank"><span class="hour">07:57</span>ANM, avertisment de caniculă severă în România. Vine valul deșertic maghrebian</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/anm-cod-rosu-in-romania-cuvintele-pe-care-nu-voiam-sa-le-auzim-furtuna-cu-grindina-de-mari-dimensiuni-20013959" title="ANM, cod roșu în România! Cuvintele pe care nu voiam să le auzim niciodată: &quot;Furtună cu grindină de mari dimensiuni&quot;" target="_blank"><span class="hour">18:13</span>ANM, cod roșu în România! Cuvintele pe care nu voiam să le auzim niciodată: "Furtună cu grindină de mari dimensiuni"</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/ups-eroare-ce-mesaj-a-aparut-pe-edu-ro-cand-elevii-au-intrat-pentru-a-si-afla-notele-la-evaluarea-nationala-2019-20013615" title="Ups, eroare! Ce mesaj a apărut pe edu.ro când elevii au intrat pentru a-și afla notele la Evaluarea Națională 2019" target="_blank"><span class="hour">15:57</span>Ups, eroare! Ce mesaj a apărut pe edu.ro când elevii au intrat pentru a-și afla notele la Evaluarea Națională 2019</a>
            </li>
                            <li>
                <a href="https://ciao.ro/gravida-in-9-luni-a-murit-dupa-ce-s-a-prabusit-din-senin-ce-s-a-intamplat-cu-bebelusul/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="Rachel a MURIT! S-a prabusit din senin langa masina. Marea Britanie este in lacrimi" target="_blank"><span class="hour">18:17</span>Rachel a MURIT! S-a prabusit din senin langa masina. Marea Britanie este in lacrimi</a>
            </li>
                    <li>
                <a href="https://ciao.ro/anda-adam-pacalita-de-un-localnic-din-mexic-am-platit-mai-mult-ne-a-pacalit/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="Anda Adam, JEFUITA de un localnic: &#039;Ne-a pacalit. Nu am avut de ales, mi-a spus sa-i dau banii, ca daca nu...&#039; Dumnezeule mare!" target="_blank"><span class="hour">10:45</span>Anda Adam, JEFUITA de un localnic: 'Ne-a pacalit. Nu am avut de ales, mi-a spus sa-i dau banii, ca daca nu...' Dumnezeule mare!</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/prevederi-oug-cod-administrativ-18994613?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Decizia Guvernului care va INFURIA MILIOANE de romani! Ordonanta TOCMAI a fost aprobata!" target="_blank" rel="nofollow"><span class="hour">22:09</span>Decizia Guvernului care va INFURIA MILIOANE de romani! Ordonanta TOCMAI a fost aprobata!</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/florinel-coman-transfer-de-senzatie-dupa-euro-gigi-becali-e-gata-sa-il-vanda-m-au-sunat-sa-ma-intrebe-daca-il-dau-20-de-milioane-de-euro-exclusiv-18994483?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Gigi Becali a dat LOVITURA! Unde ajunge Florinel Coman dupa Euro U21! Suma de transfer e URIASA!" target="_blank" rel="nofollow"><span class="hour">20:52</span>Gigi Becali a dat LOVITURA! Unde ajunge Florinel Coman dupa Euro U21! Suma de transfer e URIASA!</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/legea-carmen-dan-politisti-18994283?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Carmen Dan a dat LEGEA care pune tara pe JAR! Ce pot face acum politistii" target="_blank" rel="nofollow"><span class="hour">19:33</span>Carmen Dan a dat LEGEA care pune tara pe JAR! Ce pot face acum politistii</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/rival-pentru-viorica-dancila-la-sefia-psd-liviu-plesoianu-vrea-sa-fie-presedintele-partidului-18994205?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="SCINDARE in PSD! Viorica Dancila si-a gasit RIVALUL! Cine vrea sa ii ia locul la sefia PSD" target="_blank" rel="nofollow"><span class="hour">18:24</span>SCINDARE in PSD! Viorica Dancila si-a gasit RIVALUL! Cine vrea sa ii ia locul la sefia PSD</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/edu-ro-a-postat-rezultatele-la-evaluarea-nationala-2019-notele-online-de-la-capacitate-ale-fiecarui-elev-18993601?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Rezultatele OFICIALE la Evaluarea Nationala! Surpriza pentru toti elevii! Ce note s-au obtinut!" target="_blank" rel="nofollow"><span class="hour">14:51</span>Rezultatele OFICIALE la Evaluarea Nationala! Surpriza pentru toti elevii! Ce note s-au obtinut!</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/interlop-condamnat-pacanelele.html?utm_source=b14&utm_medium=referral" title="Păcănelele i-au luat mințile. Interlop a fost condamnat după ce a comis 10 infracțiuni în 24 de ore." target="_blank" rel="nofollow"><span class="hour">08:55</span>Păcănelele i-au luat mințile. Interlop a fost condamnat după ce a comis 10 infracțiuni în 24 de ore.</a>
            </li>
                    <li>
                <a href="https://evz.ro/eurofighter-germania.html?utm_source=b14&utm_medium=referral" title="Alertă de gradul zero. Știrea momentului în Europa. Breaking News." target="_blank" rel="nofollow"><span class="hour">08:49</span>Alertă de gradul zero. Știrea momentului în Europa. Breaking News.</a>
            </li>
                    <li>
                <a href="https://evz.ro/cinci-fetite-obligate-joace.html?utm_source=b14&utm_medium=referral" title="Un nou caz cutremură România. Fetiță de cinci ani, obligată să joace în filme pentru adulți. Detalii incredibile." target="_blank" rel="nofollow"><span class="hour">17:43</span>Un nou caz cutremură România. Fetiță de cinci ani, obligată să joace în filme pentru adulți. Detalii incredibile.</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/accident-de-tren-in-iasi-in-localitatea-ciurea-trei-oameni-loviti-de-un-tren-care-venea-la-bucuresti-ce-a-declarat-mecanicul-garniturii-cand-a-sunat-la-112-23859?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="TRAGEDIE! VIDEO Un tren de pe ruta Iași-București a omorât două femei, mamă și fiică. Ce a spus mecanicul când a sunat la 112! Ofițerii ISU au înlemnit" target="_blank" rel="nofollow"><span class="hour">01:06</span>TRAGEDIE! VIDEO Un tren de pe ruta Iași-București a omorât două femei, mamă și fiică. Ce a spus mecanicul când a sunat la 112! Ofițerii ISU au înlemnit</a>
            </li>
                    <li>
                <a href="https://playtech.ro/2019/cum-iti-schimbi-permisul-auto-in-3-pasi-actele-necesare-si-singura-taxa-care-trebuie-platita/?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Vrei sa obtii sau sa schimbi permisul de conducere? Iata ce trebuie sa stii după noile..." target="_blank" rel="nofollow"><span class="hour">18:05</span>Vrei sa obtii sau sa schimbi permisul de conducere? Iata ce trebuie sa stii după noile...</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Captal.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/soc-la-palatul-victoria-un-ministru-spune-adevarul-ce-se-va-intampla-dupa-oug-ul-dat-de-guvern.html" title="Șoc la Palatul Victoria! Un ministru spune adevărul. Ce se va întâmpla după OUG-ul dat de Guvern" target="_blank" rel="nofollow"><span class="hour">02:00</span>Șoc la Palatul Victoria! Un ministru spune adevărul. Ce se va întâmpla după OUG-ul dat de Guvern</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/rasturnare-in-situatie-in-psd-ar-putea-da-lovitura-pe-plan-european-dupa-debarcarea-lui-dragnea.html" title="Răsturnare în situaţie în PSD! Ar putea da lovitura pe plan european după debarcarea lui Dragnea" target="_blank" rel="nofollow"><span class="hour">02:00</span>Răsturnare în situaţie în PSD! Ar putea da lovitura pe plan european după debarcarea lui Dragnea</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/eveniment/alarma-un-cutremur-violent-grade-zguduit-pamantul-specialistii-replici-infioratoare-282693.html" title="ALARMĂ! Un CUTREMUR VIOLENT de 6,3 grade a ZGUDUIT pământul! Specialiștii se așteaptă la REPLICI ÎNFIORĂTOARE"><span class="hour">09:11</span>ALARMĂ! Un CUTREMUR VIOLENT de 6,3 grade a ZGUDUIT pământul! Specialiștii se așteaptă la REPLICI ÎNFIORĂTOARE</a>
				</li>
						<li>
					<a href="/stiri/eveniment/ccr-modificari-codurile-penale-282686.html" title="Curtea Constituţională s-ar putea pronunţa miercuri privind modificările controversate făcute de PSD-ALDE la Codurile penale"><span class="hour">09:06</span>Curtea Constituţională s-ar putea pronunţa miercuri privind modificările controversate făcute de PSD-ALDE la Codurile penale</a>
				</li>
						<li>
					<a href="/stiri/monden/mircea-badea-a-rupt-tacerea-si-spune-in-sfarsit-adevarul-despre-andreea-esca-bomba-mondena-a-anului-282685.html" title="Mircea Badea a rupt tăcerea și spune în sfârșit adevărul despre Andreea Esca: E bomba mondenă a anului!"><span class="hour">09:03</span>Mircea Badea a rupt tăcerea și spune în sfârșit adevărul despre Andreea Esca: E bomba mondenă a anului!</a>
				</li>
						<li>
					<a href="/stiri/monden/premiera-absoluta-la-insula-iubirii-schimbat-silicoanele-vazut-chiar-tot-282682.html" title="Premieră absolută la emisiunea Insula Iubirii: Da, și-a schimbat silicoanele și acum s-a văzut chiar tot!"><span class="hour">08:51</span>Premieră absolută la emisiunea Insula Iubirii: Da, și-a schimbat silicoanele și acum s-a văzut chiar tot!</a>
				</li>
						<li>
					<a href="/stiri/monden/din-pacate-vestile-aflate-nu-sunt-absolut-deloc-bune-adevarul-despre-andreea-marin-282675.html" title="Din păcate veștile aflate nu sunt absolut deloc bune: Adevărul despre Andreea Marin a ieșit la iveală..."><span class="hour">08:47</span>Din păcate veștile aflate nu sunt absolut deloc bune: Adevărul despre Andreea Marin a ieșit la iveală...</a>
				</li>
						<li>
					<a href="/stiri/monden/da-totul-e-adevarat-e-vorba-de-sotia-lui-stefan-banica-jr-adevarul-a-iesit-la-iveala-282672.html" title="Da, totul e adevărat! E vorba de soția lui Ștefan Bănică jr: Adevărul a ieșit la iveală!"><span class="hour">08:44</span>Da, totul e adevărat! E vorba de soția lui Ștefan Bănică jr: Adevărul a ieșit la iveală!</a>
				</li>
						<li>
					<a href="/stiri/monden/depresiv-si-alcoolic-ce-decide-antena-1-prezenta-mihai-bendeac-pe-post-totul-fara-precedent-282669.html" title="DEPRESIV și alcoolic: Ce decide Antena 1 în legătură cu prezența lui Mihai Bendeac pe post... Totul e fără precedent..."><span class="hour">08:38</span>DEPRESIV și alcoolic: Ce decide Antena 1 în legătură cu prezența lui Mihai Bendeac pe post... Totul e fără precedent...</a>
				</li>
						<li>
					<a href="/stiri/politica/tomac-pmp-nu-il-sustine-pe-eckstein-kovacs-282668.html" title="Eugen Tomac: PMP nu susţine candidatura lui Peter Eckstein-Kovacs pentru funcţia de Avocat al Poporului. L-am propus pe avocatul Cătălin Voinea-Mic"><span class="hour">08:37</span>Eugen Tomac: PMP nu susţine candidatura lui Peter Eckstein-Kovacs pentru funcţia de Avocat al Poporului. L-am propus pe avocatul Cătălin Voinea-Mic</a>
				</li>
						<li>
					<a href="/stiri/monden/anuntul-bomba-facut-de-pavel-bartos-din-pacate-acum-totul-se-confirma-282667.html" title="Anunțul bombă făcut de Pavel Bartoș: Din păcate acum totul se confirmă..."><span class="hour">08:35</span>Anunțul bombă făcut de Pavel Bartoș: Din păcate acum totul se confirmă...</a>
				</li>
						<li>
					<a href="/stiri/monden/viorel-lis-a-cedat-din-pacate-anuntul-trist-a-fost-facut-in-hohote-de-plans-sotia-sa-oana-lis-282666.html" title="Viorel Lis a cedat: Din păcate anunțul trist a fost făcut, în hohote de plâns, chiar de soția sa, Oana Lis..."><span class="hour">08:33</span>Viorel Lis a cedat: Din păcate anunțul trist a fost făcut, în hohote de plâns, chiar de soția sa, Oana Lis...</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p4 --> <div id="div-gpt-ad-1518015509828-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-6'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div class="box">
    <div class="head"><a href="/stiri/bucuresti-centenar/">București centenar</a></div>
    <div class="body">
    	<ul>
             <li>
            <a href="/stiri/bucuresti-centenar/100-de-ani-de-istorie-semnificatia-celor-trei-zile-nationale-10-mai-23-august-si-1-decembrie-253589.html" title="100 de ani de istorie – Sărbătorile românilor UNIȚI. Semnificaţia celor trei zile naţionale: 10 Mai, 23 August și 1 Decembrie"><span class="hour">11:58</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> 100 de ani de istorie – Sărbătorile românilor UNIȚI. Semnificaţia celor trei zile naţionale: 10 Mai, 23 August și 1 Decembrie</a>
        </li>
                <li>
            <a href="/stiri/bucuresti-centenar/rege-253611.html" title="BUCUREȘTI CENTENAR! Regele Mihai, un om cât o ISTORIE. Două domnii, același REGE. Destinul monarhului care a luptat împotriva nazismului şi comunismului (FOTO)"><span class="hour">11:58</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> BUCUREȘTI CENTENAR! Regele Mihai, un om cât o ISTORIE. Două domnii, același REGE. Destinul monarhului care a luptat împotriva nazismului şi comunismului (FOTO)</a>
        </li>
        		</ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2019. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/mihai-constantinescu-289246.html" title="mihai constantinescu">mihai constantinescu</a></li><li><a href="https://www.b1.ro/tag/alegeri-europarlamentare-2019-289334.html" title="alegeri europarlamentare 2019">alegeri europarlamentare 2019</a></li><li><a href="https://www.b1.ro/tag/dacian-ciolos-274838.html" title="Dacian Ciolos">Dacian Ciolos</a></li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/examen-capacitate-289338.html" title="examen capacitate">examen capacitate</a></li><li><a href="https://www.b1.ro/tag/examen-bacalaureat-289337.html" title="examen bacalaureat">examen bacalaureat</a></li><li><a href="https://www.b1.ro/tag/top-licee-romania-59097.html" title="top licee Romania">top licee Romania</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/brigitte-sfat-276272.html" title="Brigitte Sfat">Brigitte Sfat</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
