﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Caz dramatic în Argeș: Un nuntaș A MURIT în timpul petrecerii! Cauza decesului i-a UIMIT pe toți | B1.ro</title>
<meta name="description" content="Caz dramatic în județul Argeș, acolo unde un nuntaș a murit chiar în timpul petrecerii, scrie Fanatik.

PROFEȚIE BOMBĂ! CARMEN HARRA A SPUS ADEVĂRUL! TOATĂ ȚARA E ÎN STARE DE ȘOC! NIMENI NU SE AȘTEPTA LA..." />
<meta name="keywords" content="" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Fri, 19 Jul 19 18:01:45 +0300">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=15" type="text/css" />
<link href="/static/css/article_new.css?v=2" rel="stylesheet" type="text/css" />
<link href="/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Caz dramatic în Argeș: Un nuntaș A MURIT în timpul petrecerii! Cauza decesului i-a UIMIT pe toți | B1.ro" />
<meta property="og:description" content="Caz dramatic în județul Argeș, acolo unde un nuntaș a murit chiar în timpul petrecerii, scrie Fanatik.

PROFEȚIE BOMBĂ! CARMEN HARRA A SPUS ADEVĂRUL! TOATĂ ȚARA E ÎN STARE DE ȘOC! NIMENI NU SE AȘTEPTA LA..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2019/04/05/344529.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/caz-dramatic-in-arges-un-nuntas-a-murit-in-timpul-petrecerii-cauza-decesului-i-a-uimit-pe-toti-290749.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/caz-dramatic-in-arges-un-nuntas-a-murit-in-timpul-petrecerii-cauza-decesului-i-a-uimit-pe-toti-290749.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/caz-dramatic-in-arges-un-nuntas-a-murit-in-timpul-petrecerii-cauza-decesului-i-a-uimit-pe-toti-290749.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/caz-dramatic-in-arges-un-nuntas-a-murit-in-timpul-petrecerii-cauza-decesului-i-a-uimit-pe-toti-290749.html"},"headline":"Caz dramatic \u00een Arge\u0219: Un nunta\u0219 A MURIT \u00een timpul petrecerii! Cauza decesului i-a UIMIT pe to\u021bi","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2019\/08\/18\/caz-dramatic-in-arges-un-nuntas-a-murit-in-timpul-petrecerii-cauza-decesului-i-a-uimit-pe-toti-370568.jpg"},"datePublished":"2019-08-18T16:33:07+03:00","dateModified":"2019-08-18T16:33:07+03:00","author":"B1","publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Caz dramatic \u00een jude\u021bul Arge\u0219, acolo unde un nunta\u0219 a murit chiar \u00een timpul petrecerii, scrie Fanatik.\r\n\r\nPROFE\u021aIE BOMB\u0102! CARMEN HARRA A SPUS ADEV\u0102RUL! TOAT\u0102 \u021aARA E \u00ceN STARE DE \u0218OC! NIMENI NU SE A\u0218TEPTA LA..."}</script>

<script language="javascript" src="/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/caz-dramatic-in-arges-un-nuntas-a-murit-in-timpul-petrecerii-cauza-decesului-i-a-uimit-pe-toti-290749.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />
<script src="//content.adunity.com/native/b1.js"></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
	<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>


  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" data-framework="IAB" type="text/javascript" async></script>

</head>
<body >

<script data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
<div data-ad="b1tv.ro_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply desktop_only"></div>
<div data-ad="b1tv.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply mobile_only"></div>


<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1' class="banner">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	


<div class="wrap">
	    <div id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Caz dramatic în Argeș: Un nuntaș A MURIT în timpul petrecerii! Cauza decesului i-a UIMIT pe toți            </div>
    
<h1>Caz dramatic în Argeș: Un nuntaș A MURIT în timpul petrecerii! Cauza decesului i-a UIMIT pe toți</h1>


<div class="image">
	<div class="authors">
		    
        
        <span>
        Un articol de: 
                    <a href="/autor/b1-ro.html">B1.ro</a>
                </span> - 
        <span>18 Aug 2019, 16:33</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2019/08/18/caz-dramatic-in-arges-un-nuntas-a-murit-in-timpul-petrecerii-cauza-decesului-i-a-uimit-pe-toti-370568.jpg"></a>
				
	<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">
<p>Caz dramatic în județul Argeș, acolo unde un nuntaș a murit chiar în timpul petrecerii, scrie Fanatik.</p>

<p lang="en-US"><font face="Liberation Serif, serif"><font size="3"><a href="https://stirescu.ro/galerie/carmen-harra-profetie-viitorul-presedinte-al-tarii-23141.html">PROFEȚIE BOMBĂ! CARMEN HARRA A SPUS ADEVĂRUL! TOATĂ ȚARA E ÎN STARE DE ȘOC! NIMENI NU SE AȘTEPTA LA ASTA (GALERIE FOTO)</a></font></font></p>

<p>Dumitru Constantin I., în vârstă de 49 de ani, a mers la o nuntă în comuna Călinești.Ajuns la restaurant, bărbatul a petrecut până după miezul nopții. La un moment dat însă, i s-a făcut rău, a căzut și nu s-a mai ridicat.<br />
<font face="Liberation Serif, serif"><font size="3"><a href="https://stirescu.ro/galerie/andreea-marin-depresie-29093.html">ȘOC ȘI GROAZĂ ÎN SHOWBIZ! ANDREEA MARIN, IMAGINI DE COȘMAR! A INTRAT ÎN DEPRESIE ȘI S-A GÂNDIT CHIAR LA SINUCIDERE (GALERIE FOTO)</a></font></font></p>

<div class="banner-rel clearfix">
				<div class="banner">
					
					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel"><iframe src="/parteneri.php?p=2&id=290749" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p>Mesenii s-au speriat, dar nu au ezitat și fără să piardă timpul au chemat ambulanța. Nu a durat mult până când un echipaj de intervenție și-a făcut apariția. Doctorii de la Serviciul Județean l-au preluat pe bărbat care încă mai avea semne vitale și au încercat să-l stabilizeze.</p>

<p>Din păcate, acesta a murit în drum spre spital. Din primele informații, ar fi fost vorba de un atac cardiac. Cauza exactă a decesului va fi stabilită însă abia la autopsie. Omul nu era cunoscut cu afecţiuni cardiace, nici cu alte boli.&nbsp;</p>

<!-- Goa3 tag: bt1tv, 5068798 --><div id="zone5068798" class="goAdverticum mobile_only"></div><p><img src="https://www.b1.ro/thumbs/int/2019/08/18/-370569.jpg" /></p>

<div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
				</div>
				<div class="rel"><iframe src="/parteneri.php?p=5&id=290749" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p>&nbsp;</p>




</div>



<div class="banner">
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
<div id='div-gpt-ad-1518015673153-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-2'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/caz-dramatic-in-arges-un-nuntas-a-murit-in-timpul-petrecerii-cauza-decesului-i-a-uimit-pe-toti-290749.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Caz+dramatic+%C3%AEn+Arge%C8%99%3A+Un+nunta%C8%99+A+MURIT+%C3%AEn+timpul+petrecerii%21+Cauza+decesului+i-a+UIMIT+pe+to%C8%9Bi&url=https://www.b1.ro/stiri/eveniment/caz-dramatic-in-arges-un-nuntas-a-murit-in-timpul-petrecerii-cauza-decesului-i-a-uimit-pe-toti-290749.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="http://plus.google.com/share?url=https://www.b1.ro/stiri/eveniment/caz-dramatic-in-arges-un-nuntas-a-murit-in-timpul-petrecerii-cauza-decesului-i-a-uimit-pe-toti-290749.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-google"></i></a></li>
    </ul>
</div>

</div>

<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/caz-dramatic-in-arges-un-nuntas-a-murit-in-timpul-petrecerii-cauza-decesului-19052868?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Caz DRAMATIC in Arges. UN NUNTAS A MURIT in timpul petrecerii. Ce s-a intamplat" target="_blank" rel="nofollow"><span class="hour">18:40</span>Caz DRAMATIC in Arges. UN NUNTAS A MURIT in timpul petrecerii. Ce s-a intamplat</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/preturi-socante-cat-a-ajuns-sa-coste-o-ciorba-la-mare-in-acest-weekend-din-cauza-aglomeratiei-18440182?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Preturi SOCANTE! Cat a ajuns sa coste O CIORBA la mare in acest weekend din cauza aglomeratiei!" target="_blank" rel="nofollow"><span class="hour">14:27</span>Preturi SOCANTE! Cat a ajuns sa coste O CIORBA la mare in acest weekend din cauza aglomeratiei!</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/producatorul-de-la-cronica-carcotasilor-silviu-iliuta-a-sunat-ieri-la-112-100-metri-a-cazut-in-gol-19052750?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="100 metri a cazut IN GOL! Producatorul de la Cronica Carcotasilor A SUNAT ieri LA 112! Ce s-a intamplat" target="_blank" rel="nofollow"><span class="hour">13:20</span>100 metri a cazut IN GOL! Producatorul de la Cronica Carcotasilor A SUNAT ieri LA 112! Ce s-a intamplat</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/crime-oribile-azi-noapte-la-spitalul-sapoca-patru-pacienti-ucisi-alti-trei-in-coma-dupa-ce-au-fost-loviti-cu-un-stativ-de-perfuzii-19052738?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Crime oribile AZI NOAPTE la un spital din Romania! Patru pacienți, UCISI, alți trei, în coma!" target="_blank" rel="nofollow"><span class="hour">13:05</span>Crime oribile AZI NOAPTE la un spital din Romania! Patru pacienți, UCISI, alți trei, în coma!</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/un-tanar-militar-de-24-de-ani-a-murit-la-mare-bogdan-cosmin-buzea-plans-de-camarazii-sai-19052224?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="O noua TRAGEDIE pe litoral! Salvamarii au ramas fara cuvinte cand au vazut cine A MURIT. Avea doar 24 de ani" target="_blank" rel="nofollow"><span class="hour">17:05</span>O noua TRAGEDIE pe litoral! Salvamarii au ramas fara cuvinte cand au vazut cine A MURIT. Avea doar 24 de ani</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/victor-slav-a-marturisit-cum-facea-amor-cu-bianca-dragusanu-ca-sa-facem-sex-trebuia-sa-o-20045336" title="Slav a mărturisit cum făcea amor cu Bianca: &quot;Ca să facem, trebuia să o...&quot;" target="_blank"><span class="hour">15:20</span>Slav a mărturisit cum făcea amor cu Bianca: "Ca să facem, trebuia să o..."</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/gheorghe-dinca-si-a-zidit-restul-victimelor-detaliul-soc-observat-de-anchetatori-cand-s-au-apropiat-de-peretele-proaspat-zugravit-descoperit-ieri-20045186" title="Gheorghe Dincă și-a zidit restul victimelor?! Detaliul-șoc observat de anchetatori când s-au apropiat de peretele proaspăt zugravit, descoperit ieri" target="_blank"><span class="hour">14:00</span>Gheorghe Dincă și-a zidit restul victimelor?! Detaliul-șoc observat de anchetatori când s-au apropiat de peretele proaspăt zugravit, descoperit ieri</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/mircea-nebunu-l-a-pus-la-punct-pe-florin-salam-daca-nu-esti-in-stare-sa-de-unde-a-pornit-conflictul-20045307" title="CE UMILINȚĂ! Mircea Nebunu l-a pus la punct pe Salam. “Dacă nu ești în stare să...”" target="_blank"><span class="hour">13:39</span>CE UMILINȚĂ! Mircea Nebunu l-a pus la punct pe Salam. “Dacă nu ești în stare să...”</a>
            </li>
                            <li>
                <a href="https://ciao.ro/motivul-pentru-care-gheorghe-dinca-a-plans-a-recunoscut-tot-primeam-500-de-euro-pentru-fiecare-fata/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="Gheorghe Dinca a plans si a recunoscut tot! Primea 500 de euro pentru fiecare fata. Unde au ajuns Alexandra si Luiza" target="_blank"><span class="hour">14:31</span>Gheorghe Dinca a plans si a recunoscut tot! Primea 500 de euro pentru fiecare fata. Unde au ajuns Alexandra si Luiza</a>
            </li>
                    <li>
                <a href="https://ciao.ro/zsolt-torok-a-murit-cunoscutul-alpinist-roman-a-fost-gasit-decedat-in-muntii-fagaras-avea-45-de-ani/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="DOLIU NATIONAL. A murit unul dintre cei mai mari romani: &#039;Nu pot sa cred&#039;" target="_blank"><span class="hour">16:38</span>DOLIU NATIONAL. A murit unul dintre cei mai mari romani: 'Nu pot sa cred'</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom15 mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>
<div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/fuego-relatie-mirabela-dauer-10925.html" title="BOMBĂ MONDENĂ!: S-a aflat relația dintre Fuego și Mirabela Dauer! Irina Loghin e ÎN STARE DE ȘOC! Nimeni nu se aștepta la asta" target="_blank"><img src="/thumbs/rss/2019/08/bomba-mondena-s-a-aflat-relatia-dintre-fuego-si-mi-8e94cb5.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/fuego-relatie-mirabela-dauer-10925.html" title="BOMBĂ MONDENĂ!: S-a aflat relația dintre Fuego și Mirabela Dauer! Irina Loghin e ÎN STARE DE ȘOC! Nimeni nu se aștepta la asta" target="_blank">BOMBĂ MONDENĂ!: S-a aflat relația dintre Fuego și Mirabela Dauer! Irina Loghin e ÎN STARE DE ȘOC! Nimeni nu se aștepta la asta</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/adio-rona-hartner-vestea-trista-despre-marea-actrita-a-fost-confirmata-cu-regret-va-anuntam-ca-10923.html" title="ADIO, RONA HARTNER! Vestea tristă despre marea actriță a fost confirmată! Cu regret vă anunțăm că..." target="_blank"><img src="/thumbs/rss/2019/08/adio-rona-hartner-vestea-trista-despre-marea-actri-01bfdcc.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/adio-rona-hartner-vestea-trista-despre-marea-actrita-a-fost-confirmata-cu-regret-va-anuntam-ca-10923.html" title="ADIO, RONA HARTNER! Vestea tristă despre marea actriță a fost confirmată! Cu regret vă anunțăm că..." target="_blank">ADIO, RONA HARTNER! Vestea tristă despre marea actriță a fost confirmată! Cu regret vă anunțăm că...</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/alerta-nucleara-depozit-de-deseuri-radioactive-la-granita-cu-romania.html" title="ALERTĂ NUCLEARĂ! Depozit de deșeuri radioactive la granița cu România" target="_blank" rel="nofollow"><span class="hour">02:00</span>ALERTĂ NUCLEARĂ! Depozit de deșeuri radioactive la granița cu România</a>
            </li>
                    <li>
                <a href="https://evz.ro/dorel-in-uniforma-militara-incident-de-securitate-in-marea-neagra.html" title="„Dorel” în uniformă militară. Incident de securitate în Marea Neagră" target="_blank" rel="nofollow"><span class="hour">02:00</span>„Dorel” în uniformă militară. Incident de securitate în Marea Neagră</a>
            </li>
                    <li>
                <a href="https://evz.ro/nu-e-gluma-doar-bataie-de-joc-trenurile-romaniei-mai-lente-decat-trotineta-electrica.html" title="Nu e glumă&amp;#8230; doar bătaie de joc! Trenurile României, mai lente decât trotineta electrică" target="_blank" rel="nofollow"><span class="hour">02:00</span>Nu e glumă&#8230; doar bătaie de joc! Trenurile României, mai lente decât trotineta electrică</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div class="box mobile_only">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/cum-arata-valentina-pelinel-pe-vremea-cand-era-model-si-nu-era-maritate-cu-cristi-borcea-foto-37189?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Cum arăta Valentina Pelinel pe vremea când era model și nu era măritată cu Cristi Borcea. FOTO" target="_blank" rel="nofollow"><span class="hour">11:20</span>Cum arăta Valentina Pelinel pe vremea când era model și nu era măritată cu Cristi Borcea. FOTO</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/masacru-la-un-spital-din-sapoca-un-pacient-a-ucis-4-oameni-si-a-ranit-alti-9-a-atacat-cu-ce-avea-la-indemana-37290?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Masacru la un spital din România: Un pacient a ucis 4 oameni și a rănit  alți 9. A atacat cu ce a avut la îndemână și..." target="_blank" rel="nofollow"><span class="hour">10:29</span>Masacru la un spital din România: Un pacient a ucis 4 oameni și a rănit  alți 9. A atacat cu ce a avut la îndemână și...</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/breaking-news-dezvaluire-soc-despre-gheorghe-dinca-s-a-aflat-acum.html" title="BREAKING NEWS! Dezvăluire șoc despre Gheorghe Dincă! S-a aflat acum" target="_blank" rel="nofollow"><span class="hour">02:00</span>BREAKING NEWS! Dezvăluire șoc despre Gheorghe Dincă! S-a aflat acum</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/informatii-noi-din-cazul-de-la-caracal-se-intampla-chiar-maine.html" title="Informații noi din cazul de la Caracal! Se întâmplă chiar mâine" target="_blank" rel="nofollow"><span class="hour">02:00</span>Informații noi din cazul de la Caracal! Se întâmplă chiar mâine</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="/stiri/eveniment/imagini-de-colectie-militarii-romani-afganistan-vulturii-negri-teatrul-operatii-colegii-lor-290760.html"><img src="/thumbs/landscape/2019/08/18/imagini-de-colectie-cu-militarii-romani-din-afganistan-vulturii-negri-au-ajuns-in-teatrul-de-operatii-pentru-a-i-inlocui-pe-camarazii-lor-din-batalionul-sfantul-andrei-foto-370584.jpg"  title="Imagini de colecție cu militarii români din Afganistan. `Vulturii negri` au ajuns în teatrul de operații, pentru a-i înlocui pe camarazii lor din Batalionul `Sfântul Andrei` (FOTO)"  alt="Imagini de colecție cu militarii români din Afganistan. `Vulturii negri` au ajuns în teatrul de operații, pentru a-i înlocui pe camarazii lor din Batalionul `Sfântul Andrei` (FOTO)" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/imagini-de-colectie-militarii-romani-afganistan-vulturii-negri-teatrul-operatii-colegii-lor-290760.html" title="Imagini de colecție cu militarii români din Afganistan. `Vulturii negri` au ajuns în teatrul de operații, pentru a-i înlocui pe camarazii lor din Batalionul `Sfântul Andrei` (FOTO)">Imagini de colecție cu militarii români din Afganistan. `Vulturii negri` au ajuns în teatrul de operații, pentru a-i înlocui pe camarazii lor din Batalionul `Sfântul Andrei` (FOTO)</a></h3>
<p>Batalionul 495 Parașutiști „Căpitan Ștefan Soverth” a ajuns în Baza Militară de la Kandahar, acolo unde militarii români au, printre altele, rolul de a antrena forțele de securitate...</p>
<div class="date">
    18 Aug, 17:40</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/audieri-bomba-in-cazul-caracal-incredibil-cine-va-ajunge-in-fata-anchetatorilor-290759.html"><img src="/thumbs/landscape/2019/08/18/audieri-bomba-in-cazul-caracal-incredibil-cine-va-ajunge-in-fata-anchetatorilor-s-a-aflat-ce-faceau-in-curtea-lui-gheorghe-dinca-370586.jpg"  title="Audieri bombă în cazul Caracal! Incredibil cine va ajunge în fața anchetatorilor! S-a aflat ce făceau în curtea lui Gheorghe Dincă"  alt="Audieri bombă în cazul Caracal! Incredibil cine va ajunge în fața anchetatorilor! S-a aflat ce făceau în curtea lui Gheorghe Dincă" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/audieri-bomba-in-cazul-caracal-incredibil-cine-va-ajunge-in-fata-anchetatorilor-290759.html" title="Audieri bombă în cazul Caracal! Incredibil cine va ajunge în fața anchetatorilor! S-a aflat ce făceau în curtea lui Gheorghe Dincă">Audieri bombă în cazul Caracal! Incredibil cine va ajunge în fața anchetatorilor! S-a aflat ce făceau în curtea lui Gheorghe Dincă</a></h3>
<p>Noi dezvăluiri în cazul crimelor din Caracal! Vor fi audiați luni cinci martori în cazul fetelor dispărute, Alexandra și Luiza.

Este vorba despre vecini sau persoane apropiate cu prinicipalul...</p>
<div class="date">
    18 Aug, 17:37</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/profetie-apocaliptica-nostradamus-290754.html"><img src="/thumbs/landscape/2019/08/18/sfarsitul-lumii-va-veni-in-2019-nostradamus-a-prezis-totul-vor-fi-multe-dezastre-370575.jpg"  title="SFÂRȘITUL LUMII va veni în 2019?! NOSTRADAMUS a prezis TOTUL! Vor fi multe DEZASTRE"  alt="SFÂRȘITUL LUMII va veni în 2019?! NOSTRADAMUS a prezis TOTUL! Vor fi multe DEZASTRE" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/profetie-apocaliptica-nostradamus-290754.html" title="SFÂRȘITUL LUMII va veni în 2019?! NOSTRADAMUS a prezis TOTUL! Vor fi multe DEZASTRE">SFÂRȘITUL LUMII va veni în 2019?! NOSTRADAMUS a prezis TOTUL! Vor fi multe DEZASTRE</a></h3>
<p>Șoc! Sfârșitul lumii va veni în 2019? Aceasta este cea mai sumbră predicție a lui Nostradamus care a speriat&nbsp;întreaga lume.

ȘOC ȘI GROAZĂ LA MORMÂNTUL LUI RĂZVAN CIOBANU! FANII ȘI-AU FĂCUT CRUCE...</p>
<div class="date">
    18 Aug, 17:04</div>  
</article> 
</li>
            </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/gata-vine-marele-cutremur-anunt-de-ultima-ora-facut-de-gheorghe-marmureanu-datele-arata-ca-10924.html" title="GATA, vine MARELE CUTREMUR: Anunţ de ultimă oră făcut de Gheorghe Mărmureanu! Datele arată că..." target="_blank"><img src="/thumbs/rss/2019/08/gata-vine-marele-cutremur-anunt-de-ultima-ora-facu-13c56cd.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/actualitate/gata-vine-marele-cutremur-anunt-de-ultima-ora-facut-de-gheorghe-marmureanu-datele-arata-ca-10924.html" title="GATA, vine MARELE CUTREMUR: Anunţ de ultimă oră făcut de Gheorghe Mărmureanu! Datele arată că..." target="_blank">GATA, vine MARELE CUTREMUR: Anunţ de ultimă oră făcut de Gheorghe Mărmureanu! Datele arată că...</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/doliu-la-kanal-d-s-a-stins-din-viata-andreea-mantea-condoleante-10942.html" title="DOLIU LA KANAL D! S-a STINS din VIAȚĂ! Andreea Mantea, CONDOLEANȚE" target="_blank"><img src="/thumbs/rss/2019/08/doliu-la-kanal-d-s-a-stins-din-viata-andreea-mante-fed2b51.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/doliu-la-kanal-d-s-a-stins-din-viata-andreea-mantea-condoleante-10942.html" title="DOLIU LA KANAL D! S-a STINS din VIAȚĂ! Andreea Mantea, CONDOLEANȚE" target="_blank">DOLIU LA KANAL D! S-a STINS din VIAȚĂ! Andreea Mantea, CONDOLEANȚE</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/profetie-socanta-mesajul-lui-arsenie-boca-despre-apocalipsa-se-va-intampla-in-romania-peste-cateva-zile-10921.html" title="Profeție ȘOCANTĂ! Mesajul lui ARSENIE BOCA despre APOCALIPSĂ! Se va întâmpla în ROMÂNIA peste câteva zile" target="_blank"><img src="/thumbs/rss/2019/08/profetie-socanta-mesajul-lui-arsenie-boca-despre-a-ae981ad.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/profetie-socanta-mesajul-lui-arsenie-boca-despre-apocalipsa-se-va-intampla-in-romania-peste-cateva-zile-10921.html" title="Profeție ȘOCANTĂ! Mesajul lui ARSENIE BOCA despre APOCALIPSĂ! Se va întâmpla în ROMÂNIA peste câteva zile" target="_blank">Profeție ȘOCANTĂ! Mesajul lui ARSENIE BOCA despre APOCALIPSĂ! Se va întâmpla în ROMÂNIA peste câteva zile</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/scufita-rosie-la-pasarica/" title="Scufița Roșie la păsărică" target="_blank" rel="nofollow"><span class="hour">12:55</span>Scufița Roșie la păsărică</a>
            </li>
                    <li>
                <a href="https://estebine.ro/drama-barbatului-enzimatic/" title="Drama bărbatului enzimatic" target="_blank" rel="nofollow"><span class="hour">11:49</span>Drama bărbatului enzimatic</a>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Eveniment</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/premonitie-mare-cutremur-urgie-maria-ghiorghiu-290244.html"><img src="/thumbs/landscape/2019/08/15/profetie-devastatoare-a-anuntat-data-marelui-cutremur-urgia-e-aproape-sa-ne-rugam-fratilor-sa-ne-rugam-369879.jpg"  title="PROFEȚIE DEVASTATOARE! A anunțat DATA marelui CUTREMUR! Urgia e aproape! 'Să ne rugam fraților, să ne rugăm...'"  alt="PROFEȚIE DEVASTATOARE! A anunțat DATA marelui CUTREMUR! Urgia e aproape! 'Să ne rugam fraților, să ne rugăm...'" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/premonitie-mare-cutremur-urgie-maria-ghiorghiu-290244.html" title="PROFEȚIE DEVASTATOARE! A anunțat DATA marelui CUTREMUR! Urgia e aproape! &#039;Să ne rugam fraților, să ne rugăm...&#039;">PROFEȚIE DEVASTATOARE! A anunțat DATA marelui CUTREMUR! Urgia e aproape! 'Să ne rugam fraților, să ne rugăm...'</a></h3>
<p></p>
<div class="date">
    15 Aug, 12:20</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/alexandra-macesanu-traieste-anuntul-bomba-facut-de-familia-adolescentei-din-caracal-289685.html"><img src="/thumbs/landscape/2019/08/12/alexandra-macesanu-traieste-anuntul-bomba-facut-de-familia-adolescentei-din-caracal-369122.jpg"  title="“ALEXANDRA MĂCEȘANU TRĂIEȘTE”. Anunțul BOMBĂ făcut de FAMILIA adolescentei din CARACAL"  alt="“ALEXANDRA MĂCEȘANU TRĂIEȘTE”. Anunțul BOMBĂ făcut de FAMILIA adolescentei din CARACAL" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/alexandra-macesanu-traieste-anuntul-bomba-facut-de-familia-adolescentei-din-caracal-289685.html" title="“ALEXANDRA MĂCEȘANU TRĂIEȘTE”. Anunțul BOMBĂ făcut de FAMILIA adolescentei din CARACAL">“ALEXANDRA MĂCEȘANU TRĂIEȘTE”. Anunțul BOMBĂ făcut de FAMILIA adolescentei din CARACAL</a></h3>
<p></p>
<div class="date">
    12 Aug, 10:20</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/legislatie-rutiera-amenzi-290189.html"><img src="/thumbs/landscape/2019/08/15/ai-depasit-viteza-legala-vestea-bomba-din-noul-cod-rutier-urmeaza-sa-primesti-deja-amenda-acasa-369817.jpg"  title="Ai depășit viteza legală? Vestea bombă din noul cod rutier: Urmează să primești deja amenda acasă..."  alt="Ai depășit viteza legală? Vestea bombă din noul cod rutier: Urmează să primești deja amenda acasă..." /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/legislatie-rutiera-amenzi-290189.html" title="Ai depășit viteza legală? Vestea bombă din noul cod rutier: Urmează să primești deja amenda acasă...">Ai depășit viteza legală? Vestea bombă din noul cod rutier: Urmează să primești deja amenda acasă...</a></h3>
<p></p>
<div class="date">
    15 Aug, 07:42</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/tragedia-momentului-adolescent-impuscat-mortal-de-fratele-sau-la-o-partida-de-vanatoare-290216.html"><img src="/thumbs/landscape/2019/08/15/soc-a-fost-ucis-nu-e-o-gluma-tragedia-momentului-in-romania-369851.jpg"  title="ȘOC! A fost UCIS! NU E O GLUMĂ! TRAGEDIA momentului, în România"  alt="ȘOC! A fost UCIS! NU E O GLUMĂ! TRAGEDIA momentului, în România" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/tragedia-momentului-adolescent-impuscat-mortal-de-fratele-sau-la-o-partida-de-vanatoare-290216.html" title="ȘOC! A fost UCIS! NU E O GLUMĂ! TRAGEDIA momentului, în România">ȘOC! A fost UCIS! NU E O GLUMĂ! TRAGEDIA momentului, în România</a></h3>
<p></p>
<div class="date">
    15 Aug, 10:10</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/dumnezeule-a-murit-fratele-bobo-vestea-a-cazut-ca-un-trasnet-foto-289928.html"><img src="/thumbs/landscape/2019/08/13/a-murit-bobo-romania-in-doliu-din-pacate-e-adevarat-vestea-a-cazut-ca-un-trasnet-foto-369437.jpg"  title="A MURIT BOBO! ROMÂNIA, în DOLIU! Din păcate, E ADEVĂRAT! Vestea a căzut ca un trăsnet! (FOTO)  "  alt="A MURIT BOBO! ROMÂNIA, în DOLIU! Din păcate, E ADEVĂRAT! Vestea a căzut ca un trăsnet! (FOTO)  " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/dumnezeule-a-murit-fratele-bobo-vestea-a-cazut-ca-un-trasnet-foto-289928.html" title="A MURIT BOBO! ROMÂNIA, în DOLIU! Din păcate, E ADEVĂRAT! Vestea a căzut ca un trăsnet! (FOTO)  ">A MURIT BOBO! ROMÂNIA, în DOLIU! Din păcate, E ADEVĂRAT! Vestea a căzut ca un trăsnet! (FOTO)  </a></h3>
<p></p>
<div class="date">
    13 Aug, 13:55</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/marele-cutremur-anunt-de-ultima-ora-marmureanu-289565.html"><img src="/thumbs/landscape/2019/08/11/gata-vine-marele-cutremur-anunt-de-ultima-ora-facut-de-gheorghe-marmureanu-datele-arata-ca-369000.jpg"  title="GATA, vine MARELE CUTREMUR: Anunţ de ultimă oră făcut de Gheorghe Mărmureanu! Datele arată că..."  alt="GATA, vine MARELE CUTREMUR: Anunţ de ultimă oră făcut de Gheorghe Mărmureanu! Datele arată că..." /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/marele-cutremur-anunt-de-ultima-ora-marmureanu-289565.html" title="GATA, vine MARELE CUTREMUR: Anunţ de ultimă oră făcut de Gheorghe Mărmureanu! Datele arată că...">GATA, vine MARELE CUTREMUR: Anunţ de ultimă oră făcut de Gheorghe Mărmureanu! Datele arată că...</a></h3>
<p></p>
<div class="date">
    11 Aug, 12:09</div>  
</article> 
</li>
			                </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>



<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/vedete/anamaria-prodan-goala-pusca-fanii-au-ramas-muti-de-uimire-10926.html" title="Anamaria Prodan, GOALĂ PUȘCĂ! Fanii au rămas MUȚI DE UIMIRE! " target="_blank" rel="nofollow"><span class="hour">13:29</span>Anamaria Prodan, GOALĂ PUȘCĂ! Fanii au rămas MUȚI DE UIMIRE! </a>
            </li>
                    <li>
                <a href="https://stirescu.ro/vedete/fuego-relatie-mirabela-dauer-10925.html" title="BOMBĂ MONDENĂ!: S-a aflat relația dintre Fuego și Mirabela Dauer! Irina Loghin e ÎN STARE DE ȘOC! Nimeni nu se aștepta la asta" target="_blank" rel="nofollow"><span class="hour">13:07</span>BOMBĂ MONDENĂ!: S-a aflat relația dintre Fuego și Mirabela Dauer! Irina Loghin e ÎN STARE DE ȘOC! Nimeni nu se aștepta la asta</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/victor-slav-a-marturisit-cum-facea-amor-cu-bianca-dragusanu-ca-sa-facem-sex-trebuia-sa-o-20045336" title="Slav a mărturisit cum făcea amor cu Bianca: &quot;Ca să facem, trebuia să o...&quot;" target="_blank"><span class="hour">15:20</span>Slav a mărturisit cum făcea amor cu Bianca: "Ca să facem, trebuia să o..."</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/gheorghe-dinca-si-a-zidit-restul-victimelor-detaliul-soc-observat-de-anchetatori-cand-s-au-apropiat-de-peretele-proaspat-zugravit-descoperit-ieri-20045186" title="Gheorghe Dincă și-a zidit restul victimelor?! Detaliul-șoc observat de anchetatori când s-au apropiat de peretele proaspăt zugravit, descoperit ieri" target="_blank"><span class="hour">14:00</span>Gheorghe Dincă și-a zidit restul victimelor?! Detaliul-șoc observat de anchetatori când s-au apropiat de peretele proaspăt zugravit, descoperit ieri</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/mircea-nebunu-l-a-pus-la-punct-pe-florin-salam-daca-nu-esti-in-stare-sa-de-unde-a-pornit-conflictul-20045307" title="CE UMILINȚĂ! Mircea Nebunu l-a pus la punct pe Salam. “Dacă nu ești în stare să...”" target="_blank"><span class="hour">13:39</span>CE UMILINȚĂ! Mircea Nebunu l-a pus la punct pe Salam. “Dacă nu ești în stare să...”</a>
            </li>
                            <li>
                <a href="https://ciao.ro/motivul-pentru-care-gheorghe-dinca-a-plans-a-recunoscut-tot-primeam-500-de-euro-pentru-fiecare-fata/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="Gheorghe Dinca a plans si a recunoscut tot! Primea 500 de euro pentru fiecare fata. Unde au ajuns Alexandra si Luiza" target="_blank"><span class="hour">14:31</span>Gheorghe Dinca a plans si a recunoscut tot! Primea 500 de euro pentru fiecare fata. Unde au ajuns Alexandra si Luiza</a>
            </li>
                    <li>
                <a href="https://ciao.ro/zsolt-torok-a-murit-cunoscutul-alpinist-roman-a-fost-gasit-decedat-in-muntii-fagaras-avea-45-de-ani/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="DOLIU NATIONAL. A murit unul dintre cei mai mari romani: &#039;Nu pot sa cred&#039;" target="_blank"><span class="hour">16:38</span>DOLIU NATIONAL. A murit unul dintre cei mai mari romani: 'Nu pot sa cred'</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/caz-dramatic-in-arges-un-nuntas-a-murit-in-timpul-petrecerii-cauza-decesului-19052868?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Caz DRAMATIC in Arges. UN NUNTAS A MURIT in timpul petrecerii. Ce s-a intamplat" target="_blank" rel="nofollow"><span class="hour">18:40</span>Caz DRAMATIC in Arges. UN NUNTAS A MURIT in timpul petrecerii. Ce s-a intamplat</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/preturi-socante-cat-a-ajuns-sa-coste-o-ciorba-la-mare-in-acest-weekend-din-cauza-aglomeratiei-18440182?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Preturi SOCANTE! Cat a ajuns sa coste O CIORBA la mare in acest weekend din cauza aglomeratiei!" target="_blank" rel="nofollow"><span class="hour">14:27</span>Preturi SOCANTE! Cat a ajuns sa coste O CIORBA la mare in acest weekend din cauza aglomeratiei!</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/producatorul-de-la-cronica-carcotasilor-silviu-iliuta-a-sunat-ieri-la-112-100-metri-a-cazut-in-gol-19052750?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="100 metri a cazut IN GOL! Producatorul de la Cronica Carcotasilor A SUNAT ieri LA 112! Ce s-a intamplat" target="_blank" rel="nofollow"><span class="hour">13:20</span>100 metri a cazut IN GOL! Producatorul de la Cronica Carcotasilor A SUNAT ieri LA 112! Ce s-a intamplat</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/crime-oribile-azi-noapte-la-spitalul-sapoca-patru-pacienti-ucisi-alti-trei-in-coma-dupa-ce-au-fost-loviti-cu-un-stativ-de-perfuzii-19052738?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Crime oribile AZI NOAPTE la un spital din Romania! Patru pacienți, UCISI, alți trei, în coma!" target="_blank" rel="nofollow"><span class="hour">13:05</span>Crime oribile AZI NOAPTE la un spital din Romania! Patru pacienți, UCISI, alți trei, în coma!</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/un-tanar-militar-de-24-de-ani-a-murit-la-mare-bogdan-cosmin-buzea-plans-de-camarazii-sai-19052224?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="O noua TRAGEDIE pe litoral! Salvamarii au ramas fara cuvinte cand au vazut cine A MURIT. Avea doar 24 de ani" target="_blank" rel="nofollow"><span class="hour">17:05</span>O noua TRAGEDIE pe litoral! Salvamarii au ramas fara cuvinte cand au vazut cine A MURIT. Avea doar 24 de ani</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/alerta-nucleara-depozit-de-deseuri-radioactive-la-granita-cu-romania.html" title="ALERTĂ NUCLEARĂ! Depozit de deșeuri radioactive la granița cu România" target="_blank" rel="nofollow"><span class="hour">02:00</span>ALERTĂ NUCLEARĂ! Depozit de deșeuri radioactive la granița cu România</a>
            </li>
                    <li>
                <a href="https://evz.ro/dorel-in-uniforma-militara-incident-de-securitate-in-marea-neagra.html" title="„Dorel” în uniformă militară. Incident de securitate în Marea Neagră" target="_blank" rel="nofollow"><span class="hour">02:00</span>„Dorel” în uniformă militară. Incident de securitate în Marea Neagră</a>
            </li>
                    <li>
                <a href="https://evz.ro/nu-e-gluma-doar-bataie-de-joc-trenurile-romaniei-mai-lente-decat-trotineta-electrica.html" title="Nu e glumă&amp;#8230; doar bătaie de joc! Trenurile României, mai lente decât trotineta electrică" target="_blank" rel="nofollow"><span class="hour">02:00</span>Nu e glumă&#8230; doar bătaie de joc! Trenurile României, mai lente decât trotineta electrică</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/cum-arata-valentina-pelinel-pe-vremea-cand-era-model-si-nu-era-maritate-cu-cristi-borcea-foto-37189?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Cum arăta Valentina Pelinel pe vremea când era model și nu era măritată cu Cristi Borcea. FOTO" target="_blank" rel="nofollow"><span class="hour">11:20</span>Cum arăta Valentina Pelinel pe vremea când era model și nu era măritată cu Cristi Borcea. FOTO</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/masacru-la-un-spital-din-sapoca-un-pacient-a-ucis-4-oameni-si-a-ranit-alti-9-a-atacat-cu-ce-avea-la-indemana-37290?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Masacru la un spital din România: Un pacient a ucis 4 oameni și a rănit  alți 9. A atacat cu ce a avut la îndemână și..." target="_blank" rel="nofollow"><span class="hour">10:29</span>Masacru la un spital din România: Un pacient a ucis 4 oameni și a rănit  alți 9. A atacat cu ce a avut la îndemână și...</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Captal.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/breaking-news-dezvaluire-soc-despre-gheorghe-dinca-s-a-aflat-acum.html" title="BREAKING NEWS! Dezvăluire șoc despre Gheorghe Dincă! S-a aflat acum" target="_blank" rel="nofollow"><span class="hour">02:00</span>BREAKING NEWS! Dezvăluire șoc despre Gheorghe Dincă! S-a aflat acum</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/informatii-noi-din-cazul-de-la-caracal-se-intampla-chiar-maine.html" title="Informații noi din cazul de la Caracal! Se întâmplă chiar mâine" target="_blank" rel="nofollow"><span class="hour">02:00</span>Informații noi din cazul de la Caracal! Se întâmplă chiar mâine</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/scufita-rosie-la-pasarica/" title="Scufița Roșie la păsărică" target="_blank" rel="nofollow"><span class="hour">12:55</span>Scufița Roșie la păsărică</a>
            </li>
                    <li>
                <a href="https://estebine.ro/drama-barbatului-enzimatic/" title="Drama bărbatului enzimatic" target="_blank" rel="nofollow"><span class="hour">11:49</span>Drama bărbatului enzimatic</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/monden/tragedie-muzica-populara-celebra-cantareata-moarta-290761.html" title="TRAGEDIE în muzica populară! Celebra cântăreață Anamaria Pop a decedat într-un teribil accident rutier! Imagini greu de privit (VIDEO)"><span class="hour">17:56</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> TRAGEDIE în muzica populară! Celebra cântăreață Anamaria Pop a decedat într-un teribil accident rutier! Imagini greu de privit (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/imagini-de-colectie-militarii-romani-afganistan-vulturii-negri-teatrul-operatii-colegii-lor-290760.html" title="Imagini de colecție cu militarii români din Afganistan. `Vulturii negri` au ajuns în teatrul de operații, pentru a-i înlocui pe camarazii lor din Batalionul `Sfântul Andrei` (FOTO)"><span class="hour">17:40</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Imagini de colecție cu militarii români din Afganistan. `Vulturii negri` au ajuns în teatrul de operații, pentru a-i înlocui pe camarazii lor din Batalionul `Sfântul Andrei` (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/audieri-bomba-in-cazul-caracal-incredibil-cine-va-ajunge-in-fata-anchetatorilor-290759.html" title="Audieri bombă în cazul Caracal! Incredibil cine va ajunge în fața anchetatorilor! S-a aflat ce făceau în curtea lui Gheorghe Dincă"><span class="hour">17:37</span>Audieri bombă în cazul Caracal! Incredibil cine va ajunge în fața anchetatorilor! S-a aflat ce făceau în curtea lui Gheorghe Dincă</a>
				</li>
						<li>
					<a href="/stiri/politica/rares-bogdan-demisie-ministrul-sorina-pintea-290757.html" title="Rareş Bogdan cere demisia ministrului Sănătăţii, după crimele de la Spitalul Săpoca: 'Dacă doreați să schimbați ceva în bine, o făceați! Dar sunteți preocupați doar de imagine'"><span class="hour">17:25</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Rareş Bogdan cere demisia ministrului Sănătăţii, după crimele de la Spitalul Săpoca: 'Dacă doreați să schimbați ceva în bine, o făceați! Dar sunteți preocupați doar de imagine'</a>
				</li>
						<li>
					<a href="/stiri/externe/sute-de-mii-de-oameni-strazile-din-hong-kong-saptamana-la-rand-protestatarii-infruntat-ploaie-abundenta-vom-continua-luptam-290758.html" title="Sute de mii de oameni au mărșăluit pe străzile din Hong Kong, pentru a 11-a săptămână la rând. Protestatarii au înfruntat o ploaie abundentă: `Vom continua să luptăm` (VIDEO)"><span class="hour">17:22</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Sute de mii de oameni au mărșăluit pe străzile din Hong Kong, pentru a 11-a săptămână la rând. Protestatarii au înfruntat o ploaie abundentă: `Vom continua să luptăm` (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/monden/florin-piersic-jr-mesaj-moarte-290756.html" title="ROMÂNIA, ÎN LACRIMI: Florin PIERSIC Jr., mesaj despre MOARTEA tatălui său ...E extrem de DUREROS"><span class="hour">17:08</span>ROMÂNIA, ÎN LACRIMI: Florin PIERSIC Jr., mesaj despre MOARTEA tatălui său ...E extrem de DUREROS</a>
				</li>
						<li>
					<a href="/stiri/monden/maria-carneci-boala-virus-a-doborat-o-290755.html" title="LACRIMI AMARE pentru MARIA CÂRNECI! A murit afectată de acest virus! Boala teribilă a doborât-o"><span class="hour">17:06</span>LACRIMI AMARE pentru MARIA CÂRNECI! A murit afectată de acest virus! Boala teribilă a doborât-o</a>
				</li>
						<li>
					<a href="/stiri/eveniment/profetie-apocaliptica-nostradamus-290754.html" title="SFÂRȘITUL LUMII va veni în 2019?! NOSTRADAMUS a prezis TOTUL! Vor fi multe DEZASTRE"><span class="hour">17:04</span>SFÂRȘITUL LUMII va veni în 2019?! NOSTRADAMUS a prezis TOTUL! Vor fi multe DEZASTRE</a>
				</li>
						<li>
					<a href="/stiri/eveniment/maria-ghiorghiu-previziune-socanta-romania-290753.html" title="MARIA GHIORGHIU, o nouă previziune APOCALIPTICĂ! Românii se pregătesc de ce e mai rău"><span class="hour">16:54</span>MARIA GHIORGHIU, o nouă previziune APOCALIPTICĂ! Românii se pregătesc de ce e mai rău</a>
				</li>
						<li>
					<a href="/stiri/externe/islanda-comemoreaza-primul-ghetar-disparut-din-cauza-schimbarilor-climatice-290752.html" title="Islanda comemorează primul ghețar dispărut din cauza schimbărilor climatice. De la 16 kilometri pătrați în 1890, formațiunea ajunsese la 700 de metri pătrați în 2012 (VIDEO)"><span class="hour">16:52</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Islanda comemorează primul ghețar dispărut din cauza schimbărilor climatice. De la 16 kilometri pătrați în 1890, formațiunea ajunsese la 700 de metri pătrați în 2012 (VIDEO)</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p4 --> <div id="div-gpt-ad-1518015509828-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-6'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2019. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/mihai-constantinescu-289246.html" title="mihai constantinescu">mihai constantinescu</a></li><li><a href="https://www.b1.ro/tag/caracal-276483.html" title="Caracal">Caracal</a></li><li><a href="https://www.b1.ro/tag/dacian-ciolos-274838.html" title="Dacian Ciolos">Dacian Ciolos</a></li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/top-licee-romania-59097.html" title="top licee Romania">top licee Romania</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/brigitte-sfat-276272.html" title="Brigitte Sfat">Brigitte Sfat</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><li><a href="https://www.b1.ro/tag/alegeri-prezidentiale-53470.html" title="Alegeri prezidentiale 2019">Alegeri prezidentiale 2019</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
