﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Condițiile în care ar putea fi permisă lipsa măștii de protecție în spațiile publice închise | B1.ro</title>
<meta name="description" content="Ordinul privind purtarea obligatorie a măștii de protecție în spațiile publice închise și în mijloacele de transport în comun a fost publicat, vineri, în Monitorul Oficial, cu modificări față de forma..." />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script> var dataLayer = []; </script>
<script src="/consent/config.js?v=4.07"></script>
<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=32" type="text/css" />
<link href="/static/css/article_new.css?v=14" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Condițiile în care ar putea fi permisă lipsa măștii de protecție în spațiile publice închise | B1.ro" />
<meta property="og:description" content="Ordinul privind purtarea obligatorie a măștii de protecție în spațiile publice închise și în mijloacele de transport în comun a fost publicat, vineri, în Monitorul Oficial, cu modificări față de forma..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2020/05/25/458174.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/conditii-lipsa-masca-spatii-publice-inchise-332020.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/conditii-lipsa-masca-spatii-publice-inchise-332020.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/conditii-lipsa-masca-spatii-publice-inchise-332020.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u015etiri","item":"https:\/\/www.b1.ro\/stiri\/"},{"@type":"ListItem","position":2,"name":"Eveniment","item":"https:\/\/www.b1.ro\/stiri\/eveniment\/"},{"@type":"ListItem","position":3,"name":"Condi\u021biile \u00een care ar putea fi permis\u0103 lipsa m\u0103\u0219tii de protec\u021bie \u00een spa\u021biile publice \u00eenchise","item":"https:\/\/www.b1.ro\/stiri\/eveniment\/conditii-lipsa-masca-spatii-publice-inchise-332020.html"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/conditii-lipsa-masca-spatii-publice-inchise-332020.html"},"headline":"Condi\u021biile \u00een care ar putea fi permis\u0103 lipsa m\u0103\u0219tii de protec\u021bie \u00een spa\u021biile publice \u00eenchise","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/facebook\/2020\/05\/25\/conditii-lipsa-masca-spatii-publice-inchise-458174.jpg","width":1200,"height":630},"datePublished":"2020-05-25T20:51:09+03:00","dateModified":"2020-05-25T20:51:09+03:00","author":{"@type":"Person","name":"Ramona Zaharia","url":"https:\/\/www.b1.ro\/autor\/ramona-zaharia.html"},"publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Ordinul privind purtarea obligatorie a m\u0103\u0219tii de protec\u021bie \u00een spa\u021biile publice \u00eenchise \u0219i \u00een mijloacele de transport \u00een comun a fost publicat, vineri, \u00een Monitorul Oficial, cu modific\u0103ri fa\u021b\u0103 de forma..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/conditii-lipsa-masca-spatii-publice-inchise-332020.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>
<meta name="theme-color" content="#d02e2d" />



    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>

  





<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>



<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">
            
            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live.php" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">	
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
	<ul>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/politica/" itemprop="url">Politică</a></li>
					<li  class="activ" itemprop="name"><a href="https://www.b1.ro/stiri/eveniment/" itemprop="url">Eveniment</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/economic/" itemprop="url">Economic</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/high-tech/" itemprop="url">IT&C</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/auto/" itemprop="url">Auto</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/externe/" itemprop="url">Externe</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/monden/" itemprop="url">Monden</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/sport/" itemprop="url">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</nav>
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0' class="banner">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span>&rsaquo;</span>
                            Condițiile în care ar putea fi permisă lipsa măștii de protecție în spațiile publice închise            </div>
    
<h1>Condițiile în care ar putea fi permisă lipsa măștii de protecție în spațiile publice închise</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/ramona-zaharia.html">Ramona Zaharia</a>
                </span> - 
        <span>25 Mai 2020, 20:51</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2020/05/25/conditii-lipsa-masca-spatii-publice-inchise-458174.jpg" alt="Condițiile în care ar putea fi permisă lipsa măștii de protecție în spațiile publice închise"></a>
		<span class="foto_name">FOTO PIXABAY</span>			<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">

<p>Ordinul privind purtarea obligatorie a măștii de protecție în spațiile publice închise și în mijloacele de transport în comun <a href="https://www.b1.ro/stiri/eveniment/coronavirus-ordinul-privind-obligativitatea-purtarii-mastii-publicat-cu-modificari-in-monitorul-oficial-care-sunt-categoriile-exceptate-si-cum-se-realizeaza-triajul-epidemiologic-331809.html" target="_blank">a fost publicat</a>, vineri, în Monitorul Oficial, cu modificări față de forma inițială, transmisă de Ministerul Sănătății. Masca trebuie purtată în orice spaţiu public închis, în spaţii comerciale, în mijloacele de transport în comun şi la locul de muncă, dar sunt câteva excepţii notabile. Iată în ce condiții ar putea fi permisă lipsa măștii de protecție atunci când vă aflaţi în spații publice închise.</p><div class="banner-rel clearfix">
				<div class="banner">
				   
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=74" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p> </p>


<h2>În ce condiţii se poate să nu porţi mască la birou</h2>


<p>Dacă inițial angajații care lucrau în același birou și aveau între ei o distanță de cel puțin doi metri puteau să nu poarte mască, în ordinul publicat în Monitorul Oficial este permis să nu se poarte masca doar atunci când <strong>angajatul lucrează singuri</strong> în încăperea respectivă. Inițial, angajații care lucrau într-un birou aveau voie și ei să stea fără masca de protecție dacă între ei era o distanță de 2 metri. </p>


<p> </p><!-- /1011785/B1.RO/All-site/300x250_Intext_2 -->
                        <div id='div-gpt-ad-1584637106445-0'>
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637106445-0'); });
                          </script>
                        </div>
                        <p></p>


<h2>În ce condiţii se poate să nu porţi mască în spaţiul public</h2>


<p>Vorbitorii în public pot să nu poarte masca doar dacă se află la o distanță de cel puțin trei metri față de audienţă, iar în public să nu se afle mai mult de 16 persoane.</p>


<p> </p><div class="banner-rel clearfix">
				<div class="banner">
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_3 -->
                    <div id='div-gpt-ad-1584637181801-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637181801-0'); });
                      </script>
                    </div>

					<!-- /1011785/B1.RO/All-site/m.300x250_3 -->
                    <div id='div-gpt-ad-1584634601791-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634601791-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=5&id=332020" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<h2>Invitaţii în platourile TV – fără mască dacă se află la o distanţă de 3 metri</h2>


<p>Rămân exceptați de la obligativitatea purtării măștii copiii cu vârsta sub cinci ani, persoanele care depun muncă fizică intensă (temperaturi ridicate, umiditate crescută),  prezentatorii de televiziune și invitații lor, dacă se află la distanță de cel puțin trei metri.</p>


<p> </p><div class="rel mobile_only"><iframe src="/parteneri.php?p=2&id=332020" frameborder="0" width="100%" height="300"></iframe></div><p></p>


<h2>Ce boli te pot scuti de purtarea măştii</h2>


<p>Persoanele care suferă de boli care afectează capacitatea de oxigenare a organismului sunt exceptate de la obligativitatea purtării măştii.</p>


<p>De notat, că potrivit ordinului publicat în Monitorul Oficial, elevii și studenții au fost scoși de pe lista de excepții.</p>


<p><em>„Pe durata stării de alertă, în spaţiile publice închise, spaţiile comerciale şi la locul de muncă, se instituie obligativitatea purtării măştii de protecţie, în condiţiile şi cu respectarea instrucţiunilor generale privind măsurile de igienă prevăzute în anexă”</em>, se preciează ordinul comun emis de Ministerul Sănătății și Ministerul de Interne .</p>


<p> </p>


<h2>Masca, obligatorie pentru a limita riscul de răspândire a coronavirusului</h2>


<p>Odată cu trecerea de la starea de urgență la starea de alertă, purtarea măștii a devenit obligatorie în spațiile publice închise, în mijloacele de transport în comun, la locul de muncă și în spațiile comerciale. Cei care nu poartă mască în aceste cazuri riscă amenzi cuprinse între 500 şi 2.500 lei.</p>


<p>Masca de protecție este obligatorie și în anumite spații deschise, precum gări, autogări și porturi.</p>


<p>Ministrul de Interne, Marcel Vela, și ministrul Transporturilor, Infrastructurii și Comunicațiilor, Lucian Bode, au emis un Ordin comun care include regulile ce trebuie respectate în domeniul transporturilor, pe durata stării de alertă, astfel încât numărul de infectări cu SARS-CoV-2 să fie ținut sub control. Acesta a fost publicat, vineri noapte, în Monitorul Oficial și poate fi citit integral <a href="https://www.b1.ro/pictures/documents/1340-Ordin-MT-MAI.pdf" target="_blank">AICI.</a></p>


</p><div class="rel mobile_only"><iframe src="/parteneri.php?p=5&id=332020" frameborder="0" width="100%" height="300"></iframe></div><p>
</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/covid-19-295152.html">COVID-19</a>, &nbsp;            <a href="/tag/masca-de-protectie-295523.html">mască de protecţie</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/conditii-lipsa-masca-spatii-publice-inchise-332020.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Condi%C8%9Biile+%C3%AEn+care+ar+putea+fi+permis%C4%83+lipsa+m%C4%83%C8%99tii+de+protec%C8%9Bie+%C3%AEn+spa%C8%9Biile+publice+%C3%AEnchise&url=https://www.b1.ro/stiri/eveniment/conditii-lipsa-masca-spatii-publice-inchise-332020.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="whatsapp://send?text=Condi%C8%9Biile+%C3%AEn+care+ar+putea+fi+permis%C4%83+lipsa+m%C4%83%C8%99tii+de+protec%C8%9Bie+%C3%AEn+spa%C8%9Biile+publice+%C3%AEnchise https://www.b1.ro/stiri/eveniment/conditii-lipsa-masca-spatii-publice-inchise-332020.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-whatsapp"></i></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Eveniment</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/cine-este-oana-lovin-protestatara-cu-sparanghel-din-piata-victoriei-331324.html"><img src="/thumbs/landscape/2020/05/19/cine-este-oana-lovin-protestatara-cu-sparanghel-din-piata-victoriei-457336.jpg"  title="Cine este Oana Lovin, protestatara cu sparanghel din Piața Victoriei "  alt="Cine este Oana Lovin, protestatara cu sparanghel din Piața Victoriei " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/eveniment/cine-este-oana-lovin-protestatara-cu-sparanghel-din-piata-victoriei-331324.html" title="Cine este Oana Lovin, protestatara cu sparanghel din Piața Victoriei ">Cine este Oana Lovin, protestatara cu sparanghel din Piața Victoriei </a></div>
<p></p>
<div class="date">
    19 Mai, 12:37</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/adevarul-din-spatele-scandalului-de-la-kaufland-cine-este-george-adamescu-regizorul-care-a-inscenat-intreg-incidentul-331721.html"><img src="/thumbs/landscape/2020/05/22/adevarul-din-spatele-scandalului-de-la-kaufland-cine-este-george-adamescu-regizorul-care-a-inscenat-intreg-incidentul-457777.jpg"  title="Adevărul din spatele scandalului de la Kaufland. Cine este George Adamescu, regizorul care a înscenat întreg incidentul "  alt="Adevărul din spatele scandalului de la Kaufland. Cine este George Adamescu, regizorul care a înscenat întreg incidentul " /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/eveniment/adevarul-din-spatele-scandalului-de-la-kaufland-cine-este-george-adamescu-regizorul-care-a-inscenat-intreg-incidentul-331721.html" title="Adevărul din spatele scandalului de la Kaufland. Cine este George Adamescu, regizorul care a înscenat întreg incidentul ">Adevărul din spatele scandalului de la Kaufland. Cine este George Adamescu, regizorul care a înscenat întreg incidentul </a></div>
<p></p>
<div class="date">
    22 Mai, 14:01</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/a-decedat-medicul-catalin-barbulescu-de-la-spitalul-universitar-acesta-a-fost-depistat-pozitiv-cu-coronavirus-331304.html"><img src="/thumbs/landscape/2020/05/19/a-decedat-medicul-catalin-barbulescu-de-la-spitalul-universitar-acesta-a-fost-depistat-pozitiv-cu-coronavirus-457312.jpg"  title="A decedat medicul Cătălin Bărbulescu de la Spitalul Universitar. Acesta a fost depistat pozitiv cu coronavirus "  alt="A decedat medicul Cătălin Bărbulescu de la Spitalul Universitar. Acesta a fost depistat pozitiv cu coronavirus " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/a-decedat-medicul-catalin-barbulescu-de-la-spitalul-universitar-acesta-a-fost-depistat-pozitiv-cu-coronavirus-331304.html" title="A decedat medicul Cătălin Bărbulescu de la Spitalul Universitar. Acesta a fost depistat pozitiv cu coronavirus ">A decedat medicul Cătălin Bărbulescu de la Spitalul Universitar. Acesta a fost depistat pozitiv cu coronavirus </a></div>
<p></p>
<div class="date">
    19 Mai, 10:34</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/nasa-univers-paralel-timp-merge-inapoi-331466.html"><img src="/thumbs/landscape/2020/05/20/nasa-univers-paralel-timp-merge-inapoi-457496.jpg"  title="New Scientist: NASA ar fi găsit un univers paralel în care timpul merge înapoi. Descoperirea, făcută din greșeală"  alt="New Scientist: NASA ar fi găsit un univers paralel în care timpul merge înapoi. Descoperirea, făcută din greșeală" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/nasa-univers-paralel-timp-merge-inapoi-331466.html" title="New Scientist: NASA ar fi găsit un univers paralel în care timpul merge înapoi. Descoperirea, făcută din greșeală">New Scientist: NASA ar fi găsit un univers paralel în care timpul merge înapoi. Descoperirea, făcută din greșeală</a></div>
<p></p>
<div class="date">
    20 Mai, 13:30</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/noi-focare-de-covid-19-au-izbucnit-in-romania-la-o-saptamana-de-la-relaxarea-restrictiilor-care-sunt-cele-mai-afectate-zone-331923.html"><img src="/thumbs/landscape/2020/05/25/noi-focare-de-covid-19-au-izbucnit-in-romania-la-o-saptamana-de-la-relaxarea-restrictiilor-care-sunt-cele-mai-afectate-zone-458048.jpg"  title="Noi focare de COVID-19 au izbucnit în România, la o săptămână de la relaxarea restricțiilor. Care sunt cele mai afectate zone"  alt="Noi focare de COVID-19 au izbucnit în România, la o săptămână de la relaxarea restricțiilor. Care sunt cele mai afectate zone" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/noi-focare-de-covid-19-au-izbucnit-in-romania-la-o-saptamana-de-la-relaxarea-restrictiilor-care-sunt-cele-mai-afectate-zone-331923.html" title="Noi focare de COVID-19 au izbucnit în România, la o săptămână de la relaxarea restricțiilor. Care sunt cele mai afectate zone">Noi focare de COVID-19 au izbucnit în România, la o săptămână de la relaxarea restricțiilor. Care sunt cele mai afectate zone</a></div>
<p></p>
<div class="date">
    25 Mai, 10:23</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/alexandru-rafila-termoscanare-coronavirus-331570.html"><img src="/thumbs/landscape/2020/05/21/alexandru-rafila-termoscanare-coronavirus-457605.jpg"  title="CORONAVIRUS | Alexandru Rafila: ”Termoscanarea nu se referă la măsurarea individuală a temperaturii. / Ar trebui întâi să faci campanie de informare, apoi să iei decizia, de multe ori facem invers”"  alt="CORONAVIRUS | Alexandru Rafila: ”Termoscanarea nu se referă la măsurarea individuală a temperaturii. / Ar trebui întâi să faci campanie de informare, apoi să iei decizia, de multe ori facem invers”" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/alexandru-rafila-termoscanare-coronavirus-331570.html" title="CORONAVIRUS | Alexandru Rafila: ”Termoscanarea nu se referă la măsurarea individuală a temperaturii. / Ar trebui întâi să faci campanie de informare, apoi să iei decizia, de multe ori facem invers”">CORONAVIRUS | Alexandru Rafila: ”Termoscanarea nu se referă la măsurarea individuală a temperaturii. / Ar trebui întâi să faci campanie de informare, apoi să iei decizia, de multe ori facem invers”</a></div>
<p></p>
<div class="date">
    21 Mai, 11:55</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/turism-coronavirus-distanta-sezlonguri-plaje-romania-332024.html"><img src="/thumbs/landscape/2020/05/25/turism-coronavirus-distanta-sezlonguri-plaje-romania-458178.jpg"  title="Turismul post-coronavirus. Care va fi distanța între şezlonguri pe plajele din România"  alt="Turismul post-coronavirus. Care va fi distanța între şezlonguri pe plajele din România" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/turism-coronavirus-distanta-sezlonguri-plaje-romania-332024.html" title="Turismul post-coronavirus. Care va fi distanța între şezlonguri pe plajele din România">Turismul post-coronavirus. Care va fi distanța între şezlonguri pe plajele din România</a></div>
<p>România a intrat de la 15 mai în faza de relaxare a restricțiilor impuse în contextul pandemiei de coronavirus, urmân, de la jumătatea lunii iunie ca românii să poată relua turismul. În acest context, vor fi lu...</p>
<div class="date">
    25 Mai, 21:34</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/titularizare-2020-proba-scrisa-va-avea-loc-pe-15-iulie-332018.html"><img src="/thumbs/landscape/2020/05/25/titularizare-2020-proba-scrisa-va-avea-loc-pe-15-iulie-458176.jpg"  title="Titularizare 2020. Proba scrisă va avea loc pe 15 iulie"  alt="Titularizare 2020. Proba scrisă va avea loc pe 15 iulie" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/titularizare-2020-proba-scrisa-va-avea-loc-pe-15-iulie-332018.html" title="Titularizare 2020. Proba scrisă va avea loc pe 15 iulie">Titularizare 2020. Proba scrisă va avea loc pe 15 iulie</a></div>
<p>Proba scrisă a examenului de titularizare în învăţământul preuniversitar va avea loc în 15 iulie, cu respectarea măsurilor de restricție a anunțat Ministerul Educației.

Pentru titularizarea cadrelor...</p>
<div class="date">
    25 Mai, 21:06</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/coronavirus-ministrul-sanatatii-nelu-tataru-daca-vom-avea-un-numar-de-cazuri-in-scadere-de-la-o-zi-la-alta-ne-gandim-la-deschiderea-teraselor-de-la-1-iunie-si-de-la-15-iunie-la-deschiderea-plajelor-332021.html"><img src="/thumbs/landscape/2020/05/25/coronavirus-ministrul-sanatatii-nelu-tataru-daca-vom-avea-un-numar-de-cazuri-in-scadere-de-la-o-zi-la-alta-ne-gandim-la-deschiderea-teraselor-de-la-1-iunie-si-de-la-15-iunie-la-deschiderea-plajelor-458173.jpg"  title="CORONAVIRUS | Ministrul Sănătății, Nelu Tătaru: ”Dacă vom avea un număr de cazuri în scădere, de la o zi la alta, ne gândim la deschiderea teraselor de la 1 iunie și de la 15 iunie, la deschiderea plajelor” (VIDEO)"  alt="CORONAVIRUS | Ministrul Sănătății, Nelu Tătaru: ”Dacă vom avea un număr de cazuri în scădere, de la o zi la alta, ne gândim la deschiderea teraselor de la 1 iunie și de la 15 iunie, la deschiderea plajelor” (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/eveniment/coronavirus-ministrul-sanatatii-nelu-tataru-daca-vom-avea-un-numar-de-cazuri-in-scadere-de-la-o-zi-la-alta-ne-gandim-la-deschiderea-teraselor-de-la-1-iunie-si-de-la-15-iunie-la-deschiderea-plajelor-332021.html" title="CORONAVIRUS | Ministrul Sănătății, Nelu Tătaru: ”Dacă vom avea un număr de cazuri în scădere, de la o zi la alta, ne gândim la deschiderea teraselor de la 1 iunie și de la 15 iunie, la deschiderea plajelor” (VIDEO)">CORONAVIRUS | Ministrul Sănătății, Nelu Tătaru: ”Dacă vom avea un număr de cazuri în scădere, de la o zi la alta, ne gândim la deschiderea teraselor de la 1 iunie și de la 15 iunie, la deschiderea plajelor” (VIDEO)</a></div>
<p>Ministrul Sănătății, Nelu Tătaru, a declarat luni, într-o intervenție telefonică în cadrul emisiunii ”Bună, România!”, cu Radu Buzăianu și Răzvan Zamfir, că, în acest moment, nu se pune problema...</p>
<div class="date">
    25 Mai, 20:51</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/drake-vila-extravaganta-toronto-18562.html" title="Drake și-a deschis ușa vilei extravagante. Uite cum arată palatul din Toronto, în valoare de 100 de milioane de dolari" target="_blank"><img src="/thumbs/rss/2020/05/drake-si-a-deschis-usa-vilei-extravagante-uite-cum-57ce886.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/drake-vila-extravaganta-toronto-18562.html" title="Drake și-a deschis ușa vilei extravagante. Uite cum arată palatul din Toronto, în valoare de 100 de milioane de dolari" target="_blank">Drake și-a deschis ușa vilei extravagante. Uite cum arată palatul din Toronto, în valoare de 100 de milioane de dolari</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/lucruri-pe-care-nu-le-stiai-despre-serialul-casa-de-papel-18561.html" title="10 secrete pe care nu le știai despre serialul Casa de Papel. Uite ce nu vei afla niciodată, în nici un sezon" target="_blank"><img src="/thumbs/rss/2020/05/10-secrete-pe-care-nu-le-stiai-despre-serialul-cas-24ac608.jpg"></a></div>
				                <div><a href="https://stirescu.ro/actualitate/lucruri-pe-care-nu-le-stiai-despre-serialul-casa-de-papel-18561.html" title="10 secrete pe care nu le știai despre serialul Casa de Papel. Uite ce nu vei afla niciodată, în nici un sezon" target="_blank">10 secrete pe care nu le știai despre serialul Casa de Papel. Uite ce nu vei afla niciodată, în nici un sezon</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/printul-harry-nu-va-putea-fi-fericit-in-america-18559.html" title="Acesta este motivul pentru care Prințul Harry nu va putea fi fericit în America. „El mi-a explicat diferența: celebritățile au de ales când și cum apar în presă”" target="_blank"><img src="/thumbs/rss/2020/05/acesta-este-motivul-pentru-care-printul-harry-nu-v-c832a6a.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/printul-harry-nu-va-putea-fi-fericit-in-america-18559.html" title="Acesta este motivul pentru care Prințul Harry nu va putea fi fericit în America. „El mi-a explicat diferența: celebritățile au de ales când și cum apar în presă”" target="_blank">Acesta este motivul pentru care Prințul Harry nu va putea fi fericit în America. „El mi-a explicat diferența: celebritățile au de ales când și cum apar în presă”</a></div>
				</article>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head">Hai hui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2020/05/25/vamesii-din-giurgiu-au-inlemnit-ce-avea-o-femeie-pe-sub-haine-intrece-orice-imaginatie/" title="Vamesii din Giurgiu au inlemnit. Ce avea o femeie pe sub haine intrece orice imaginatie" target="_blank" rel="nofollow"><span class="hour">17:40</span>Vamesii din Giurgiu au inlemnit. Ce avea o femeie pe sub haine intrece orice imaginatie</a>
            </li>
                    <li>
                <a href="https://haihuin2.com/2020/05/25/cine-este-de-fapt-malina-cea-mai-sexy-soferita-de-tir-din-romania/" title="Cine este, de fapt, Malina, cea mai sexy soferita de TIR din Romania" target="_blank" rel="nofollow"><span class="hour">17:00</span>Cine este, de fapt, Malina, cea mai sexy soferita de TIR din Romania</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div class="box">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/viata-in-bula-ne-duce-pe-p/" title="Viața în bulă ne duce pe p..." target="_blank" rel="nofollow"><span class="hour">13:59</span>Viața în bulă ne duce pe p...</a>
            </li>
                    <li>
                <a href="https://estebine.ro/sugestii-pentru-cupluri-plictisite-sexual/" title="Sugestii pentru cupluri plictisite sexual" target="_blank" rel="nofollow"><span class="hour">12:42</span>Sugestii pentru cupluri plictisite sexual</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/relatiile-moldo-romane-discutate-la-sedinta-consiliului-coalitiei-mesaje-primite.html" title="Fabulos! Cu cât se scoate la licitație fosta vilă a lui Irinel Columbeanu de la Izvorani" target="_blank" rel="nofollow"><span class="hour">02:00</span>Fabulos! Cu cât se scoate la licitație fosta vilă a lui Irinel Columbeanu de la Izvorani</a>
            </li>
                    <li>
                <a href="https://evz.ro/vindecare-miraculoasa-pentru-un-roman-bolnav-de-covid-19-dupa-o-agonie-interminabila.html" title="Vindecare miraculoasă pentru un român bolnav de COVID-19, după o agonie interminabilă" target="_blank" rel="nofollow"><span class="hour">02:00</span>Vindecare miraculoasă pentru un român bolnav de COVID-19, după o agonie interminabilă</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/calendarul-sarbatorilor-legale-in-2020-cate-zile-libere-de-la-stat-au-romanii-131094?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Cea mai bună veste pentru români! Când au primit liber de la stat" target="_blank" rel="nofollow"><span class="hour">21:09</span>Cea mai bună veste pentru români! Când au primit liber de la stat</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/lovitura-crunta-pentru-milionarii-din-paradisul-verde-imagini-socante-dimineata-erau-toti-morti-130889?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="”Dimineața, erau toți morți!” Imagini șocante de pe domeniul lui Țânțăreanu" target="_blank" rel="nofollow"><span class="hour">18:46</span>”Dimineața, erau toți morți!” Imagini șocante de pe domeniul lui Țânțăreanu</a>
            </li>
                    <li>
                <a href="https://playtech.ro/2020/anunt-pentru-romanii-care-au-cont-bancar-4-milioane-de-carduri-vizate-cea-mai-mare-banca-face-schimbari-radicale/?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Anunț pentru românii care au cont bancar: 4 milioane de carduri, vizate. Cea mai mare bancă face schimbări radicale" target="_blank" rel="nofollow"><span class="hour">12:15</span>Anunț pentru românii care au cont bancar: 4 milioane de carduri, vizate. Cea mai mare bancă face schimbări radicale</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head"><a href="http://feeds.gandul.info/e/234/b1-articol" title="Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/a-murit-celebra-avocata-roxana-diaconu-membru-in-comisia-de-recurs-a-frf-fotbalul-a-reprezentat-inca-din-copilarie-o-pasiune-20212431?utm_source=B1+Articol&utm_medium=website&utm_campaign=fidmee" title="Doliu uriaș în România! A murit Roxana Diaconu" target="_blank"><span class="hour">07:52</span>Doliu uriaș în România! A murit Roxana Diaconu</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/scandal-monstru-in-casa-clejanilor-dupa-accidentul-provocat-de-margherita-vecinii-au-fost-ingroziti-de-tipete-i-a-dat-si-vreo-palma-20212330?utm_source=B1+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Margherita, BATUTĂ de părinţi după accident? Vecinii, ÎNGROZIŢI! Ce s-a auzit la miezul nopţii din casa lor" target="_blank"><span class="hour">19:55</span>Margherita, BATUTĂ de părinţi după accident? Vecinii, ÎNGROZIŢI! Ce s-a auzit la miezul nopţii din casa lor</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/video-imagini-incredibile-cu-margherita-din-clejani-la-doar-o-zi-de-la-accident-dovada-ca-s-a-recuperat-rapid-20212153?utm_source=B1+Articol+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Margherita a RECIDIVAT! A fost filmată pe străzile din Bucureşti în timp ce...DA, e chiar EA" target="_blank"><span class="hour">16:57</span>Margherita a RECIDIVAT! A fost filmată pe străzile din Bucureşti în timp ce...DA, e chiar EA</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div id="lastest_news" class="box">
    <div class="head">Ultima oră</div>
    <a href="/2020/05/25" class="more">Vezi toate ›</a>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/eveniment/turism-coronavirus-distanta-sezlonguri-plaje-romania-332024.html" title="Turismul post-coronavirus. Care va fi distanța între şezlonguri pe plajele din România"><span class="hour">21:34</span>Turismul post-coronavirus. Care va fi distanța între şezlonguri pe plajele din România</a>
				</li>
						<li>
					<a href="/stiri/politica/coronavirus-nicusor-dan-despre-testarea-bucurestenilor-reprezinta-o-cheltuiala-inutila-a-banului-public-este-prematura-si-dubleaza-efortul-ministerului-sanatatii-332023.html" title="CORONAVIRUS | Nicușor Dan, despre testarea bucureștenilor: Reprezintă o cheltuială inutilă a banului public. Este prematură și dublează efortul Ministerului Sănătății"><span class="hour">21:29</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> CORONAVIRUS | Nicușor Dan, despre testarea bucureștenilor: Reprezintă o cheltuială inutilă a banului public. Este prematură și dublează efortul Ministerului Sănătății</a>
				</li>
						<li>
					<a href="/stiri/eveniment/titularizare-2020-proba-scrisa-va-avea-loc-pe-15-iulie-332018.html" title="Titularizare 2020. Proba scrisă va avea loc pe 15 iulie"><span class="hour">21:06</span>Titularizare 2020. Proba scrisă va avea loc pe 15 iulie</a>
				</li>
						<li>
					<a href="/stiri/eveniment/coronavirus-ministrul-sanatatii-nelu-tataru-daca-vom-avea-un-numar-de-cazuri-in-scadere-de-la-o-zi-la-alta-ne-gandim-la-deschiderea-teraselor-de-la-1-iunie-si-de-la-15-iunie-la-deschiderea-plajelor-332021.html" title="CORONAVIRUS | Ministrul Sănătății, Nelu Tătaru: ”Dacă vom avea un număr de cazuri în scădere, de la o zi la alta, ne gândim la deschiderea teraselor de la 1 iunie și de la 15 iunie, la deschiderea plajelor” (VIDEO)"><span class="hour">20:51</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> CORONAVIRUS | Ministrul Sănătății, Nelu Tătaru: ”Dacă vom avea un număr de cazuri în scădere, de la o zi la alta, ne gândim la deschiderea teraselor de la 1 iunie și de la 15 iunie, la deschiderea plajelor” (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/conditii-lipsa-masca-spatii-publice-inchise-332020.html" title="Condițiile în care ar putea fi permisă lipsa măștii de protecție în spațiile publice închise"><span class="hour">20:51</span>Condițiile în care ar putea fi permisă lipsa măștii de protecție în spațiile publice închise</a>
				</li>
						<li>
					<a href="/stiri/eveniment/liviu-dragnea-ramane-in-inchisoare-inalta-curte-de-casatie-si-justitie-i-a-respins-contestatia-formulata-impotriva-condamnarii-la-inchisoare-pentru-a-cincea-oara-332019.html" title="Liviu Dragnea rămâne în închisoare. Înalta Curte de Casaţie şi Justiţie i-a respins pentru a cincea oară contestaţia formulată împotriva condamnării "><span class="hour">20:32</span>Liviu Dragnea rămâne în închisoare. Înalta Curte de Casaţie şi Justiţie i-a respins pentru a cincea oară contestaţia formulată împotriva condamnării </a>
				</li>
						<li>
					<a href="/stiri/sport/petra-kvitova-revine-pe-terenul-de-tenis-dupa-relaxarea-masurilor-coronavirus-332017.html" title="CORONAVIRUS  | Petra Kvitova, pregătită să revină pe teren după relaxarea măsurilor"><span class="hour">20:07</span>CORONAVIRUS  | Petra Kvitova, pregătită să revină pe teren după relaxarea măsurilor</a>
				</li>
						<li>
					<a href="/stiri/eveniment/coronavirus-seful-dsu-raed-arafat-explicatii-despre-felul-in-care-a-fost-organizata-inmormantarea-inaltpreasfintitului-pimen-noi-nu-am-dat-derogari-de-la-prevederile-de-distantare-si-cele-de-sanatate-publica-332016.html" title="CORONAVIRUS | Șeful DSU, Raed Arafat, explicații despre felul în care a fost organizată înmormântarea Înaltpreasfinţitului Pimen: Noi nu am dat derogari de la prevederile de distanțare și cele de sănătate publică"><span class="hour">19:54</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> CORONAVIRUS | Șeful DSU, Raed Arafat, explicații despre felul în care a fost organizată înmormântarea Înaltpreasfinţitului Pimen: Noi nu am dat derogari de la prevederile de distanțare și cele de sănătate publică</a>
				</li>
						<li>
					<a href="/stiri/eveniment/o-echipa-de-cadre-didactice-de-la-ase-a-inventat-o-semi-masca-de-protectie-3d-masca-a-fost-trimisa-spre-avizare-332015.html" title=" O echipă de cadre didactice de la ASE a inventat o semi-mască de protecție 3D, în contextul combaterii infectării cu SARS-CoV-2"><span class="hour">19:37</span> O echipă de cadre didactice de la ASE a inventat o semi-mască de protecție 3D, în contextul combaterii infectării cu SARS-CoV-2</a>
				</li>
						<li>
					<a href="/stiri/eveniment/droguri-la-granita-un-bulgar-a-incercat-sa-introduca-in-romania-heroina-de-1-5-milioane-de-euro-332013.html" title="Droguri la graniță. Un bulgar a încercat să introducă în România heroină de 1,5 milioane de euro (FOTO)"><span class="hour">19:21</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> Droguri la graniță. Un bulgar a încercat să introducă în România heroină de 1,5 milioane de euro (FOTO)</a>
				</li>
		        </ul>
    </div>
</div><div>
<a href="/bancuri/"><img src="/static/images/bancuri150.png" alt="" /></a></div>
<div>
<a href="/horoscop-lunar/"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div class="box">
	<div class="head">Substantial.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://substantial.ro/abi-talent-il-umileste-din-nou-pe-alex-velea-cum-l-a-luat-la-misto/" title="Abi Talent îl umilește din nou pe Alex Velea! Cum l-a luat la mișto" target="_blank" rel="nofollow"><span class="hour">09:00</span>Abi Talent îl umilește din nou pe Alex Velea! Cum l-a luat la mișto</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/dr-rafila-face-anuntul-serii-ce-se-intampla-cu-adevarat-cu-cazurile-de-coronavirus-din-romania.html" title="Dr Rafila face anunţul serii! Ce se întâmplă cu adevărat în România! Profesorul a recunoscut!" target="_blank" rel="nofollow"><span class="hour">02:00</span>Dr Rafila face anunţul serii! Ce se întâmplă cu adevărat în România! Profesorul a recunoscut!</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/alerta-anm-vremea-o-ia-razna-vijelii-si-grindina-in-toata-tara.html" title="Alertă ANM! Vremea o ia razna! Vijelii şi grindină  în toată ţara" target="_blank" rel="nofollow"><span class="hour">02:00</span>Alertă ANM! Vremea o ia razna! Vijelii şi grindină  în toată ţara</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div>
<a href="/loto-6-49/"><img src="/static/images/6din49150.png" alt="" /></a></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/alegeri-anticipate-74990.html" title="Alegeri Anticipate">Alegeri Anticipate</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/asia-express-274897.html" title="Asia Express ">Asia Express </a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/mircea-diaconu-71247.html" title="Mircea Diaconu">Mircea Diaconu</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/Date-companie.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2020. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>

<!-- /1011785/B1.RO/1x1_Out_Of_Page_Vid -->
<div id='div-gpt-ad-1584632629438-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632629438-0'); });
    </script>
</div>

<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>






<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->


<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }
</script>



</body>
</html>
