﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>CORONAVIRUS | Episcopul Huşilor, Ignatie, testat pozitiv pentru Covid-19 | B1.ro</title>
<meta name="description" content="Episcopul Huşilor, Ignatie, a fost testat pozitiv cu noul coronavirus. Bărbatul a fost internat, miercuri seara, la Spitalul de Urgenţă &quot;Elena Beldiman&quot; din Bârlad, unitate suport Covid-19.

&amp;nbsp;

Episcopul..." />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script> var dataLayer = []; </script>
<script src="/consent/config.js?v=4.07"></script>
<script src="/static/js/jquery/jquery-3.5.1.min.js" type="text/javascript"></script>




<link rel="stylesheet" href="/static/css/layout_new.css?v=45" type="text/css" />
<link href="/static/css/article_new.css?v=16" rel="stylesheet" type="text/css" />

<meta property="og:title" content="CORONAVIRUS | Episcopul Huşilor, Ignatie, testat pozitiv pentru Covid-19 | B1.ro" />
<meta property="og:description" content="Episcopul Huşilor, Ignatie, a fost testat pozitiv cu noul coronavirus. Bărbatul a fost internat, miercuri seara, la Spitalul de Urgenţă &quot;Elena Beldiman&quot; din Bârlad, unitate suport Covid-19.

&amp;nbsp;

Episcopul..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2020/05/20/457440.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/coronavirus-episcopul-husilor-ignatie-testat-pozitiv-pentru-covid-19-342779.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/coronavirus-episcopul-husilor-ignatie-testat-pozitiv-pentru-covid-19-342779.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/coronavirus-episcopul-husilor-ignatie-testat-pozitiv-pentru-covid-19-342779.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u015etiri","item":"https:\/\/www.b1.ro\/stiri\/"},{"@type":"ListItem","position":2,"name":"Eveniment","item":"https:\/\/www.b1.ro\/stiri\/eveniment\/"},{"@type":"ListItem","position":3,"name":"CORONAVIRUS | Episcopul Hu\u015filor, Ignatie, testat pozitiv pentru Covid-19","item":"https:\/\/www.b1.ro\/stiri\/eveniment\/coronavirus-episcopul-husilor-ignatie-testat-pozitiv-pentru-covid-19-342779.html"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/coronavirus-episcopul-husilor-ignatie-testat-pozitiv-pentru-covid-19-342779.html"},"headline":"CORONAVIRUS | Episcopul Hu\u015filor, Ignatie, testat pozitiv pentru Covid-19","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/facebook\/2020\/09\/10\/coronavirus-episcopul-husilor-ignatie-testat-pozitiv-pentru-covid-19-476294.jpg","width":1200,"height":630},"datePublished":"2020-09-10T08:33:19+03:00","dateModified":"2020-09-10T08:33:19+03:00","author":{"@type":"Person","name":"Mirela Ionela Achim","url":"https:\/\/www.b1.ro\/autor\/mirela-ionela-achim.html"},"publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Episcopul Hu\u015filor, Ignatie, a fost testat pozitiv cu noul coronavirus. B\u0103rbatul a fost internat, miercuri seara, la Spitalul de Urgen\u0163\u0103 \"Elena Beldiman\" din B\u00e2rlad, unitate suport Covid-19.\r\n\r\n&nbsp;\r\n\r\nEpiscopul..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/coronavirus-episcopul-husilor-ignatie-testat-pozitiv-pentru-covid-19-342779.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>
<meta name="theme-color" content="#d02e2d" />



    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>

  





<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>

</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">
            
            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live.php" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18 fa-3x"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""></path></svg></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
     </div>
     
     <div class="middle">
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">	
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
	<ul>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/politica/" itemprop="url">Politică</a></li>
					<li  class="activ" itemprop="name"><a href="https://www.b1.ro/stiri/eveniment/" itemprop="url">Eveniment</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/alegeri-locale-2020/" itemprop="url">Alegeri locale 2020</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiri-locale/" itemprop="url">Știri Locale</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/meteo/" itemprop="url">Meteo</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/social/" itemprop="url">Social</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/economic/" itemprop="url">Economic</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/high-tech/" itemprop="url">IT&C</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/auto/" itemprop="url">Auto</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/externe/" itemprop="url">Externe</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/monden/" itemprop="url">Monden</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiinta/" itemprop="url">Știință</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/sport/" itemprop="url">Sport</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/fapt-divers/" itemprop="url">Fapt divers </a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/horoscop/" itemprop="url">Horoscop</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</nav>
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-bars fa-w-14 fa-3x"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z" class=""></path></svg></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-search fa-w-16 fa-3x"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" class=""></path></svg></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0' class="banner">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span>&rsaquo;</span>
                            CORONAVIRUS | Episcopul Huşilor, Ignatie, testat pozitiv pentru Covid-19            </div>
    
<h1>CORONAVIRUS | Episcopul Huşilor, Ignatie, testat pozitiv pentru Covid-19</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/mirela-ionela-achim.html">Mirela Ionela Achim</a>
                </span> - 
        <span>10 Sep 2020, 08:33</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2020/09/10/coronavirus-episcopul-husilor-ignatie-testat-pozitiv-pentru-covid-19-476294.jpg" alt="CORONAVIRUS | Episcopul Huşilor, Ignatie, testat pozitiv pentru Covid-19"></a>
		<span class="foto_name">Foto: Hepta - Zuma Press / Lorenzo Carnero</span>			<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">

<p>Episcopul Huşilor, Ignatie, a fost testat pozitiv cu noul <a href="/tag/coronavirus-294558.html">coronavirus</a>. Bărbatul a fost internat, miercuri seara, la Spitalul de Urgenţă "Elena Beldiman" din Bârlad, unitate suport Covid-19.</p>


<p> </p>
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				
				
			<p></p>


<h2>Episcopul Huşilor, infectat cu SARS-CoV-2. DSP Vaslui a demarat o anchetă</h2>


<p> </p>


<p>Anunțul internării a fost făcut de reprezentanţii instituţei, pentru <a href="https://www.agerpres.ro/culte/2020/09/10/vaslui-episcopul-husilor-ignatie-a-fost-diagnosticat-cu-covid-19--570330" target="_blank">Agerpres</a>. Prelatul a prezentat simptome specifice infectării cu noul <a href="/tag/coronavirus-294558.html">coronavirus</a>, a efectuat testul şi apoi s-a autoizolat până la aflarea rezultatului.</p>


<p>În caz, reprezentanţii Direcţiei de Sănătate Publică (DSP) Vaslui au demarat o anchetă epidemiologică, urmând să stabilească o serie de măsuri.</p>


<p>Încă de la debutul pandemiei de SARS-CoV-2, Ignatie a iniţiat mai multe campanii de strângere de fonduri şi echipamente medicale pentru spitalele din judeţul Vaslui.</p><div class="banner-rel clearfix">
				<div class="banner">
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_3 -->
                    <div id='div-gpt-ad-1584637181801-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637181801-0'); });
                      </script>
                    </div>

					<!-- /1011785/B1.RO/All-site/m.300x250_3 -->
                    <div id='div-gpt-ad-1584634601791-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634601791-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=74" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p>Totodată, ierarhul a îndemnat oamenii să respecte recomandările primite de la medici, dar şi să fie mai atenţi, mai disciplinaţi cu ei înşişi şi a transmis că "putem folosi momentele dificile prin care trecem în viaţă pentru a ne repoziţiona faţă de propriul suflet şi faţă de ceea ce dă valoare vieţii".</p>


<p>Episcopul a mai afirmat, în contextul crizei generate de răspândirea <a href="/tag/coronavirus-294558.html">coronavirus</a>ului, că "ne este frică de faptul că vor fi închise bisericile, pentru că încă nu am zidit consistent şi conştient biserica din inimile noastre", susţinând că "din fericire, 'epidemiologia' nu va distruge Ortodoxia".</p>


<a href="https://www.b1.ro/galerie/costel-baloiu-pistruiatul-476143.html?utm_source=stireinterior_B1&utm_medium=referral&utm_campaign=post" class="gallery-link" target="_blank">Cum arată azi Costel Băloiu, actorul care l-a jucat pe PISTRUIATUL. Are 61 de ani</a></p><!-- /1011785/B1.RO/All-site/300x250_Intext_2 -->
                        <div id='div-gpt-ad-1584637106445-0'>
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637106445-0'); });
                          </script>
                        </div>
                        <p>
</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/stiri-vaslui-57274.html">Stiri Vaslui</a>, &nbsp;            <a href="/tag/coronavirus-294558.html">coronavirus</a>, &nbsp;            <a href="/tag/episcopul-husilor-297660.html">episcopul husilor</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/coronavirus-episcopul-husilor-ignatie-testat-pozitiv-pentru-covid-19-342779.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=CORONAVIRUS+%7C+Episcopul+Hu%C5%9Filor%2C+Ignatie%2C+testat+pozitiv+pentru+Covid-19&url=https://www.b1.ro/stiri/eveniment/coronavirus-episcopul-husilor-ignatie-testat-pozitiv-pentru-covid-19-342779.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
        <li><a href="whatsapp://send?text=CORONAVIRUS+%7C+Episcopul+Hu%C5%9Filor%2C+Ignatie%2C+testat+pozitiv+pentru+Covid-19 https://www.b1.ro/stiri/eveniment/coronavirus-episcopul-husilor-ignatie-testat-pozitiv-pentru-covid-19-342779.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-whatsapp fa-w-14 fa-3x"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" class=""></path></svg></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Eveniment</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/detinut-gasit-mort-in-arestul-capitalei-urma-sa-fie-extradat-in-italia-342696.html"><img src="/thumbs/landscape/2020/09/09/detinut-gasit-mort-in-arestul-capitalei-urma-sa-fie-extradat-in-italia-476177.jpg"  title="Deținut găsit mort în arestul Capitalei. Urma să fie extrădat în Italia"  alt="Deținut găsit mort în arestul Capitalei. Urma să fie extrădat în Italia" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/detinut-gasit-mort-in-arestul-capitalei-urma-sa-fie-extradat-in-italia-342696.html" title="Deținut găsit mort în arestul Capitalei. Urma să fie extrădat în Italia">Deținut găsit mort în arestul Capitalei. Urma să fie extrădat în Italia</a></div>
<p></p>
<div class="date">
    09 Sep, 16:13</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/varianta-foarte-probabila-prin-care-laura-codruta-kovesi-va-conduce-dn-nou-dna-ul-342686.html"><img src="/thumbs/landscape/2020/09/09/varianta-foarte-probabila-prin-care-laura-codruta-kovesi-va-conduce-dn-nou-dna-ul-476168.jpg"  title="Varianta foarte probabilă prin care Laura Codruța Kovesi va conduce din nou DNA-ul"  alt="Varianta foarte probabilă prin care Laura Codruța Kovesi va conduce din nou DNA-ul" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/varianta-foarte-probabila-prin-care-laura-codruta-kovesi-va-conduce-dn-nou-dna-ul-342686.html" title="Varianta foarte probabilă prin care Laura Codruța Kovesi va conduce din nou DNA-ul">Varianta foarte probabilă prin care Laura Codruța Kovesi va conduce din nou DNA-ul</a></div>
<p></p>
<div class="date">
    09 Sep, 14:54</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/raducu-mazare-infectat-cu-covid-19-in-ce-stare-se-afla-fiul-fostului-primar-al-constantei-342309.html"><img src="/thumbs/landscape/2020/09/06/raducu-mazare-infectat-cu-covid-19-in-ce-stare-se-afla-fiul-fostului-primar-al-constantei-475628.jpg"  title="Răducu Mazăre, infectat cu COVID-19. În ce stare se află fiul fostului primar al Constanței"  alt="Răducu Mazăre, infectat cu COVID-19. În ce stare se află fiul fostului primar al Constanței" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/eveniment/raducu-mazare-infectat-cu-covid-19-in-ce-stare-se-afla-fiul-fostului-primar-al-constantei-342309.html" title="Răducu Mazăre, infectat cu COVID-19. În ce stare se află fiul fostului primar al Constanței">Răducu Mazăre, infectat cu COVID-19. În ce stare se află fiul fostului primar al Constanței</a></div>
<p></p>
<div class="date">
    06 Sep, 15:44</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/florian-coldea-audiat-de-sectia-speciala-fostul-sef-operativ-al-sri-a-fost-citat-de-siij-dupa-acuzatiile-aduse-de-mircea-negulescu-342514.html"><img src="/thumbs/landscape/2020/09/08/florian-coldea-audiat-de-sectia-speciala-fostul-sef-operativ-al-sri-a-fost-citat-de-siij-dupa-acuzatiile-aduse-de-mircea-negulescu-475903.jpg"  title="Florian Coldea, la ieșirea de la audieri: Nu l-am întâlnit nici personal, nici instituțional pe Mircea Negulescu. SRI și eu am acționat întotdeauna cu legalitate, curaj și corectitudine"  alt="Florian Coldea, la ieșirea de la audieri: Nu l-am întâlnit nici personal, nici instituțional pe Mircea Negulescu. SRI și eu am acționat întotdeauna cu legalitate, curaj și corectitudine" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/eveniment/florian-coldea-audiat-de-sectia-speciala-fostul-sef-operativ-al-sri-a-fost-citat-de-siij-dupa-acuzatiile-aduse-de-mircea-negulescu-342514.html" title="Florian Coldea, la ieșirea de la audieri: Nu l-am întâlnit nici personal, nici instituțional pe Mircea Negulescu. SRI și eu am acționat întotdeauna cu legalitate, curaj și corectitudine">Florian Coldea, la ieșirea de la audieri: Nu l-am întâlnit nici personal, nici instituțional pe Mircea Negulescu. SRI și eu am acționat întotdeauna cu legalitate, curaj și corectitudine</a></div>
<p></p>
<div class="date">
    08 Sep, 12:02</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/klaus-iohannis-a-promulgat-noul-cod-silvic-taierile-ilegale-de-paduri-sanctionate-aspru-camioanele-care-transporta-copaci-confiscate-342418.html"><img src="/thumbs/landscape/2020/09/07/klaus-iohannis-a-promulgat-noul-cod-silvic-taierile-ilegale-de-paduri-sanctionate-aspru-camioanele-care-transporta-copaci-confiscate-475784.jpg"  title="Klaus Iohannis a promulgat noul Cod Silvic: Tăierile ilegale de păduri, sancționate aspru / Camioanele care transportă copaci, confiscate"  alt="Klaus Iohannis a promulgat noul Cod Silvic: Tăierile ilegale de păduri, sancționate aspru / Camioanele care transportă copaci, confiscate" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/klaus-iohannis-a-promulgat-noul-cod-silvic-taierile-ilegale-de-paduri-sanctionate-aspru-camioanele-care-transporta-copaci-confiscate-342418.html" title="Klaus Iohannis a promulgat noul Cod Silvic: Tăierile ilegale de păduri, sancționate aspru / Camioanele care transportă copaci, confiscate">Klaus Iohannis a promulgat noul Cod Silvic: Tăierile ilegale de păduri, sancționate aspru / Camioanele care transportă copaci, confiscate</a></div>
<p></p>
<div class="date">
    07 Sep, 16:06</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/asezare-geto-daca-descoperita-pe-santierul-autostrazii-de-centura-a0-stefan-etves-acolo-ar-fi-fost-un-sat-din-10-muncitori-care-lucrau-la-sit-cred-ca-doi-sau-trei-sapau-video-342506.html"><img src="/thumbs/landscape/2020/09/08/asezare-geto-daca-descoperita-pe-santierul-autostrazii-de-centura-a0-stefan-etves-acolo-ar-fi-fost-un-sat-din-10-muncitori-care-lucrau-la-sit-cred-ca-doi-sau-trei-sapau-video-475896.jpg"  title="Așezare geto-dacă, descoperită pe șantierul Autostrăzii de centură A0. Ștefan Etveș: Acolo ar fi fost un sat. Din 10 muncitori care lucrau la sit, cred că doi sau trei săpau (VIDEO)"  alt="Așezare geto-dacă, descoperită pe șantierul Autostrăzii de centură A0. Ștefan Etveș: Acolo ar fi fost un sat. Din 10 muncitori care lucrau la sit, cred că doi sau trei săpau (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/eveniment/asezare-geto-daca-descoperita-pe-santierul-autostrazii-de-centura-a0-stefan-etves-acolo-ar-fi-fost-un-sat-din-10-muncitori-care-lucrau-la-sit-cred-ca-doi-sau-trei-sapau-video-342506.html" title="Așezare geto-dacă, descoperită pe șantierul Autostrăzii de centură A0. Ștefan Etveș: Acolo ar fi fost un sat. Din 10 muncitori care lucrau la sit, cred că doi sau trei săpau (VIDEO)">Așezare geto-dacă, descoperită pe șantierul Autostrăzii de centură A0. Ștefan Etveș: Acolo ar fi fost un sat. Din 10 muncitori care lucrau la sit, cred că doi sau trei săpau (VIDEO)</a></div>
<p></p>
<div class="date">
    08 Sep, 10:25</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/primarul-decebal-fagadau-uita-sa-recupereze-un-teren-furat-de-radu-mazare-in-parcul-tabacarie-din-constanta-in-ciuda-deciziei-inaltei-curti-342785.html"><img src="/thumbs/landscape/2020/09/10/primarul-decebal-fagadau-uita-sa-recupereze-un-teren-furat-de-radu-mazare-in-parcul-tabacarie-din-constanta-in-ciuda-deciziei-inaltei-curti-476300.jpg"  title="Primarul Decebal Făgădău „uită” să recupereze un teren furat de Radu Mazăre în Parcul Tăbăcărie din Constanța, în ciuda deciziei Înaltei Curți"  alt="Primarul Decebal Făgădău „uită” să recupereze un teren furat de Radu Mazăre în Parcul Tăbăcărie din Constanța, în ciuda deciziei Înaltei Curți" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/primarul-decebal-fagadau-uita-sa-recupereze-un-teren-furat-de-radu-mazare-in-parcul-tabacarie-din-constanta-in-ciuda-deciziei-inaltei-curti-342785.html" title="Primarul Decebal Făgădău „uită” să recupereze un teren furat de Radu Mazăre în Parcul Tăbăcărie din Constanța, în ciuda deciziei Înaltei Curți">Primarul Decebal Făgădău „uită” să recupereze un teren furat de Radu Mazăre în Parcul Tăbăcărie din Constanța, în ciuda deciziei Înaltei Curți</a></div>
<p>Unul dintre intermediarii afacerilor corupte cu retrocedări de terenuri ale lui Radu Mazăre, Georgică Giurgiucanu, a fost condamnat la închisoare în februarie 2019, scrie Newsweek România, care notează că, prin...</p>
<div class="date">
    10 Sep, 09:50</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/coronavirus-peste-90-de-cadre-medicale-si-personal-auxiliar-infectate-cu-sars-cov-2-in-bistrita-nasaud-342784.html"><img src="/thumbs/landscape/2020/09/10/coronavirus-peste-90-de-cadre-medicale-si-personal-auxiliar-infectate-cu-sars-cov-2-in-bistrita-nasaud-476299.jpg"  title="CORONAVIRUS | Peste 90 de cadre medicale şi personal auxiliar, infectate cu SARS-CoV-2 în Bistriţa-Năsăud"  alt="CORONAVIRUS | Peste 90 de cadre medicale şi personal auxiliar, infectate cu SARS-CoV-2 în Bistriţa-Năsăud" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/coronavirus-peste-90-de-cadre-medicale-si-personal-auxiliar-infectate-cu-sars-cov-2-in-bistrita-nasaud-342784.html" title="CORONAVIRUS | Peste 90 de cadre medicale şi personal auxiliar, infectate cu SARS-CoV-2 în Bistriţa-Năsăud">CORONAVIRUS | Peste 90 de cadre medicale şi personal auxiliar, infectate cu SARS-CoV-2 în Bistriţa-Năsăud</a></div>
<p>De la debutul pandemiei de coronavirus, în Bistriţa-Năsăud, peste 90 de cadre medicale şi personal auxiliar au fost testate pozitiv, fiind vorba despre 18 medici, 44 de asistenţi medicali şi 29 de infirmiere şi...</p>
<div class="date">
    10 Sep, 09:36</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/cazul-mastilor-gratuite-pentru-persoane-defavorizate-ar-putea-intra-in-atentia-procurorilor-datele-preliminare-ale-anchetei-interne-din-ministerul-sanatatii-arata-mai-multe-nereguli-video-342783.html"><img src="/thumbs/landscape/2020/09/10/cazul-mastilor-gratuite-pentru-persoane-defavorizate-ar-putea-intra-in-atentia-procurorilor-datele-preliminare-ale-anchetei-interne-din-ministerul-sanatatii-arata-mai-multe-nereguli-video-476298.jpg"  title="Cazul măștilor gratuite pentru persoane defavorizate ar putea intra în atenția procurorilor. Datele preliminare ale anchetei interne din Ministerul Sănătății arată mai multe nereguli (VIDEO)"  alt="Cazul măștilor gratuite pentru persoane defavorizate ar putea intra în atenția procurorilor. Datele preliminare ale anchetei interne din Ministerul Sănătății arată mai multe nereguli (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/eveniment/cazul-mastilor-gratuite-pentru-persoane-defavorizate-ar-putea-intra-in-atentia-procurorilor-datele-preliminare-ale-anchetei-interne-din-ministerul-sanatatii-arata-mai-multe-nereguli-video-342783.html" title="Cazul măștilor gratuite pentru persoane defavorizate ar putea intra în atenția procurorilor. Datele preliminare ale anchetei interne din Ministerul Sănătății arată mai multe nereguli (VIDEO)">Cazul măștilor gratuite pentru persoane defavorizate ar putea intra în atenția procurorilor. Datele preliminare ale anchetei interne din Ministerul Sănătății arată mai multe nereguli (VIDEO)</a></div>
<p>Situația&nbsp;măștilor gratuite destinate persoanelor din categorii defavorizate&nbsp;s-ar putea muta pe masa anchetatorilor. Datele preliminare ale controlului intern declanșat de Ministerul Sănătății au scos la...</p>
<div class="date">
    10 Sep, 09:26</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/tatal-regretatei-cantarete-madalina-manole-a-murit-ce-l-a-rapus-pe-parintele-fetei-cu-parul-de-foc-19031.html" title="Tatăl regretatei cântărețe Mădălina Manole a murit. Ce l-a răpus pe părintele &quot;fetei cu părul de foc&quot;" target="_blank"><img src="/thumbs/rss/2020/09/tatal-regretatei-cantarete-madalina-manole-a-murit-b457465.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/tatal-regretatei-cantarete-madalina-manole-a-murit-ce-l-a-rapus-pe-parintele-fetei-cu-parul-de-foc-19031.html" title="Tatăl regretatei cântărețe Mădălina Manole a murit. Ce l-a răpus pe părintele &quot;fetei cu părul de foc&quot;" target="_blank">Tatăl regretatei cântărețe Mădălina Manole a murit. Ce l-a răpus pe părintele "fetei cu părul de foc"</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/cumpana-pentru-vladuta-lupau-dupa-ce-si-a-anulat-nunta-ce-a-patit-chiar-in-centrul-clujului-foto-19030.html" title="Cumpănă pentru Vlăduța Lupău, după ce și-a anulat nunta. Ce a pățit chiar în centrul Clujului (FOTO)" target="_blank"><img src="/thumbs/rss/2020/09/cumpana-pentru-vladuta-lupau-dupa-ce-si-a-anulat-n-faa0086.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/cumpana-pentru-vladuta-lupau-dupa-ce-si-a-anulat-nunta-ce-a-patit-chiar-in-centrul-clujului-foto-19030.html" title="Cumpănă pentru Vlăduța Lupău, după ce și-a anulat nunta. Ce a pățit chiar în centrul Clujului (FOTO)" target="_blank">Cumpănă pentru Vlăduța Lupău, după ce și-a anulat nunta. Ce a pățit chiar în centrul Clujului (FOTO)</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/bianca-pop-a-ajuns-de-urgenta-la-spital-bruneta-ar-fi-fost-drogata-si-violata-19028.html" title="Bianca Pop a ajuns de urgență la spital. Bruneta ar fi fost drogată și violată " target="_blank"><img src="/thumbs/rss/2020/09/bianca-pop-a-ajuns-de-urgenta-la-spital-bruneta-ar-2fe24a5.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/bianca-pop-a-ajuns-de-urgenta-la-spital-bruneta-ar-fi-fost-drogata-si-violata-19028.html" title="Bianca Pop a ajuns de urgență la spital. Bruneta ar fi fost drogată și violată " target="_blank">Bianca Pop a ajuns de urgență la spital. Bruneta ar fi fost drogată și violată </a></div>
				</article>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/moartea-lui-emi-pian-blestem-pentru-intelopi-inca-un-clan-a-fost-pus-la-pamant.html" title="Moartea lui Emi Pian, blestem pentru intelopi. Încă un clan a fost pus la pământ" target="_blank" rel="nofollow"><span class="hour">02:00</span>Moartea lui Emi Pian, blestem pentru intelopi. Încă un clan a fost pus la pământ</a>
            </li>
                    <li>
                <a href="https://evz.ro/cine-poate-muri-daca-mananca-struguri-medicii-din-romania-sunt-in-alerta-atentie.html" title="Cine poate muri dacă mănâncă struguri? Medicii din România sunt în alertă! Atenţie" target="_blank" rel="nofollow"><span class="hour">02:00</span>Cine poate muri dacă mănâncă struguri? Medicii din România sunt în alertă! Atenţie</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head"><a href="http://feeds.gandul.info/e/234/b1-articol" title="Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/poze/top-30-sexy-vedete-umede-la-plaja-ce-locuri-ocupa-daniela-crudu-flavia-mihasan-si-madalina-ghenea-in-cel-mai-senzual-clasament-20273268?utm_source=B1+Articol&utm_medium=website&utm_campaign=fidmee" title="Top 30 sexy-vedete umede la plajă. Ce locuri ocupă Daniela Crudu, Flavia Mihășan și Mădălina Ghenea în cel mai senzual clasament" target="_blank"><span class="hour">07:51</span>Top 30 sexy-vedete umede la plajă. Ce locuri ocupă Daniela Crudu, Flavia Mihășan și Mădălina Ghenea în cel mai senzual clasament</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/andreea-balan-in-lupta-la-viata-a-unui-baietel-diagnosticat-cu-o-tumora-formata-in-creier-ce-ii-ameninta-viata-in-fiecare-zi-20276524?utm_source=B1+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Medicii au descoperit că are cancer la creier. Andreea Bălan a făcut anunțul" target="_blank"><span class="hour">17:37</span>Medicii au descoperit că are cancer la creier. Andreea Bălan a făcut anunțul</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/arsinel-vinde-rosii-si-ardei-kapia-la-taraba-in-piata-cotroceni-dezvaluirile-artistului-20275569?utm_source=B1+Articol+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Ce a fost și ce a ajuns. Alexandru Arșinel vinde roșii la o tarabă din piață. Cum a ajuns în situația asta" target="_blank"><span class="hour">09:14</span>Ce a fost și ce a ajuns. Alexandru Arșinel vinde roșii la o tarabă din piață. Cum a ajuns în situația asta</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box">
	<div class="head">Obiectivnews.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://obiectivnews.ro/4-superalimente-pentru-barbati-ce-trebuie-sa-manance-pentru-o-sanatate-de-fier.html" title="4 superalimente pentru bărbați. Ce trebuie să mănânce pentru o sănătate de fier" target="_blank" rel="nofollow"><span class="hour">09:44</span>4 superalimente pentru bărbați. Ce trebuie să mănânce pentru o sănătate de fier</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">societatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://societatea.ro/horoscop/horoscop-11-septembrie-cele-mai-norocoase-zodii-ale-toamnei/" title="Horoscop 11 septembrie. Cele mai norocoase zodii ale toamnei" target="_blank" rel="nofollow"><span class="hour">08:59</span>Horoscop 11 septembrie. Cele mai norocoase zodii ale toamnei</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">cars.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.cars.ro/inedit/ce-salariu-are-in-2020-un-politist-de-la-rutiera-cu-tot-cu-bonusuri-si-sporuri-23593.html" title="Ce salariu are in 2020 un politist de la rutiera cu tot cu bonusuri si sporuri" target="_blank" rel="nofollow"><span class="hour">10:26</span>Ce salariu are in 2020 un politist de la rutiera cu tot cu bonusuri si sporuri</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div id="lastest_news" class="box">
    <div class="head">Ultima oră</div>
    <a href="/2020/09/10" class="more">Vezi toate ›</a>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/eveniment/primarul-decebal-fagadau-uita-sa-recupereze-un-teren-furat-de-radu-mazare-in-parcul-tabacarie-din-constanta-in-ciuda-deciziei-inaltei-curti-342785.html" title="Primarul Decebal Făgădău „uită” să recupereze un teren furat de Radu Mazăre în Parcul Tăbăcărie din Constanța, în ciuda deciziei Înaltei Curți"><span class="hour">09:50</span>Primarul Decebal Făgădău „uită” să recupereze un teren furat de Radu Mazăre în Parcul Tăbăcărie din Constanța, în ciuda deciziei Înaltei Curți</a>
				</li>
						<li>
					<a href="/stiri/eveniment/coronavirus-peste-90-de-cadre-medicale-si-personal-auxiliar-infectate-cu-sars-cov-2-in-bistrita-nasaud-342784.html" title="CORONAVIRUS | Peste 90 de cadre medicale şi personal auxiliar, infectate cu SARS-CoV-2 în Bistriţa-Năsăud"><span class="hour">09:36</span>CORONAVIRUS | Peste 90 de cadre medicale şi personal auxiliar, infectate cu SARS-CoV-2 în Bistriţa-Năsăud</a>
				</li>
						<li>
					<a href="/stiri/eveniment/cazul-mastilor-gratuite-pentru-persoane-defavorizate-ar-putea-intra-in-atentia-procurorilor-datele-preliminare-ale-anchetei-interne-din-ministerul-sanatatii-arata-mai-multe-nereguli-video-342783.html" title="Cazul măștilor gratuite pentru persoane defavorizate ar putea intra în atenția procurorilor. Datele preliminare ale anchetei interne din Ministerul Sănătății arată mai multe nereguli (VIDEO)"><span class="hour">09:26</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Cazul măștilor gratuite pentru persoane defavorizate ar putea intra în atenția procurorilor. Datele preliminare ale anchetei interne din Ministerul Sănătății arată mai multe nereguli (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/social/procedurile-de-internare-pentru-pacientii-bolnavi-de-covid-19-se-schimba-cum-sunt-afectate-persoanele-asimptomatice-342782.html" title="Procedurile de internare pentru pacienții bolnavi de COVID-19 se schimbă. Cum sunt afectate persoanele asimptomatice"><span class="hour">09:10</span>Procedurile de internare pentru pacienții bolnavi de COVID-19 se schimbă. Cum sunt afectate persoanele asimptomatice</a>
				</li>
						<li>
					<a href="/stiri/externe/in-ce-fel-incalca-dreptul-international-noul-proiect-de-lege-privind-brexit-al-guvernului-boris-johnson-explicatia-expertilor-342781.html" title="În ce fel încalcă dreptul internațional noul proiect de lege privind Brexit al guvernului Boris Johnson. Explicația experților"><span class="hour">08:52</span>În ce fel încalcă dreptul internațional noul proiect de lege privind Brexit al guvernului Boris Johnson. Explicația experților</a>
				</li>
						<li>
					<a href="/stiri/eveniment/coronavirus-episcopul-husilor-ignatie-testat-pozitiv-pentru-covid-19-342779.html" title="CORONAVIRUS | Episcopul Huşilor, Ignatie, testat pozitiv pentru Covid-19"><span class="hour">08:33</span>CORONAVIRUS | Episcopul Huşilor, Ignatie, testat pozitiv pentru Covid-19</a>
				</li>
						<li>
					<a href="/stiri/politica/sedinta-a-conducerii-psd-social-democratii-discutii-despre-alegerile-locale-si-amendamente-la-rectificarea-bugetara-342778.html" title="Ședință a conducerii PSD: Discuții despre alegerile locale și amendamente la rectificarea bugetară, pe ordinea de zi"><span class="hour">08:13</span>Ședință a conducerii PSD: Discuții despre alegerile locale și amendamente la rectificarea bugetară, pe ordinea de zi</a>
				</li>
						<li>
					<a href="/loto-6-49/rezultate-loto-6-din-49-5-din-40-joker-noroc-loteria-romana-organizeaza-azi-10-septembrie-2020-o-noua-extragere-342774.html" title="Rezultate Loto 6 din 49, 5 din 40, Joker, Noroc. Loteria Română organizează azi, 10 septembrie 2020, o nouă extragere"><span class="hour">08:00</span>Rezultate Loto 6 din 49, 5 din 40, Joker, Noroc. Loteria Română organizează azi, 10 septembrie 2020, o nouă extragere</a>
				</li>
						<li>
					<a href="/stiri/eveniment/elevii-din-fiecare-scoala-afla-astazi-cum-vor-invata-din-14-septembrie-cjsu-cmbsu-va-emite-hotararea-privind-scenariul-de-functionare-pentru-fiecare-unitate-de-invatamant-342777.html" title="Elevii din fiecare școală află astăzi cum vor învăța din 14 septembrie. CJSU/CMBSU va emite hotărârea privind scenariul de funcţionare pentru fiecare unitate de învăţământ"><span class="hour">07:55</span>Elevii din fiecare școală află astăzi cum vor învăța din 14 septembrie. CJSU/CMBSU va emite hotărârea privind scenariul de funcţionare pentru fiecare unitate de învăţământ</a>
				</li>
						<li>
					<a href="/stiri/eveniment/alimentarea-cu-energie-electrica-va-fi-intrerupta-temporar-in-anumite-zone-din-bucuresti-in-judetele-ilfov-si-giurgiu-pe-parcursul-zilei-de-joi-10-septembrie-342776.html" title="Alimentarea cu energie electrică va fi întreruptă temporar în anumite zone din București, în județele Ilfov și Giurgiu, pe parcursul zilei de joi, 10 septembrie"><span class="hour">07:19</span>Alimentarea cu energie electrică va fi întreruptă temporar în anumite zone din București, în județele Ilfov și Giurgiu, pe parcursul zilei de joi, 10 septembrie</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head">Haihui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2020/09/10/scrisoarea-de-adio-lasata-de-madalina-manole-ce-spunea-despre-tatal-ei-ioan/" title="Scrisoarea de adio lasata de Madalina Manole. Ce spunea despre tatal ei, Ioan" target="_blank" rel="nofollow"><span class="hour">09:10</span>Scrisoarea de adio lasata de Madalina Manole. Ce spunea despre tatal ei, Ioan</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">substantial.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://substantial.ro/demi-lovato-si-logodnicul-sau-aniverseaza-6-luni-de-relatie-cum-au-sarbatorit/?utm_source=rss&utm_medium=rss&utm_campaign=demi-lovato-si-logodnicul-sau-aniverseaza-6-luni-de-relatie-cum-au-sarbatorit" title="Demi Lovato și logodnicul său aniversează 6 luni de relație. Cum au sărbătorit" target="_blank" rel="nofollow"><span class="hour">16:00</span>Demi Lovato și logodnicul său aniversează 6 luni de relație. Cum au sărbătorit</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">monden.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.monden.ro/care-a-fost-reactia-lui-catalin-botezatu-la-aflarea-vestii-ca-bianca-dragusanu-fosta-lui-iubita-s-a-despartit-definitiv-de-alex-bodi.html" title="Care a fost reacția lui Cătălin Botezatu la aflarea veștii că Bianca Drăgușanu, fosta lui iubită, s-a despărțit definitiv de Alex Bodi" target="_blank" rel="nofollow"><span class="hour">02:00</span>Care a fost reacția lui Cătălin Botezatu la aflarea veștii că Bianca Drăgușanu, fosta lui iubită, s-a despărțit definitiv de Alex Bodi</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/pnl-51744.html" title="PNL">PNL</a></li><li><a href="https://www.b1.ro/tag/marcel-ciolacu-283676.html" title="Marcel Ciolacu">Marcel Ciolacu</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/donald-trump-53210.html" title="Donald Trump ">Donald Trump </a></li><li><a href="https://www.b1.ro/tag/vaccin-anti-covid-297282.html" title="Vaccin COVID-19">Vaccin COVID-19</a></li><li><a href="https://www.b1.ro/tag/vladimir-putin-54014.html" title="Vladimir Putin">Vladimir Putin</a></li><li><a href="https://www.b1.ro/tag/alegeri-locale-2020-296843.html" title="Alegeri locale 2020">Alegeri locale 2020</a></li><li><a href="https://www.b1.ro/tag/nicusor-dan-293789.html" title="Nicusor Dan">Nicusor Dan</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/Date-companie.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2020. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>

<!-- /1011785/B1.RO/1x1_Out_Of_Page_Vid -->
<div id='div-gpt-ad-1584632629438-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632629438-0'); });
    </script>
</div>

<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->


<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }

    setTimeout(function(){ googletag.cmd.push(function() { googletag.pubads().refresh(); }); }, 2000);
</script>



</body>
</html>
