﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Coronavirusul, extemporal pentru sistemul sanitar. Spitalele din țară și din București aflate în carantină sau cu secții închise | B1.ro</title>
<meta name="description" content="Vârful epidemiei de coronavirus în România e tot mai aproape și tot mai vizibile sunt efectele lipsei de investiții masive în sistemul medical românesc în ultimii 30 de ani. Sisteme mult mai performante, precum..." />
<meta name="keywords" content="Stiri Suceava,Stiri Bucuresti,Stiri Hunedoara,Spitalul Judetean Suceava,Spitalul judetean Deva,Raed Arafat,Stiri Botosani,Stiri Focsani" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script> var dataLayer = []; </script>
<script src="/consent/config.js?v=4.07"></script>
<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=24" type="text/css" />
<link href="/static/css/article_new.css?v=14" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Coronavirusul, extemporal pentru sistemul sanitar. Spitalele din țară și din București aflate în carantină sau cu secții închise | B1.ro" />
<meta property="og:description" content="Vârful epidemiei de coronavirus în România e tot mai aproape și tot mai vizibile sunt efectele lipsei de investiții masive în sistemul medical românesc în ultimii 30 de ani. Sisteme mult mai performante, precum..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2020/04/05/452951.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/coronavirusul-extemporal-pentru-sistemul-sanitar-spitalele-din-tara-si-din-bucuresti-aflate-in-carantina-sau-cu-sectii-inchise-327741.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/coronavirusul-extemporal-pentru-sistemul-sanitar-spitalele-din-tara-si-din-bucuresti-aflate-in-carantina-sau-cu-sectii-inchise-327741.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/coronavirusul-extemporal-pentru-sistemul-sanitar-spitalele-din-tara-si-din-bucuresti-aflate-in-carantina-sau-cu-sectii-inchise-327741.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/coronavirusul-extemporal-pentru-sistemul-sanitar-spitalele-din-tara-si-din-bucuresti-aflate-in-carantina-sau-cu-sectii-inchise-327741.html"},"headline":"Coronavirusul, extemporal pentru sistemul sanitar. Spitalele din \u021bar\u0103 \u0219i din Bucure\u0219ti aflate \u00een carantin\u0103 sau cu sec\u021bii \u00eenchise","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2020\/04\/06\/coronavirusul-extemporal-pentru-sistemul-sanitar-spitalele-din-tara-si-din-bucuresti-aflate-in-carantina-sau-cu-sectii-inchise-452951.jpg"},"datePublished":"2020-04-06T00:00:59+03:00","dateModified":"2020-04-06T00:00:59+03:00","author":"B1","publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"V\u00e2rful epidemiei de coronavirus \u00een Rom\u00e2nia e tot mai aproape \u0219i tot mai vizibile sunt efectele lipsei de investi\u021bii masive \u00een sistemul medical rom\u00e2nesc \u00een ultimii 30 de ani. Sisteme mult mai performante, precum..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/coronavirusul-extemporal-pentru-sistemul-sanitar-spitalele-din-tara-si-din-bucuresti-aflate-in-carantina-sau-cu-sectii-inchise-327741.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>




    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>

  





<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>

    

<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">
            
            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live.php" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">	
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap" id="navigation_wrap">
	<ul>

					<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span>&rsaquo;</span>
                            Coronavirusul, extemporal pentru sistemul sanitar. Spitalele din țară și din București aflate în carantină sau cu secții închise            </div>
    
<h1>Coronavirusul, extemporal pentru sistemul sanitar. Spitalele din țară și din București aflate în carantină sau cu secții închise</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/mirela-ionela-achim.html">Mirela Ionela Achim</a>
                </span> - 
        <span>06 Apr 2020, 00:00</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2020/04/06/coronavirusul-extemporal-pentru-sistemul-sanitar-spitalele-din-tara-si-din-bucuresti-aflate-in-carantina-sau-cu-sectii-inchise-452951.jpg"></a>
		<span class="foto_name">Foto: Inquam Photos / Octav Ganea</span>			<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">

<p>Vârful epidemiei de coronavirus în România e tot mai aproape și tot mai vizibile sunt efectele lipsei de investiții masive în sistemul medical românesc în ultimii 30 de ani. Sisteme mult mai performante, precum cele din Italia sau Spania, au ajuns în pragul colapsului, depășite de numărul extrem de mare de îmbolnăviri, raportate într-un interval scurt. Sistemul sanitar românesc, subfinanțat și mult mai fragil decât acestea, s-ar putea prăbuși complet în fața unui număr uriaș de îmbolnăviri, înregistrate într-un timp scurt. Ca scenariul negru să fie evitat, e nevoie de un efort comun ce presupune ca autoritățile să asigure echipamentele de protecție și infrastructura necesară cadrelor medicale, iar populația să respecte întocmai regulile de igienă și de distanțare socială. Până acum, însă, lipsa investițiilor din ultimii 30 de ani, lipsa echipamentelor de protecție, incompetența mangerilor de spitale, dar și ignoranța oamenilor și-au spus cuvântul: aproape 500 de cadre medicale au fost infectate cu COVID-19, numeroase secții și-au întrerupt activiatea, iar mai multe spitale au fost închise.</p><div class="banner-rel clearfix">
				<div class="banner">
				    <div class="desktop_only">
				    <script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
                    <div data-ao-pid="NguahaO3ovuVuqO_SPiva36JckKhvH6bw0hdN5PJQjT.57" style="display: none;"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2020 */
                        /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.pozitia_1_desktop_Catena */
                        (window['aomini'] || (window['aomini'] = [])).push({
                            cmd: 'display',
                            server: 'ro.adocean.pl',
                            id: 'NguahaO3ovuVuqO_SPiva36JckKhvH6bw0hdN5PJQjT.57',
                            consent: null
                        });
                    </script>
                    </div>
                    
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=74" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p> </p>


<h2>Spitalul Gerota din Capitală a devenit focar de infecție cu COVID-19, din cauza unui fost ofițer MAI</h2>


<p> </p>


<p>Pe 9 martie, Spitalul MAI “Dimitrie Gerota” din București devenea prima unitate medicală din România intrată în carantină, după ce s-a transformat într-un adevărat focar de infecție cu COVID-19. Vina a aparținut unui fost ofițer MAI, care a ascuns autorităților o deplasare în Israel. El a și semnat în formularele de consimțământ că nu a călătorit în afara țării în ultimele două luni. A recunoscut totul abia după ce starea lui de sănătate s-a agravat. Și după ce a infectat mai bine de 30 de persoane: membri ai familiei, inclusiv nora însărcinată și un nepot de 3 ani, cunoștințe și numeroase cadre medicale, inclusiv managerul spitalului. Pentru toate acestea bărbatul, pensionar al MAI din 2015 și angajat la ADP Sector 4, s-a ales cu dosar penal.</p><!-- /1011785/B1.RO/All-site/300x250_Intext_2 -->
                        <div id='div-gpt-ad-1584637106445-0'>
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637106445-0'); });
                          </script>
                        </div>
                        <p></p>


<p>Pe 1 aprilie, după ample activități de dezinfecţie şi igienizare, carantina a fost ridicată, dar unitatea medicală încă nu primește pacienți și nu se pot efectua consultații.</p>


<p>În București au fost raportate până acum 552 de infectări cu coronavirus și 15 decese.</p><div class="banner-rel clearfix">
				<div class="banner">
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_3 -->
                    <div id='div-gpt-ad-1584637181801-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637181801-0'); });
                      </script>
                    </div>

					<!-- /1011785/B1.RO/All-site/m.300x250_3 -->
                    <div id='div-gpt-ad-1584634601791-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634601791-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=5&id=327741" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p> </p>


<h2>Spitalul Județean Suceava, scena unui „accident epidemiologic sever”</h2>


<p> </p><div class="rel mobile_only"><iframe src="/parteneri.php?p=2&id=327741" frameborder="0" width="100%" height="300"></iframe></div><p></p>


<p>Și Spitalul Județean Suceava a fost închis din cauza răspândirii extrem de rapide și la scară mare a COVID-19. De data aceasta, de vină pare să fie conducerea de la acea vreme a unității medicale. <em>„Au fost niște erori produse de management, care au pus în contact medicii pozitiv cu medicii neinfectați”,</em> a explicat situația Horațiu Moldovan, secretar de stat în Ministerul Sănătății. Acesta a mai susținut că la Spitalul Județean Suceava a avut loc un<a href="https://www.b1.ro/stiri/eveniment/horatiu-moldovan-infectari-coronavirus-spitalul-judetean-suceava-erori-management-medici-infectati-acum-situatie-sub-control-327326.html" target="_blank"> „accident epidemiologic sever”.</a></p>


<p>De altfel, <a href="https://www.b1.ro/stiri/eveniment/suceava-spitalul-judetean-conducere-medici-militari-management-nereguli-ministrul-sanatatii-nelu-tataru-327514.html" target="_blank">despre erorile de conducere din Suceava a vorbit și Nelu Tătaru</a>, ministrul Sănătății, care a condus prima echipă de control trimisă din București acolo, din postura de secretar de stat. Tătaru a precizat că, la unitatea medicală din Suceava, a văzut <em>„un management care n-a corespuns tocmai la ce ne așteptam, deși au fost și materiale, și echipamente”.</em></p>


<p>La o concluzie similară a ajuns și Ionel Oprea, noul coordonator al spitalului, secretar de stat și generalul-maior în rezervă. Acesta a declarat, pentru <a href="https://www.monitorulsv.ro/Ultima-ora-local/2020-04-03/Generalul-maior-in-rezerva-Ionel-Oprea-O-parte-din-cadrele-medicale-de-la-Spitalul-din-Suceava-refuzau-sa-poarte-echipamente-de-protectie" target="_blank">Monitorul de Suceava</a>, că spitalul are suficiente echipamente de protecție, dar<em> „în mod paradoxal, o parte din cadrele medicale refuzau să poarte aceste echipamente”. </em></p>


<p>Spitalul Județean Suceava a ajuns să aibă în conducere medici militari, după ce managerul de la acea vreme, Vasile Rîmbu, a fost demis, iar cel care l-a înlocuit și-a prezentat demisia după o săptămână.  Oprea își dorește acum ca spitalul să redevină complet operațional în maxim o săptămână. </p>


<p>Situația de la Spitalul Județean Suceava a ajuns în atenția procurorilor. Aceștia au transmis deja că au indicii că decesele raportate acolo au legătură cu activități „ilicite” ale unor angajați din Spitalul Județean, dar și din DSP Suceava.</p>


<p>Suceava este acum cel mai mare focar de COVID-19 din România, cu 1.215 cazuri raportate și 44 decese. </p>


<p> </p>


<h2>Spitalul Județean Deva, închis după ce aproape 20 de persoane s-au infectat cu COVID-19</h2>


<p> </p><div class="rel mobile_only"><iframe src="/parteneri.php?p=5&id=327741" frameborder="0" width="100%" height="300"></iframe></div><p></p>


<p>Spitalul Județean de Urgență Deva a fost închis pe 30 martie, după ce acolo s-au infectat cinci medici și 13 pacienți. În aceeași zi, Daniela Roşca a fost suspendată din funcţia de manager interimar şi înlocuită cu George Didilescu. Spitalul a fost amendat cu 10.000 de lei deoarece cadrele medicale nu purtau echipament de protecție.</p>


<p>De altfel, într-o intervenție telefonică pentru <a href="https://www.digi24.ro/stiri/actualitate/sanatate/inca-un-spital-in-carantina-managerul-spitalului-judetean-deva-nu-a-stiut-sa-spuna-cati-medici-au-fost-testati-1283504" target="_blank">Digi24</a>, Roșca a admis că nu știe câte probe au fost recoltate de la medici pentru testare, căci nu a întrebat medicul epidemiolog. Acuzată că nici nu s-a mai obosit să-i răspundă la telefon prefectului de Hunedoara, ea a susținut: <em>„Dacă mă suna de pe numărul cunoscut, răspundeam”.</em></p>


<p>Intrarea în carantină a spitalului s-a lăsat, însă, cu scandal. Mai mulți angajați trimiși acasă au spus că au fost chemați înapoi să stea 14 zile în carantină, iar alții care au rămas în unitatea medicală s-au plâns că trebuie să stea cu toții, la grămadă, indiferent dacă au fost declaraţi sau nu contacţi ai unui caz de COVID-19.</p>


<p>Unitatea trebuia să rămână în carantină 14 zile, dar joi planul de reorganizare al conducerii a fost aprobat de secretarul de stat <a href="/tag/raed-arafat-293761.html">Raed Arafat</a>. Totuși, de acum în Spitalul Județean Deva vor ajunge numai pacienții infectați cu coronavirus.</p>


<p>124 de îmbolnăviri au fost raportate în județul Hunedoara. 14 oameni au murit. </p>


<p> </p>


<h2>Activitatea mai multor spitale, afectată de infecțiile cu COVID-19</h2>


<p> </p>


<p>În Maternitatea Odobescu a Spitalului Municipal Timișoara, secțiile Obstetrică-ginecologie şi Neonatologie mai tratează doar urgențele, după ce cadre medicale, lăuze și o gravidă, în total 25 de persoane, au fost depistate pozitiv.</p>


<p>51 de angajați ai Spitalului Județean Târgu Mureș au ajuns în izolare la domiciliu, după ce un cadru medical a fost depistat pozitiv cu COVID-19.</p>


<p>Spitalul din Fălticeni e închis parțial, după ce 44 de cadre medicale au fost infectate. </p>


<p>Și Spitalul din Câmpulung Moldovenesc e închis pentru două săptămâni, după ce acolo au fost confirmate 67 de cadre medicale și 7 persoane internate.</p>


<p>Pe 31 martie, managerul Spitalului Universitar din București, Cătălin Cîrstoiu, a declarat pentru <a href="https://www.europafm.ro/managerul-spitalului-universitar-vom-inchide-temporar-sase-sectii-audio/" target="_blank">Europa FM</a> că șase secții ale unității medicale vor fi închise temporar, după ce 27 de persoane, cadre medicale și pacienți, au fost confirmați pozitiv.</p>


<p>La Spitalul Sf. Ioan din București, 72 de cadre medicale și 9 rezidenți au ajuns în izolare, după ce a fost depistată pozitiv o femeie care realiza proceduri de dializă pe secția de Nefrologie.</p>


<p>Spitalul Judeţean ”Mavromati” din Botoşani are trei secții închise, după ce 31 de cadre medicale au fost depistate pozitiv cu noul coronavirus. Este vorba despre secțiile de Diabet, Chirurgie și Neurologie.</p>


<p>Spitalul Militar „Dr. Alexandru Popescu” Focşani a fost închis pentru 48 de ore, după ce 43 de cadre medicale au fost infectate cu COVID-19.</p>


<p> </p>


<h2>Cum putem ajuta NOI cadrele medicale ce luptă cu epidemia de coronavirus</h2>


<p> </p>


<p><a href="/tag/raed-arafat-293761.html">Raed Arafat</a>, secretar de stat în Ministerul Sănătății, a declarat că vârful crizei COVID-19 va fi atins, cel mai probabil, la mijlocul lunii aprilie. Ca sistemul sanitar românesc să reziste, este necesar ca numărul infectărilor să nu crească extrem de mult și într-un interval de timp foarte scurt. Asta înseamnă, pe lângă sarcina statului român de a asigura personalului medical echipamentul de protecție, ca fiecare român să respecte regulile de igienă și de distanțare socială. Astfel, răspândirea virusului va fi puternic limitată. De altfel, Arafat a punctat că este esențial ca sistemul medical românesc să nu fie lovit de un val de îmbolnăviri precum cel din Italia.</p>


<p><em>„Dacă avem o creștere bruscă, e posibil să ajungem la depășirea capacității”, </em>a avertizat secretarul de stat, pentru <a href="https://www.digi24.ro/stiri/actualitate/sanatate/romania-aproape-de-varful-crizei-epidemiologice-raed-arafat-spune-in-ce-conditii-poate-face-fata-sistemul-medical-1287115" target="_blank">Digi24. </a></p>


<p>El a dat asigurări că spitalele sunt acum mai pregătite decât la începutul epidemiei și că, în sprijinul lor, au fost ridicate și spitalele de campanie de la București și Constanța. De asemenea, se găsesc spații și pentru pacienții asimptomatici, ventilatoarele medicale care nu mai funcționează vor fi reparate, iar mai mulți medici au acceptat să fie detașați în zone în care e mai multă nevoie de ei.<br>
 </p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/stiri-suceava-293787.html">Stiri Suceava</a>, &nbsp;            <a href="/tag/stiri-bucuresti-51201.html">Stiri Bucuresti</a>, &nbsp;            <a href="/tag/stiri-hunedoara-51467.html">Stiri Hunedoara</a>, &nbsp;            <a href="/tag/spitalul-judetean-suceava-295432.html">Spitalul Judetean Suceava</a>, &nbsp;            <a href="/tag/spitalul-judetean-deva-295372.html">Spitalul judetean Deva</a>, &nbsp;            <a href="/tag/raed-arafat-293761.html">Raed Arafat</a>, &nbsp;            <a href="/tag/stiri-botosani-59299.html">Stiri Botosani</a>, &nbsp;            <a href="/tag/stiri-focsani-51123.html">Stiri Focsani</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<div class="mobile_only">
    <script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
    <div data-ao-pid="Ls1LShaBmG_3iIk9TLmaydOos7Ya6zIftHqpJ6pBFUb.N7" style="display: none;"></div>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2020 */
        /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.pozitia_1_mobile_Catena */
        (window['aomini'] || (window['aomini'] = [])).push({
            cmd: 'display',
            server: 'ro.adocean.pl',
            id: 'Ls1LShaBmG_3iIk9TLmaydOos7Ya6zIftHqpJ6pBFUb.N7',
            consent: null
        });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/coronavirusul-extemporal-pentru-sistemul-sanitar-spitalele-din-tara-si-din-bucuresti-aflate-in-carantina-sau-cu-sectii-inchise-327741.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Coronavirusul%2C+extemporal+pentru+sistemul+sanitar.+Spitalele+din+%C8%9Bar%C4%83+%C8%99i+din+Bucure%C8%99ti+aflate+%C3%AEn+carantin%C4%83+sau+cu+sec%C8%9Bii+%C3%AEnchise&url=https://www.b1.ro/stiri/eveniment/coronavirusul-extemporal-pentru-sistemul-sanitar-spitalele-din-tara-si-din-bucuresti-aflate-in-carantina-sau-cu-sectii-inchise-327741.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="whatsapp://send?text=Coronavirusul%2C+extemporal+pentru+sistemul+sanitar.+Spitalele+din+%C8%9Bar%C4%83+%C8%99i+din+Bucure%C8%99ti+aflate+%C3%AEn+carantin%C4%83+sau+cu+sec%C8%9Bii+%C3%AEnchise https://www.b1.ro/stiri/eveniment/coronavirusul-extemporal-pentru-sistemul-sanitar-spitalele-din-tara-si-din-bucuresti-aflate-in-carantina-sau-cu-sectii-inchise-327741.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-whatsapp"></i></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Eveniment</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/dumitru-coarna-politie-amenzi-soferi-control-documente-reguli-stare-de-urgenta-legi-radu-buzaianu-razvan-zamfir-327524.html"><img src="/thumbs/landscape/2020/04/02/dumitru-coarna-politie-amenzi-soferi-control-documente-reguli-stare-de-urgenta-legi-radu-buzaianu-razvan-zamfir-452694.jpg"  title="Ce a înțeles un lider de sindicat din Poliție despre starea de urgență. Dumitru Coarnă, față în față cu propria neștiință, zbiară și blestemă jurnaliștii (VIDEO)"  alt="Ce a înțeles un lider de sindicat din Poliție despre starea de urgență. Dumitru Coarnă, față în față cu propria neștiință, zbiară și blestemă jurnaliștii (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/dumitru-coarna-politie-amenzi-soferi-control-documente-reguli-stare-de-urgenta-legi-radu-buzaianu-razvan-zamfir-327524.html" title="Ce a înțeles un lider de sindicat din Poliție despre starea de urgență. Dumitru Coarnă, față în față cu propria neștiință, zbiară și blestemă jurnaliștii (VIDEO)">Ce a înțeles un lider de sindicat din Poliție despre starea de urgență. Dumitru Coarnă, față în față cu propria neștiință, zbiară și blestemă jurnaliștii (VIDEO)</a></h3>
<p></p>
<div class="date">
    02 Apr, 23:19</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/radu-tincu-medic-primar-ati-la-spitalul-floreasca-cum-putem-c-stiga-lupta-mpotriva-covid-19-327368.html"><img src="/thumbs/landscape/2020/04/01/radu-tincu-medic-primar-ati-la-spitalul-floreasca-cum-putem-c-stiga-lupta-mpotriva-covid-19-452511.jpg"  title="Radu Țincu, medic primar ATI la Spitalul Floreasca: Cum putem cȃștiga lupta ȋmpotriva Covid-19"  alt="Radu Țincu, medic primar ATI la Spitalul Floreasca: Cum putem cȃștiga lupta ȋmpotriva Covid-19" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/radu-tincu-medic-primar-ati-la-spitalul-floreasca-cum-putem-c-stiga-lupta-mpotriva-covid-19-327368.html" title="Radu Țincu, medic primar ATI la Spitalul Floreasca: Cum putem cȃștiga lupta ȋmpotriva Covid-19">Radu Țincu, medic primar ATI la Spitalul Floreasca: Cum putem cȃștiga lupta ȋmpotriva Covid-19</a></h3>
<p></p>
<div class="date">
    01 Apr, 12:23</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/coronavirus-romania-morti-bilant-7-victime-114-decese-327515.html"><img src="/thumbs/landscape/2020/04/02/coronavirus-romania-morti-bilant-7-victime-114-decese-452683.jpg"  title="Încă un român infectat cu COVID-19 a decedat. Bilanț total - 116 morți. Cele mai multe decese s-au înregistrat în Suceava - 36"  alt="Încă un român infectat cu COVID-19 a decedat. Bilanț total - 116 morți. Cele mai multe decese s-au înregistrat în Suceava - 36" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/coronavirus-romania-morti-bilant-7-victime-114-decese-327515.html" title="Încă un român infectat cu COVID-19 a decedat. Bilanț total - 116 morți. Cele mai multe decese s-au înregistrat în Suceava - 36">Încă un român infectat cu COVID-19 a decedat. Bilanț total - 116 morți. Cele mai multe decese s-au înregistrat în Suceava - 36</a></h3>
<p></p>
<div class="date">
    02 Apr, 20:57</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="/stiri/eveniment/victor-micula-controverse-bacalaureat-covid-tratament-mona-327601.html"><img src="/thumbs/landscape/2020/04/04/victor-micula-controverse-bacalaureat-covid-tratament-mona-452792.jpg"  title="Controversele din jurul lui Victoraș Micula, băiatul de bani gata care susține că știe leacul pentru coronavirus. De câte ori a picat Bac-ul"  alt="Controversele din jurul lui Victoraș Micula, băiatul de bani gata care susține că știe leacul pentru coronavirus. De câte ori a picat Bac-ul" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/victor-micula-controverse-bacalaureat-covid-tratament-mona-327601.html" title="Controversele din jurul lui Victoraș Micula, băiatul de bani gata care susține că știe leacul pentru coronavirus. De câte ori a picat Bac-ul">Controversele din jurul lui Victoraș Micula, băiatul de bani gata care susține că știe leacul pentru coronavirus. De câte ori a picat Bac-ul</a></h3>
<p></p>
<div class="date">
    04 Apr, 19:57</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/comisarul-sef-marian-niculescu-a-murit-la-varsta-de-65-de-ani-327704.html"><img src="/thumbs/landscape/2020/04/05/comisarul-sef-marian-niculescu-a-murit-la-varsta-de-65-de-ani-452897.jpg"  title="Comisarul-șef Marian Niculescu a murit, la vârsta de 65 de ani"  alt="Comisarul-șef Marian Niculescu a murit, la vârsta de 65 de ani" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/comisarul-sef-marian-niculescu-a-murit-la-varsta-de-65-de-ani-327704.html" title="Comisarul-șef Marian Niculescu a murit, la vârsta de 65 de ani">Comisarul-șef Marian Niculescu a murit, la vârsta de 65 de ani</a></h3>
<p></p>
<div class="date">
    05 Apr, 14:49</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/coronavirus-3-183-de-cazuri-confirmate-cu-covid-19-in-romania-situatia-pe-judete-327559.html"><img src="/thumbs/landscape/2020/04/03/coronavirus-3-183-de-cazuri-confirmate-cu-covid-19-in-romania-situatia-pe-judete-452736.jpg"  title="CORONAVIRUS | 3.183 de cazuri confirmate cu COVID-19, în România. Număr record de cazuri noi - 445 / SITUAȚIA PE JUDEȚE A PERSOANELOR INFECTATE (VIDEO)"  alt="CORONAVIRUS | 3.183 de cazuri confirmate cu COVID-19, în România. Număr record de cazuri noi - 445 / SITUAȚIA PE JUDEȚE A PERSOANELOR INFECTATE (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/coronavirus-3-183-de-cazuri-confirmate-cu-covid-19-in-romania-situatia-pe-judete-327559.html" title="CORONAVIRUS | 3.183 de cazuri confirmate cu COVID-19, în România. Număr record de cazuri noi - 445 / SITUAȚIA PE JUDEȚE A PERSOANELOR INFECTATE (VIDEO)">CORONAVIRUS | 3.183 de cazuri confirmate cu COVID-19, în România. Număr record de cazuri noi - 445 / SITUAȚIA PE JUDEȚE A PERSOANELOR INFECTATE (VIDEO)</a></h3>
<p></p>
<div class="date">
    03 Apr, 13:09</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="/stiri/eveniment/orban-despre-pensiile-speciale-327742.html"><img src="/thumbs/landscape/2020/04/06/orban-despre-pensiile-speciale-452952.jpg"  title="CORONAVIRUS | Ludovic Orban cere parlamentarilor să renunțe la pensiile speciale"  alt="CORONAVIRUS | Ludovic Orban cere parlamentarilor să renunțe la pensiile speciale" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/orban-despre-pensiile-speciale-327742.html" title="CORONAVIRUS | Ludovic Orban cere parlamentarilor să renunțe la pensiile speciale">CORONAVIRUS | Ludovic Orban cere parlamentarilor să renunțe la pensiile speciale</a></h3>
<p>Premierul Ludovic Orban le-a cerut parlamentarilor, duminică, în contextul efectelor economice cauzate de Covid-19, să renunțe la pensii speciale ca un gest de bună-credință în fața populației...</p>
<div class="date">
    06 Apr, 00:01</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/coronavirusul-extemporal-pentru-sistemul-sanitar-spitalele-din-tara-si-din-bucuresti-aflate-in-carantina-sau-cu-sectii-inchise-327741.html"><img src="/thumbs/landscape/2020/04/06/coronavirusul-extemporal-pentru-sistemul-sanitar-spitalele-din-tara-si-din-bucuresti-aflate-in-carantina-sau-cu-sectii-inchise-452951.jpg"  title="Coronavirusul, extemporal pentru sistemul sanitar. Spitalele din țară și din București aflate în carantină sau cu secții închise"  alt="Coronavirusul, extemporal pentru sistemul sanitar. Spitalele din țară și din București aflate în carantină sau cu secții închise" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/coronavirusul-extemporal-pentru-sistemul-sanitar-spitalele-din-tara-si-din-bucuresti-aflate-in-carantina-sau-cu-sectii-inchise-327741.html" title="Coronavirusul, extemporal pentru sistemul sanitar. Spitalele din țară și din București aflate în carantină sau cu secții închise">Coronavirusul, extemporal pentru sistemul sanitar. Spitalele din țară și din București aflate în carantină sau cu secții închise</a></h3>
<p>Vârful epidemiei de coronavirus în România e tot mai aproape și tot mai vizibile sunt efectele lipsei de investiții masive în sistemul medical românesc în ultimii 30 de ani. Sisteme mult mai performante, precum...</p>
<div class="date">
    06 Apr, 00:00</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/maste-sfantul-dimitrie-cel-nou-in-bucuresti-327737.html"><img src="/thumbs/landscape/2020/04/05/maste-sfantul-dimitrie-cel-nou-in-bucuresti-452947.jpg"  title="CORONAVIRUS | Moaștele Sfântului Dimitrie cel Nou, purtate în procesiune pe străzile Capitalei (VIDEO)"  alt="CORONAVIRUS | Moaștele Sfântului Dimitrie cel Nou, purtate în procesiune pe străzile Capitalei (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/maste-sfantul-dimitrie-cel-nou-in-bucuresti-327737.html" title="CORONAVIRUS | Moaștele Sfântului Dimitrie cel Nou, purtate în procesiune pe străzile Capitalei (VIDEO)">CORONAVIRUS | Moaștele Sfântului Dimitrie cel Nou, purtate în procesiune pe străzile Capitalei (VIDEO)</a></h3>
<p>Moaștele Sfântului Dimitrie cel Nou au fost scoase, duminică, după oficierea Sfintei Liturghii, din Catedrala Patriarhală și au fost purtate în procesiune pe străzile din București.

Procesiunea a fost...</p>
<div class="date">
    05 Apr, 23:18</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/rihanna-bandana-vogue-18406.html" title="Rihanna, apariție istorică pe coperta revistei Vogue. A devenit simbolul femeii care învinge orice obstacol, purtând o bandană" target="_blank"><img src="/thumbs/rss/2020/04/rihanna-aparitie-istorica-pe-coperta-revistei-vogu-d78bf78.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/rihanna-bandana-vogue-18406.html" title="Rihanna, apariție istorică pe coperta revistei Vogue. A devenit simbolul femeii care învinge orice obstacol, purtând o bandană" target="_blank">Rihanna, apariție istorică pe coperta revistei Vogue. A devenit simbolul femeii care învinge orice obstacol, purtând o bandană</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/eminem-fiica-absolvire-18405.html" title="Eminem, despre împlinirea pe care i-o aduce fiica lui. Rapperul este extrem de mândru că și-a terminat studiile și nu a făcut un copil prea devreme" target="_blank"><img src="/thumbs/rss/2020/04/eminem-despre-implinirea-pe-care-i-o-aduce-fiica-l-f806092.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/eminem-fiica-absolvire-18405.html" title="Eminem, despre împlinirea pe care i-o aduce fiica lui. Rapperul este extrem de mândru că și-a terminat studiile și nu a făcut un copil prea devreme" target="_blank">Eminem, despre împlinirea pe care i-o aduce fiica lui. Rapperul este extrem de mândru că și-a terminat studiile și nu a făcut un copil prea devreme</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/mama-reginei-elisabeta-a-murit-pe-30-martie-2002-18403.html" title=" Zi tristă pentru Regina Elisabeta a Marii Britanii. Astăzi se fac 18 ani de când Regina Mamă a încetat din viață" target="_blank"><img src="/thumbs/rss/2020/04/zi-trista-pentru-regina-elisabeta-a-marii-britanii-ecf3171.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/mama-reginei-elisabeta-a-murit-pe-30-martie-2002-18403.html" title=" Zi tristă pentru Regina Elisabeta a Marii Britanii. Astăzi se fac 18 ani de când Regina Mamă a încetat din viață" target="_blank"> Zi tristă pentru Regina Elisabeta a Marii Britanii. Astăzi se fac 18 ani de când Regina Mamă a încetat din viață</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head">Hai hui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2020/04/05/a-gasit-un-telefon-mobil-intr-un-rau-ce-a-descoperit-cand-a-pornit-dispozitivul-intrece-orice-imaginatie/" title="A găsit un telefon mobil într-un râu! Ce a descoperit când a pornit dispozitivul întrece orice imaginație" target="_blank" rel="nofollow"><span class="hour">13:14</span>A găsit un telefon mobil într-un râu! Ce a descoperit când a pornit dispozitivul întrece orice imaginație</a>
            </li>
                    <li>
                <a href="https://haihuin2.com/2020/04/05/cand-se-intorc-elevii-la-scoala-ministerul-educatiei-nationale/" title="Când se întorc elevii la școală. Ministerul Educației Naționale" target="_blank" rel="nofollow"><span class="hour">12:47</span>Când se întorc elevii la școală. Ministerul Educației Naționale</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div class="box">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/viata-in-bula-ne-duce-pe-p/" title="Viața în bulă ne duce pe p..." target="_blank" rel="nofollow"><span class="hour">13:59</span>Viața în bulă ne duce pe p...</a>
            </li>
                    <li>
                <a href="https://estebine.ro/sugestii-pentru-cupluri-plictisite-sexual/" title="Sugestii pentru cupluri plictisite sexual" target="_blank" rel="nofollow"><span class="hour">12:42</span>Sugestii pentru cupluri plictisite sexual</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/loredana-groza-socheaza-din-nou-corpul-unei-zeite-a-fost-dezvaluit-foto-in-articol.html" title="Loredana Groza șochează din nou. Corpul unei zeițe a fost dezvăluit, Foto în articol" target="_blank" rel="nofollow"><span class="hour">02:00</span>Loredana Groza șochează din nou. Corpul unei zeițe a fost dezvăluit, Foto în articol</a>
            </li>
                    <li>
                <a href="https://evz.ro/meghan-markle-ameninta-cu-divortul.html" title="Meghan Markle amenință cu divorțul?" target="_blank" rel="nofollow"><span class="hour">02:00</span>Meghan Markle amenință cu divorțul?</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/care-sunt-diferentele-intre-biserica-catolica-si-cea-ortodoxa-de-ce-facem-floriile-si-pastele-separat-103938?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Care sunt diferențele între Biserica Catolică și cea Ortodoxă. De ce facem Floriile și Paștele separat" target="_blank" rel="nofollow"><span class="hour">18:50</span>Care sunt diferențele între Biserica Catolică și cea Ortodoxă. De ce facem Floriile și Paștele separat</a>
            </li>
                    <li>
                <a href="https://playtech.ro/2020/cum-poti-lua-acum-pana-la-800-000-de-euro/?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Se dau până la 800.000 de euro de la stat. Cine poate primi banii" target="_blank" rel="nofollow"><span class="hour">16:49</span>Se dau până la 800.000 de euro de la stat. Cine poate primi banii</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/sfatul-lui-adrian-streinu-cercel-pentru-toti-cei-nascuti-inainte-de-1990-ce-ar-trebui-sa-faca-urgent-103894?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Sfatul lui Adrian Streinu-Cercel pentru toți cei născuți înainte de 1990. Ce ar trebui să facă urgent" target="_blank" rel="nofollow"><span class="hour">15:33</span>Sfatul lui Adrian Streinu-Cercel pentru toți cei născuți înainte de 1990. Ce ar trebui să facă urgent</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/un-cumparator-a-fost-arestat-la-lidl-dupa-ce-a-mers-si-a-atins-cu-degetele-pline-de-saliva-mai-multe-rafturi-cu-produse-20174595?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" title="Un cumpărător a fost arestat la Lidl, după ce a atins cu degetele pline de salivă mai :O Continuarea întrece orice imaginație" target="_blank"><span class="hour">17:23</span>Un cumpărător a fost arestat la Lidl, după ce a atins cu degetele pline de salivă mai :O Continuarea întrece orice imaginație</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/s-a-aflat-cand-scapam-de-coronavirus-in-romania-dar-si-cate-victime-se-vor-inregistra-efortul-nostru-se-va-prabusi-rapid-datele-exacte-facute-de-un-specialist-20174297?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" title="Un matematician a anunțat când scăpăm de coronavirus în România, dar și câte victime se vor înregistra! Datele exacte făcute de specialist" target="_blank"><span class="hour">09:06</span>Un matematician a anunțat când scăpăm de coronavirus în România, dar și câte victime se vor înregistra! Datele exacte făcute de specialist</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/a-fost-anuntata-ordonanta-militara-numarul-7-mare-atentie-romani-ce-presupune-20174296?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" title="A fost anunțată ordonanța militară numărul 7. Mare atenție, români: ce presupune" target="_blank"><span class="hour">08:53</span>A fost anunțată ordonanța militară numărul 7. Mare atenție, români: ce presupune</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/horoscopul-zilei-360/leu/horoscopul-zilei-leu-327700.html" title="HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Leu"><span class="hour">00:05</span>HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Leu</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/balanta/horoscopul-zilei-balanta-327702.html" title="HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Balanță"><span class="hour">00:05</span>HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Balanță</a>
				</li>
						<li>
					<a href="/horoscop-saptamanal/sagetator/horoscopul-zilei-sagetator-327705.html" title="HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Săgetător"><span class="hour">00:05</span>HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Săgetător</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/varsator/horoscopul-zilei-varsator-327707.html" title="HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Vărsător"><span class="hour">00:05</span>HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Vărsător</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/capricorn/horoscopul-zilei-capricorn-327706.html" title="HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Capricorn"><span class="hour">00:05</span>HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Capricorn</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/pesti/horoscopul-zilei-pesti-327708.html" title="HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Pești"><span class="hour">00:05</span>HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Pești</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/fecioara/horoscopul-zilei-fecioara-327701.html" title="HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Fecioară"><span class="hour">00:05</span>HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Fecioară</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/gemeni/horoscopul-zilei-gemeni-327698.html" title="HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Gemeni"><span class="hour">00:05</span>HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Gemeni</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/taur/horoscopul-zilei-taur-327697.html" title="HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Taur"><span class="hour">00:05</span>HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Taur</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/rac/horoscopul-zilei-rac-327699.html" title="HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Rac"><span class="hour">00:05</span>HOROSCOPUL ZILEI DE LUNI 6 APRILIE 2020 pentru Zodia Rac</a>
				</li>
		        </ul>
    </div>
</div><div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div class="box">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/ingheata-anul-scolar-orban-a-anuntat-decizia-oficiala.html" title="Îngheață anul școlar? Orban a anunțat decizia oficială" target="_blank" rel="nofollow"><span class="hour">02:00</span>Îngheață anul școlar? Orban a anunțat decizia oficială</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/arafat-face-un-apel-urgent-ce-trebuie-sa-faceti-inainte-de-a-iesi-din-casa.html" title="Arafat face un apel urgent! Ce trebuie să faceți înainte de a ieși din casă" target="_blank" rel="nofollow"><span class="hour">02:00</span>Arafat face un apel urgent! Ce trebuie să faceți înainte de a ieși din casă</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/alegeri-anticipate-74990.html" title="Alegeri Anticipate">Alegeri Anticipate</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/asia-express-274897.html" title="Asia Express ">Asia Express </a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/mircea-diaconu-71247.html" title="Mircea Diaconu">Mircea Diaconu</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2020. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>

<!-- /1011785/B1.RO/1x1_Out_Of_Page_Vid -->
<div id='div-gpt-ad-1584632629438-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632629438-0'); });
    </script>
</div>

<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>






<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->


<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }
</script>



</body>
</html>
