﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Dincă ȘOCHEAZĂ din nou: Câți BANI cere pentru a acorda interviuri!  | B1.ro</title>
<meta name="description" content="Monstrul din Caracal a găsit o metodă de a face bani chiar dacă este închis. Bărbatul a fost arestat vara aceasta după ce le-ar fi omorât pe Luiza Melencu și Alexandra Măceșanu.

Dincă s-a gândit să facă..." />
<meta name="keywords" content="" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Tue, 12 Nov 19 12:18:25 +0200">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=15" type="text/css" />
<link href="/static/css/article_new.css?v=13" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Dincă ȘOCHEAZĂ din nou: Câți BANI cere pentru a acorda interviuri!  | B1.ro" />
<meta property="og:description" content="Monstrul din Caracal a găsit o metodă de a face bani chiar dacă este închis. Bărbatul a fost arestat vara aceasta după ce le-ar fi omorât pe Luiza Melencu și Alexandra Măceșanu.

Dincă s-a gândit să facă..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2019/07/27/366306.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/dinca-socheaza-din-nou-cati-bani-cere-pentru-a-acorda-interviuri-310415.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/dinca-socheaza-din-nou-cati-bani-cere-pentru-a-acorda-interviuri-310415.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/dinca-socheaza-din-nou-cati-bani-cere-pentru-a-acorda-interviuri-310415.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/dinca-socheaza-din-nou-cati-bani-cere-pentru-a-acorda-interviuri-310415.html"},"headline":"Dinc\u0103 \u0218OCHEAZ\u0102 din nou: C\u00e2\u021bi BANI cere pentru a acorda interviuri! ","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2019\/12\/12\/dinca-socheaza-din-nou-cati-bani-cere-pentru-a-acorda-interviuri-412495.jpg"},"datePublished":"2019-12-12T10:50:35+02:00","dateModified":"2019-12-12T10:50:35+02:00","author":"B1","publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Monstrul din Caracal a g\u0103sit o metod\u0103 de a face bani chiar dac\u0103 este \u00eenchis. B\u0103rbatul a fost arestat vara aceasta dup\u0103 ce le-ar fi omor\u00e2t pe Luiza Melencu \u0219i Alexandra M\u0103ce\u0219anu.\r\n\r\nDinc\u0103 s-a g\u00e2ndit s\u0103 fac\u0103..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/dinca-socheaza-din-nou-cati-bani-cere-pentru-a-acorda-interviuri-310415.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" data-framework="IAB" type="text/javascript" async></script>
<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=93b72610db2453e5beafa4e2529c3217" defer="" async=""></script>
<script>
    var vitag = vitag || {};
    vitag.gdprShowConsentTool = false;
    vitag.gdprShowConsentToolButton = false;
    vitag.displayConfig = {hideOnPassback: true}
</script>

<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
</head>
<body >

<script data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
<div data-ad="b1tv.ro_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply desktop_only"></div>
<div data-ad="b1tv.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply mobile_only"></div>


<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1' class="banner">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Dincă ȘOCHEAZĂ din nou: Câți BANI cere pentru a acorda interviuri!             </div>
    
<h1>Dincă ȘOCHEAZĂ din nou: Câți BANI cere pentru a acorda interviuri! </h1>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
    </script>
</div>

<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/b1-ro.html">B1.ro</a>
                </span> - 
        <span>12 Dec 2019, 10:50</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2019/12/12/dinca-socheaza-din-nou-cati-bani-cere-pentru-a-acorda-interviuri-412495.jpg"></a>
		<span class="foto_name">Foto: Inquam Photos / Bogdan Danescu </span>			<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">
<p>Monstrul din Caracal a găsit o metodă de a face bani chiar dacă este închis. Bărbatul a fost arestat vara aceasta după ce le-ar fi omorât pe Luiza Melencu și Alexandra Măceșanu.</p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&id=310415" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>

<p>Dincă s-a gândit să facă bani de pe urma jurnaliștilor. Astfel, cei care doresc să îi ia un interviu trebuie să plătească 2.000 de euro, scrie Capital. Bărbatul s-a interesat deja dacă poate să susțină o conferință de presă la Arestul Central din București.</p>

<p>În prezent, legea nu permite ca o persoană arestată preventiv să facă declarații pe motiv că ar putea influența ancheta. Dacă persoana în cauză este arestată definitiv, abia atunci are dreptul la declarații.</p>

<p>&nbsp;<!-- Goa3 tag: bt1tv, 5068798 --></p><div id="zone5068798" class="goAdverticum mobile_only"></div><p></p>
<!-- Goa3 tag: bt1tv, 5068798 --></p><div class="adsbyvli" data-ad-slot="vi_18056208"></div> <script> (vitag.Init = window.vitag.Init || []).push(function () { viAPItag.OutstreamInline("vi_18056208"); }); </script><p>
</div>



<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 -->
<div id='div-gpt-ad-1518015673153-3' class="banner">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script>
</div>
	
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/dinca-socheaza-din-nou-cati-bani-cere-pentru-a-acorda-interviuri-310415.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Dinc%C4%83+%C8%98OCHEAZ%C4%82+din+nou%3A+C%C3%A2%C8%9Bi+BANI+cere+pentru+a+acorda+interviuri%21+&url=https://www.b1.ro/stiri/eveniment/dinca-socheaza-din-nou-cati-bani-cere-pentru-a-acorda-interviuri-310415.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="whatsapp://send?text=Dinc%C4%83+%C8%98OCHEAZ%C4%82+din+nou%3A+C%C3%A2%C8%9Bi+BANI+cere+pentru+a+acorda+interviuri%21+ https://www.b1.ro/stiri/eveniment/dinca-socheaza-din-nou-cati-bani-cere-pentru-a-acorda-interviuri-310415.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-whatsapp"></i></a></li>
    </ul>
</div>

</div>

<div class="mobile_only banner marginbottom20">
<div class="adsbyvli" data-ad-slot="vi_18054603">&#160;</div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_18054603")})</script></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/masacru-la-o-baza-militara-din-niger-atacata-de-teroristi-71-de-militari-au-fost-ucisi-18468458?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="MASACRU! Sunt zeci de MORTI! Atac ARMAT fara PRECEDENT" target="_blank" rel="nofollow"><span class="hour">12:25</span>MASACRU! Sunt zeci de MORTI! Atac ARMAT fara PRECEDENT</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/ecaterina-andronescu-ameninta-ca-va-pleca-din-tara-numele-sau-apare-intr-un-scandal-18468454?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Anunt BOMBA in lumea politica! Nu s-a mai intamplat NICIODATA asa ceva" target="_blank" rel="nofollow"><span class="hour">11:57</span>Anunt BOMBA in lumea politica! Nu s-a mai intamplat NICIODATA asa ceva</a>
            </li>
                </ul>
    </div>
</div> <div class="mobile_only bannerBox">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div class="mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4" class="banner"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/cornel-gales-condus-pe-ultimul-drum-imagini-sfasietoare-de-la-inmormantare-20108368" title="Cornel Galeș, condus pe ultimul drum. Imagini sfâșietoare de la înmormântare" target="_blank"><span class="hour">10:58</span>Cornel Galeș, condus pe ultimul drum. Imagini sfâșietoare de la înmormântare</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/bancul-zilei-ba-a-fost-tare-rau-iarba-aia-aseara-20108361" title="Bancul Zilei | &quot;Bă, a fost tare rău iarba aia aseară&quot;" target="_blank"><span class="hour">10:19</span>Bancul Zilei | "Bă, a fost tare rău iarba aia aseară"</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/fiica-unui-celebru-milionar-din-romania-implicata-intr-un-accident-teribil-20108279" title="Fiica unui celebru milionar din România, implicată într-un accident teribil!" target="_blank"><span class="hour">08:41</span>Fiica unui celebru milionar din România, implicată într-un accident teribil!</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box mobile_only">
	<div class="head">Redactia.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://redactia.ro/surpriza-pe-care-un-barbat-a-trait-o-la-doi-ani-dupa-ce-si-a-pierdut-sotia-in-fata-cancerului-23868?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=b1.ro" title="După nuntă, soția a murit de cancer. 2 ani mai târziu, un polițist îi bate în ușă și-i dă un bilet. Bărbatul, îngenunchiat de durere când a văzut ce era scris" target="_blank" rel="nofollow"><span class="hour">11:18</span>După nuntă, soția a murit de cancer. 2 ani mai târziu, un polițist îi bate în ușă și-i dă un bilet. Bărbatul, îngenunchiat de durere când a văzut ce era scris</a>
            </li>
                    <li>
                <a href="https://redactia.ro/secretul-pe-care-un-barbat-l-a-aflat-dupa-ce-sotia-sa-a-murit-23723?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=b1.ro" title="Soția lui a MURIT LA NAȘTERE, dar abia după înmormântare când s-a uitat pe laptopul ei A ÎNCREMENIT! Uite ce a găsit și ce SECRET ascundea femeia" target="_blank" rel="nofollow"><span class="hour">10:35</span>Soția lui a MURIT LA NAȘTERE, dar abia după înmormântare când s-a uitat pe laptopul ei A ÎNCREMENIT! Uite ce a găsit și ce SECRET ascundea femeia</a>
            </li>
                </ul>
    </div>
</div> <div class="bannerBox mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola"></div></div>
<div class="bannerBox">
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/selly-accident-rutier-14813.html" title="ACCIDENT RUTIER! Selly ȘI-A FĂCUT PRAF mașina de 70.000 DE EURO! ABIA O CUMPĂRASE... (FOTO)" target="_blank"><img src="/thumbs/rss/2019/12/accident-rutier-selly-si-a-facut-praf-masina-de-70-318ee70.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/selly-accident-rutier-14813.html" title="ACCIDENT RUTIER! Selly ȘI-A FĂCUT PRAF mașina de 70.000 DE EURO! ABIA O CUMPĂRASE... (FOTO)" target="_blank">ACCIDENT RUTIER! Selly ȘI-A FĂCUT PRAF mașina de 70.000 DE EURO! ABIA O CUMPĂRASE... (FOTO)</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/oana-pellea-luata-cu-salvarea-dupa-spectacol-14812.html" title="CLIPE CUMPLITE LA TEATRU! Oana Pellea, LUATĂ CU SALVAREA de pe scenă! Din păcate..." target="_blank"><img src="/thumbs/rss/2019/12/clipe-cumplite-la-teatru-oana-pellea-luata-cu-salv-be91530.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/oana-pellea-luata-cu-salvarea-dupa-spectacol-14812.html" title="CLIPE CUMPLITE LA TEATRU! Oana Pellea, LUATĂ CU SALVAREA de pe scenă! Din păcate..." target="_blank">CLIPE CUMPLITE LA TEATRU! Oana Pellea, LUATĂ CU SALVAREA de pe scenă! Din păcate...</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Eveniment</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/soc-total-la-mormantul-lui-arsenie-boca-incredibil-ce-au-gasit-in-cavou-mai-marii-bor-si-au-facut-cruce-310269.html"><img src="/thumbs/landscape/2019/12/11/soc-total-la-mormantul-lui-arsenie-boca-incredibil-ce-au-gasit-in-cavou-mai-marii-bor-si-au-facut-cruce-412037.jpg"  title="ȘOC TOTAL la mormântul lui ARSENIE BOCA! Incredibil ce au găsit în cavou! Mai marii BOR și-au făcut CRUCE"  alt="ȘOC TOTAL la mormântul lui ARSENIE BOCA! Incredibil ce au găsit în cavou! Mai marii BOR și-au făcut CRUCE" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/soc-total-la-mormantul-lui-arsenie-boca-incredibil-ce-au-gasit-in-cavou-mai-marii-bor-si-au-facut-cruce-310269.html" title="ȘOC TOTAL la mormântul lui ARSENIE BOCA! Incredibil ce au găsit în cavou! Mai marii BOR și-au făcut CRUCE">ȘOC TOTAL la mormântul lui ARSENIE BOCA! Incredibil ce au găsit în cavou! Mai marii BOR și-au făcut CRUCE</a></h3>
<p></p>
<div class="date">
    11 Dec, 14:59</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/vremea-5-decembrie-309213.html"><img src="/thumbs/landscape/2019/12/05/alerta-meteo-rasturnare-de-situatie-vremea-se-schimba-radical-vezi-care-judetele-cele-mai-afectate-409838.jpg"  title="ALERTĂ METEO: Răsturnare de situaţie, vremea se schimbă radical! Vezi care judeţele cele mai afectate!"  alt="ALERTĂ METEO: Răsturnare de situaţie, vremea se schimbă radical! Vezi care judeţele cele mai afectate!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/vremea-5-decembrie-309213.html" title="ALERTĂ METEO: Răsturnare de situaţie, vremea se schimbă radical! Vezi care judeţele cele mai afectate!">ALERTĂ METEO: Răsturnare de situaţie, vremea se schimbă radical! Vezi care judeţele cele mai afectate!</a></h3>
<p></p>
<div class="date">
    05 Dec, 08:43</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/gata-e-lege-femeile-din-romania-vor-iesi-la-pensie-la-48-de-ani-iar-barbatii-la-50-310201.html"><img src="/thumbs/landscape/2019/12/11/gata-e-lege-femeile-din-romania-vor-iesi-la-pensie-la-48-de-ani-iar-barbatii-la-50-411946.jpg"  title="GATA, E LEGE! Femeile din România vor ieși la PENSIE la 48 de ani, iar bărbații la 50!  "  alt="GATA, E LEGE! Femeile din România vor ieși la PENSIE la 48 de ani, iar bărbații la 50!  " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/gata-e-lege-femeile-din-romania-vor-iesi-la-pensie-la-48-de-ani-iar-barbatii-la-50-310201.html" title="GATA, E LEGE! Femeile din România vor ieși la PENSIE la 48 de ani, iar bărbații la 50!  ">GATA, E LEGE! Femeile din România vor ieși la PENSIE la 48 de ani, iar bărbații la 50!  </a></h3>
<p></p>
<div class="date">
    11 Dec, 10:31</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6' class="banner">
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/vesti-excelente-pentru-pensionarii-din-romania-vor-primi-650-de-lei-pe-luna-in-plus-la-pensie-daca-indeplinesc-aceasta-conditie-309810.html"><img src="/thumbs/landscape/2019/12/09/vesti-excelente-pentru-pensionarii-din-romania-vor-primi-650-de-lei-pe-luna-in-plus-la-pensie-daca-indeplinesc-aceasta-conditie-411043.jpg"  title="VEȘTI EXCELENTE pentru PENSIONARII din România! Vor primi 650 de lei PE LUNĂ, ÎN PLUS la pensie dacă ÎNDEPLINESC această condiție "  alt="VEȘTI EXCELENTE pentru PENSIONARII din România! Vor primi 650 de lei PE LUNĂ, ÎN PLUS la pensie dacă ÎNDEPLINESC această condiție " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/vesti-excelente-pentru-pensionarii-din-romania-vor-primi-650-de-lei-pe-luna-in-plus-la-pensie-daca-indeplinesc-aceasta-conditie-309810.html" title="VEȘTI EXCELENTE pentru PENSIONARII din România! Vor primi 650 de lei PE LUNĂ, ÎN PLUS la pensie dacă ÎNDEPLINESC această condiție ">VEȘTI EXCELENTE pentru PENSIONARII din România! Vor primi 650 de lei PE LUNĂ, ÎN PLUS la pensie dacă ÎNDEPLINESC această condiție </a></h3>
<p></p>
<div class="date">
    09 Dec, 11:26</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/recalculare-pensii-309608.html"><img src="/thumbs/landscape/2019/12/07/recalcularea-pensiilor-anunt-bomba-pentru-milioane-de-romani-vezi-daca-si-tu-esti-trecut-pe-lista-celor-cu-pensii-mai-mari-377387.jpg"  title="Recalcularea pensiilor: Anunț bombă pentru milioane de români! Vezi dacă și tu esti trecut pe lista celor cu pensii mai mari... "  alt="Recalcularea pensiilor: Anunț bombă pentru milioane de români! Vezi dacă și tu esti trecut pe lista celor cu pensii mai mari... " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/recalculare-pensii-309608.html" title="Recalcularea pensiilor: Anunț bombă pentru milioane de români! Vezi dacă și tu esti trecut pe lista celor cu pensii mai mari... ">Recalcularea pensiilor: Anunț bombă pentru milioane de români! Vezi dacă și tu esti trecut pe lista celor cu pensii mai mari... </a></h3>
<p></p>
<div class="date">
    07 Dec, 09:33</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/viscol-zapada-ceata-309249.html"><img src="/thumbs/landscape/2019/12/05/a-venit-decembrie-vine-si-zapada-meteorologii-anunta-viscol-ceata-si-temperaturi-extreme-409878.jpg"  title="A venit decembrie, vine și zăpada! Meteorologii anunță viscol, ceață și temperaturi extreme "  alt="A venit decembrie, vine și zăpada! Meteorologii anunță viscol, ceață și temperaturi extreme " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/viscol-zapada-ceata-309249.html" title="A venit decembrie, vine și zăpada! Meteorologii anunță viscol, ceață și temperaturi extreme ">A venit decembrie, vine și zăpada! Meteorologii anunță viscol, ceață și temperaturi extreme </a></h3>
<p></p>
<div class="date">
    05 Dec, 10:49</div>  
</article> 
</li>
			                </ul>
</div><div class="box mobile_only">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/anamaria-prodan-este-distrusa-de-durere-ce-veste-a-primit-impresara-dupa-ce-fiica-ei-a-fost-operata-67505?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Anamaria Prodan este distrusă de durere! Ce se întâmplă cu familia impresarei" target="_blank" rel="nofollow"><span class="hour">10:56</span>Anamaria Prodan este distrusă de durere! Ce se întâmplă cu familia impresarei</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/cea-mai-noua-autostrada-promisa-in-romania-ce-orase-leaga-67489?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Cea mai nouă autostradă promisă în România: ce orașe leagă și când se va construi" target="_blank" rel="nofollow"><span class="hour">08:26</span>Cea mai nouă autostradă promisă în România: ce orașe leagă și când se va construi</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/lidia-buble-a-fost-pipaita-pe-posterior-de-un-barbat-in-vazul-lumii-cum-a-reactionat-iubita-lui-razvan-simion-67327?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Lidia Buble, pipăită pe fund de un bărbat înfierbântat. Cum a reacționat cântăreața" target="_blank" rel="nofollow"><span class="hour">16:44</span>Lidia Buble, pipăită pe fund de un bărbat înfierbântat. Cum a reacționat cântăreața</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/alerta-pentru-toti-parintii-se-dau-bani-de-la-stat-care-sunt-conditiile.html" title="Alertă pentru toți părinții: Se dau bani de la stat! Care sunt condițiile" target="_blank" rel="nofollow"><span class="hour">02:00</span>Alertă pentru toți părinții: Se dau bani de la stat! Care sunt condițiile</a>
            </li>
                    <li>
                <a href="https://evz.ro/atentie-un-medicament-periculos-a-fost-retras-de-pe-piata-din-romania.html" title="Alertă în România! Un medicament folosit de toți, retras din farmacii" target="_blank" rel="nofollow"><span class="hour">02:00</span>Alertă în România! Un medicament folosit de toți, retras din farmacii</a>
            </li>
                    <li>
                <a href="https://evz.ro/pnl-va-face-nimic-in-privinta-pensiilor-speciale-comentariu-de-dan-andronic.html" title="PNL va face NIMIC în privința pensiilor speciale! Comentariu de Dan Andronic" target="_blank" rel="nofollow"><span class="hour">02:00</span>PNL va face NIMIC în privința pensiilor speciale! Comentariu de Dan Andronic</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="banner mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0" class="banner"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="banner mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="/stiri/eveniment/sectorul-5-balul-de-cristal-donatii-licitatie-copii-cadouri-craciun-310421.html"><img src="/thumbs/landscape/2019/12/12/balul-de-cristal-speranta-pentru-copiii-talentati-din-sectorul-5-sumele-colectate-din-licitatie-vor-fi-donate-cazurilor-sociale-video-412513.jpg"  title="'Balul de Cristal', speranță pentru copiii talentați din Sectorul 5. Sumele colectate din licitație vor fi donate cazurilor sociale (VIDEO)"  alt="'Balul de Cristal', speranță pentru copiii talentați din Sectorul 5. Sumele colectate din licitație vor fi donate cazurilor sociale (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/sectorul-5-balul-de-cristal-donatii-licitatie-copii-cadouri-craciun-310421.html" title="&#039;Balul de Cristal&#039;, speranță pentru copiii talentați din Sectorul 5. Sumele colectate din licitație vor fi donate cazurilor sociale (VIDEO)">'Balul de Cristal', speranță pentru copiii talentați din Sectorul 5. Sumele colectate din licitație vor fi donate cazurilor sociale (VIDEO)</a></h3>
<p>Crăciunul este despre generozitate și iertare, despre dragoste și bucurie. Ca să ne putem bucura de el, trebuie să-i îmbrățișăm spiritul și să devenim noi înșine mai buni. Balul de Cristal este un...</p>
<div class="date">
    12 Dec, 11:53</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/sectorul-4-centrul-cultural-pentru-unescu-christmas-music-joy-310397.html"><img src="/thumbs/landscape/2019/12/12/christmas-music-proiectul-muzical-al-lunii-decembrie-la-centrul-cultural-pentru-unesco-din-sectorul-4-video-412468.jpg"  title=""Christmas Music”, proiectul muzical al lunii decembrie, la Centrul Cultural pentru UNESCO din Sectorul 4 (VIDEO)"  alt=""Christmas Music”, proiectul muzical al lunii decembrie, la Centrul Cultural pentru UNESCO din Sectorul 4 (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/sectorul-4-centrul-cultural-pentru-unescu-christmas-music-joy-310397.html" title="&quot;Christmas Music”, proiectul muzical al lunii decembrie, la Centrul Cultural pentru UNESCO din Sectorul 4 (VIDEO)">"Christmas Music”, proiectul muzical al lunii decembrie, la Centrul Cultural pentru UNESCO din Sectorul 4 (VIDEO)</a></h3>
<p>Centrul European Cultural și de Tineret pentru UNESCO "Nicolae Bălcescu" din Sectorul 4 al Capitalei derulează activități culturale locale, naționale și internaționale. Proiectul lunii decembrie este dedicat...</p>
<div class="date">
    12 Dec, 11:44</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/sectorul-4-entrul-cultural-pentru-unesco-spectacol-suntango-310396.html"><img src="/thumbs/landscape/2019/12/12/suntango-spectacol-inediat-la-centrul-cultural-pentru-unesco-din-sectorul-4-tango-argentinian-pe-muzica-de-orchestra-militara-video-412467.jpg"  title="„SunTango!”, spectacol inediat la Centrul Cultural pentru UNESCO, din Sectorul 4: Tango argentinian, pe muzică de orchestră militară (VIDEO)"  alt="„SunTango!”, spectacol inediat la Centrul Cultural pentru UNESCO, din Sectorul 4: Tango argentinian, pe muzică de orchestră militară (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/sectorul-4-entrul-cultural-pentru-unesco-spectacol-suntango-310396.html" title="„SunTango!”, spectacol inediat la Centrul Cultural pentru UNESCO, din Sectorul 4: Tango argentinian, pe muzică de orchestră militară (VIDEO)">„SunTango!”, spectacol inediat la Centrul Cultural pentru UNESCO, din Sectorul 4: Tango argentinian, pe muzică de orchestră militară (VIDEO)</a></h3>
<p>Centrul European Cultural și de Tineret pentru UNESCO "Nicolae Bălcescu" sprijină activ tinerii artiști! &nbsp;Miercuri seară, în cadrul evenimentului SUNTANGO, au avut loc momente inedite. Tinerii dansatori au...</p>
<div class="date">
    12 Dec, 11:38</div>  
</article> 
</li>
            </ul>
</div><div class="related desktop_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/what-s-up-risca-un-an-de-puscarie-14809.html" title="What’s Up, LA PUȘCĂRIE? DECIZIE DE ULTIMĂ ORĂ a anchetatorilor! A MUȘCAT UN POLIȚIST!" target="_blank"><img src="/thumbs/rss/2019/12/what-s-up-la-puscarie-decizie-de-ultima-ora-a-anch-92a156b.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/what-s-up-risca-un-an-de-puscarie-14809.html" title="What’s Up, LA PUȘCĂRIE? DECIZIE DE ULTIMĂ ORĂ a anchetatorilor! A MUȘCAT UN POLIȚIST!" target="_blank">What’s Up, LA PUȘCĂRIE? DECIZIE DE ULTIMĂ ORĂ a anchetatorilor! A MUȘCAT UN POLIȚIST!</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vremea/se-intorc-ninsorile-in-romania-14808.html" title="GATA, VIN NINSORILE! Anunț CRUNT de la ANM! UNDE LOVEȘTE cu putere IARNA" target="_blank"><img src="/thumbs/rss/2019/12/gata-vin-ninsorile-anunt-crunt-de-la-anm-unde-love-f6ffe59.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vremea/se-intorc-ninsorile-in-romania-14808.html" title="GATA, VIN NINSORILE! Anunț CRUNT de la ANM! UNDE LOVEȘTE cu putere IARNA" target="_blank">GATA, VIN NINSORILE! Anunț CRUNT de la ANM! UNDE LOVEȘTE cu putere IARNA</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/carmen-de-la-salciua-frica-de-moarte-14807.html" title="Carmen de la Sălciua, FRICĂ DE... MOARTE! A ajuns DE URGENȚĂ LA SPITAL! CUM SE SIMTE ACUM" target="_blank"><img src="/thumbs/rss/2019/12/carmen-de-la-salciua-frica-de-moarte-a-ajuns-de-ur-4d1ccf2.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/carmen-de-la-salciua-frica-de-moarte-14807.html" title="Carmen de la Sălciua, FRICĂ DE... MOARTE! A ajuns DE URGENȚĂ LA SPITAL! CUM SE SIMTE ACUM" target="_blank">Carmen de la Sălciua, FRICĂ DE... MOARTE! A ajuns DE URGENȚĂ LA SPITAL! CUM SE SIMTE ACUM</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/ceva-sa-placa-la-toata-lumea/" title="Ceva să placă la toată lumea" target="_blank" rel="nofollow"><span class="hour">14:37</span>Ceva să placă la toată lumea</a>
            </li>
                    <li>
                <a href="https://estebine.ro/greu-la-deal-cu-boii-mici/" title="Greu la deal cu boii mici" target="_blank" rel="nofollow"><span class="hour">10:34</span>Greu la deal cu boii mici</a>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/vedete/a-murit-rodica-mihalache-renumit-medic-cardiolog-din-pitesti-14815.html" title="DOLIU în România! A MURIT Rodica... &#039;&#039;Dumnezeu să o odihnească în pace, sufletul s-a dus la îngeri&#039;&#039;" target="_blank" rel="nofollow"><span class="hour">12:43</span>DOLIU în România! A MURIT Rodica... ''Dumnezeu să o odihnească în pace, sufletul s-a dus la îngeri''</a>
            </li>
                    <li>
                <a href="https://stirescu.ro/vedete/selly-accident-rutier-14813.html" title="ACCIDENT RUTIER! Selly ȘI-A FĂCUT PRAF mașina de 70.000 DE EURO! ABIA O CUMPĂRASE... (FOTO)" target="_blank" rel="nofollow"><span class="hour">12:07</span>ACCIDENT RUTIER! Selly ȘI-A FĂCUT PRAF mașina de 70.000 DE EURO! ABIA O CUMPĂRASE... (FOTO)</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/guvernul-orban-a-dublat-pensiile-speciale-din-greseala-asteapta-de-la-parlamentari-corectarea-erorii-18468468?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="PENSII DUBLATE! Guvernul Orban, DECIZIE INCREDIBILA" target="_blank" rel="nofollow"><span class="hour">13:21</span>PENSII DUBLATE! Guvernul Orban, DECIZIE INCREDIBILA</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/traian-basescu-atac-dur-la-adresa-ministrului-de-finante-florin-citu-daca-va-mai-face-declaratii-vom-ajunge-la-junk-si-nu-vom-avea-nici-investitii-18468459?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Traian Basescu anunta APOCALIPSA pentru Romania! Dezvaluiri EXPLOZIVE" target="_blank" rel="nofollow"><span class="hour">12:45</span>Traian Basescu anunta APOCALIPSA pentru Romania! Dezvaluiri EXPLOZIVE</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/cornel-gales-condus-pe-ultimul-drum-imagini-sfasietoare-de-la-inmormantare-20108368" title="Cornel Galeș, condus pe ultimul drum. Imagini sfâșietoare de la înmormântare" target="_blank"><span class="hour">10:58</span>Cornel Galeș, condus pe ultimul drum. Imagini sfâșietoare de la înmormântare</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/bancul-zilei-ba-a-fost-tare-rau-iarba-aia-aseara-20108361" title="Bancul Zilei | &quot;Bă, a fost tare rău iarba aia aseară&quot;" target="_blank"><span class="hour">10:19</span>Bancul Zilei | "Bă, a fost tare rău iarba aia aseară"</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/fiica-unui-celebru-milionar-din-romania-implicata-intr-un-accident-teribil-20108279" title="Fiica unui celebru milionar din România, implicată într-un accident teribil!" target="_blank"><span class="hour">08:41</span>Fiica unui celebru milionar din România, implicată într-un accident teribil!</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box">
	<div class="head">Redactia.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://redactia.ro/surpriza-pe-care-un-barbat-a-trait-o-la-doi-ani-dupa-ce-si-a-pierdut-sotia-in-fata-cancerului-23868?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=b1.ro" title="După nuntă, soția a murit de cancer. 2 ani mai târziu, un polițist îi bate în ușă și-i dă un bilet. Bărbatul, îngenunchiat de durere când a văzut ce era scris" target="_blank" rel="nofollow"><span class="hour">11:18</span>După nuntă, soția a murit de cancer. 2 ani mai târziu, un polițist îi bate în ușă și-i dă un bilet. Bărbatul, îngenunchiat de durere când a văzut ce era scris</a>
            </li>
                    <li>
                <a href="https://redactia.ro/secretul-pe-care-un-barbat-l-a-aflat-dupa-ce-sotia-sa-a-murit-23723?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=b1.ro" title="Soția lui a MURIT LA NAȘTERE, dar abia după înmormântare când s-a uitat pe laptopul ei A ÎNCREMENIT! Uite ce a găsit și ce SECRET ascundea femeia" target="_blank" rel="nofollow"><span class="hour">10:35</span>Soția lui a MURIT LA NAȘTERE, dar abia după înmormântare când s-a uitat pe laptopul ei A ÎNCREMENIT! Uite ce a găsit și ce SECRET ascundea femeia</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div class="box">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/ceva-sa-placa-la-toata-lumea/" title="Ceva să placă la toată lumea" target="_blank" rel="nofollow"><span class="hour">14:37</span>Ceva să placă la toată lumea</a>
            </li>
                    <li>
                <a href="https://estebine.ro/greu-la-deal-cu-boii-mici/" title="Greu la deal cu boii mici" target="_blank" rel="nofollow"><span class="hour">10:34</span>Greu la deal cu boii mici</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/alerta-pentru-toti-parintii-se-dau-bani-de-la-stat-care-sunt-conditiile.html" title="Alertă pentru toți părinții: Se dau bani de la stat! Care sunt condițiile" target="_blank" rel="nofollow"><span class="hour">02:00</span>Alertă pentru toți părinții: Se dau bani de la stat! Care sunt condițiile</a>
            </li>
                    <li>
                <a href="https://evz.ro/atentie-un-medicament-periculos-a-fost-retras-de-pe-piata-din-romania.html" title="Alertă în România! Un medicament folosit de toți, retras din farmacii" target="_blank" rel="nofollow"><span class="hour">02:00</span>Alertă în România! Un medicament folosit de toți, retras din farmacii</a>
            </li>
                    <li>
                <a href="https://evz.ro/pnl-va-face-nimic-in-privinta-pensiilor-speciale-comentariu-de-dan-andronic.html" title="PNL va face NIMIC în privința pensiilor speciale! Comentariu de Dan Andronic" target="_blank" rel="nofollow"><span class="hour">02:00</span>PNL va face NIMIC în privința pensiilor speciale! Comentariu de Dan Andronic</a>
            </li>
                </ul>
    </div>
</div> <div>
<div class="adsbyvli" data-ad-slot="vi_18054803">&#160;</div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_18054803")})</script></div>
<div class="box">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/anamaria-prodan-este-distrusa-de-durere-ce-veste-a-primit-impresara-dupa-ce-fiica-ei-a-fost-operata-67505?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Anamaria Prodan este distrusă de durere! Ce se întâmplă cu familia impresarei" target="_blank" rel="nofollow"><span class="hour">10:56</span>Anamaria Prodan este distrusă de durere! Ce se întâmplă cu familia impresarei</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/cea-mai-noua-autostrada-promisa-in-romania-ce-orase-leaga-67489?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Cea mai nouă autostradă promisă în România: ce orașe leagă și când se va construi" target="_blank" rel="nofollow"><span class="hour">08:26</span>Cea mai nouă autostradă promisă în România: ce orașe leagă și când se va construi</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/lidia-buble-a-fost-pipaita-pe-posterior-de-un-barbat-in-vazul-lumii-cum-a-reactionat-iubita-lui-razvan-simion-67327?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Lidia Buble, pipăită pe fund de un bărbat înfierbântat. Cum a reacționat cântăreața" target="_blank" rel="nofollow"><span class="hour">16:44</span>Lidia Buble, pipăită pe fund de un bărbat înfierbântat. Cum a reacționat cântăreața</a>
            </li>
                </ul>
    </div>
</div> <div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/politica/numire-controversata-ministerul-culturii-310430.html" title="Secretar de stat controversat, numit de Orban la Ministerul Culturii: Cine este tenorul Cosmin Marcovici, sindicalist care în 2016 s-a plasat de partea curentului naționalist de la Opera Națională (FOTO)"><span class="hour">12:00</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Secretar de stat controversat, numit de Orban la Ministerul Culturii: Cine este tenorul Cosmin Marcovici, sindicalist care în 2016 s-a plasat de partea curentului naționalist de la Opera Națională (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/politica/ionel-danca-proiecte-e-lege-asumarea-raspunderii-guvern-pnl-parlament-310429.html" title="Amendamentele PNL adoptate la proiectele de lege pentru care Guvernul își va asuma răspunderea în Parlament. Propunerile ALDE și USR, respinse (VIDEO)"><span class="hour">11:59</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Amendamentele PNL adoptate la proiectele de lege pentru care Guvernul își va asuma răspunderea în Parlament. Propunerile ALDE și USR, respinse (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/sectorul-5-balul-de-cristal-donatii-licitatie-copii-cadouri-craciun-310421.html" title="'Balul de Cristal', speranță pentru copiii talentați din Sectorul 5. Sumele colectate din licitație vor fi donate cazurilor sociale (VIDEO)"><span class="hour">11:53</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> 'Balul de Cristal', speranță pentru copiii talentați din Sectorul 5. Sumele colectate din licitație vor fi donate cazurilor sociale (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/sectorul-4-centrul-cultural-pentru-unescu-christmas-music-joy-310397.html" title=""Christmas Music”, proiectul muzical al lunii decembrie, la Centrul Cultural pentru UNESCO din Sectorul 4 (VIDEO)"><span class="hour">11:44</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> "Christmas Music”, proiectul muzical al lunii decembrie, la Centrul Cultural pentru UNESCO din Sectorul 4 (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/economic/b1-ministrul-muncii-anunta-ca-mai-multe-institutii-printre-care-si-casa-de-pensii-vor-avea-acces-la-baza-de-date-ce-cuprinde-toti-angajatii-din-romania-de-cand-se-va-aplica-noul-sistem-310422.html" title="Ministrul Muncii anunţă că mai multe instituţii, printre care şi Casa de Pensii, vor avea acces la baza de date ce cuprinde toți angajaţii din România. De când se vă aplica noul sistem"><span class="hour">11:41</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Ministrul Muncii anunţă că mai multe instituţii, printre care şi Casa de Pensii, vor avea acces la baza de date ce cuprinde toți angajaţii din România. De când se vă aplica noul sistem</a>
				</li>
						<li>
					<a href="/stiri/eveniment/sectorul-4-entrul-cultural-pentru-unesco-spectacol-suntango-310396.html" title="„SunTango!”, spectacol inediat la Centrul Cultural pentru UNESCO, din Sectorul 4: Tango argentinian, pe muzică de orchestră militară (VIDEO)"><span class="hour">11:38</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> „SunTango!”, spectacol inediat la Centrul Cultural pentru UNESCO, din Sectorul 4: Tango argentinian, pe muzică de orchestră militară (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/monden/marele-secret-al-lui-cristi-borcea-cum-si-a-modificat-infatisarea-a-facut-injectii-cu-hormoni-si-a-luat-pastile-cu-pumnul-310424.html" title="MARELE SECRET al lui Cristi Borcea. Cum și-a modificat înfățișarea: A făcut injecții cu HORMONI și a luat pastile cu pumnul!"><span class="hour">11:36</span>MARELE SECRET al lui Cristi Borcea. Cum și-a modificat înfățișarea: A făcut injecții cu HORMONI și a luat pastile cu pumnul!</a>
				</li>
						<li>
					<a href="/stiri/eveniment/fosta-iubita-a-fotbalistului-adrian-cristea-actrita-daniela-olos-lovita-de-tren-310425.html" title="ȘOC în showbiz! Fosta iubită a fotbalistului Adrian Cristea, o celebră actriță, LOVITĂ de TREN! (GALERIE FOTO)"><span class="hour">11:35</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> ȘOC în showbiz! Fosta iubită a fotbalistului Adrian Cristea, o celebră actriță, LOVITĂ de TREN! (GALERIE FOTO)</a>
				</li>
						<li>
					<a href="/stiri/politica/raed-arafat-apostrofat-demisia-marian-ceausescu-protestatar-aeroport-bruxelles-310427.html" title="Raed Arafat, apostrofat pe aeroportul din Bruxelles: „Demisia, atât vreau, nu e greu! Colectiv, domnu' Arafat, nu uitaţi!” (VIDEO)"><span class="hour">11:35</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Raed Arafat, apostrofat pe aeroportul din Bruxelles: „Demisia, atât vreau, nu e greu! Colectiv, domnu' Arafat, nu uitaţi!” (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/externe/trump-jr-vaneaza-animale-rare-310426.html" title="Controverse în jurul fiului cel mare al lui Donald Trump: Acesta a ucis un animal dintr-o specie protejată de lege după ce a primit un permis de vânătoare special din partea președintelui Mongoliei"><span class="hour">11:33</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Controverse în jurul fiului cel mare al lui Donald Trump: Acesta a ucis un animal dintr-o specie protejată de lege după ce a primit un permis de vânătoare special din partea președintelui Mongoliei</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div class="box">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/o-mare-companie-din-romania-isi-suspenda-productia-sute-de-angajati-intra-in-somaj.html" title="O mare companie din România își suspendă producția! Sute de angajați intră în șomaj" target="_blank" rel="nofollow"><span class="hour">02:00</span>O mare companie din România își suspendă producția! Sute de angajați intră în șomaj</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/ungurii-dau-lovitura-suprema-romaniei-ne-au-intrecut-din-nou-diferenta-este-enorma.html" title="Ungurii dau lovitura supremă României! Ne-au întrecut din nou! Diferenţa este enormă" target="_blank" rel="nofollow"><span class="hour">02:00</span>Ungurii dau lovitura supremă României! Ne-au întrecut din nou! Diferenţa este enormă</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2019. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/caracal-276483.html" title="Caracal">Caracal</a></li><li><a href="https://www.b1.ro/tag/dacian-ciolos-274838.html" title="Dacian Ciolos">Dacian Ciolos</a></li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/asia-express-274897.html" title="Asia Express ">Asia Express </a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/mircea-diaconu-71247.html" title="Mircea Diaconu">Mircea Diaconu</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!--STICKY: Copy and paste the code below to the places on your page where you want ads serving-->

<script>
vitag.outStreamConfig = { position: "right" }; 
    /*
if (window.innerWidth > 900){
        var adElemSticky = document.getElementById('vi-sticky-ad');
        window.onscroll = function() {
                var adElem = document.getElementById('vi-ad');
                var rect = adElemSticky.getBoundingClientRect();
                adElemSticky.style.width = rect.width + 'px';
                adElemSticky.style.height = rect.height + 'px';
                if (rect.top <= 0){
                        adElem.style.position = 'fixed';
                        adElem.style.top = '0';
                        adElem.style.zIndex = '2147483647';
                        adElem.style.width = rect.width + 'px';
                        adElem.style.height = rect.height + 'px';
                } else {
                        adElem.style.position = '';
                        adElem.style.top = '';
                        adElem.style.zIndex = '';
                        adElem.style.width = '';
                        adElem.style.height = '';
                }
        };
}
*/
</script>
<!--End STICKY : b1.ro_videodiscovery-->



</body>
</html>
