﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Când va avea loc echinocțiul detoamnă | B1.ro</title>
<meta name="description" content="Din punct de vedere astronomic mai este extrem de puțin până la echinocțiul de toamnă. Acesta va avea loc pe 23 septembrie&nbsp;

Ca în fiecare an, la sfârșitul lunii septembrie, are loc echinocțiul de..." />
<meta name="keywords" content="" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Fri, 23 Aug 19 23:28:16 +0300">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=15" type="text/css" />
<link href="/static/css/article_new.css?v=2" rel="stylesheet" type="text/css" />
<link href="/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Când va avea loc echinocțiul detoamnă | B1.ro" />
<meta property="og:description" content="Din punct de vedere astronomic mai este extrem de puțin până la echinocțiul de toamnă. Acesta va avea loc pe 23 septembrie&amp;nbsp;

Ca în fiecare an, la sfârșitul lunii septembrie, are loc echinocțiul de..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2019/09/11/375298.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/echinoctiu-ora-toamna-iarna-296149.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/echinoctiu-ora-toamna-iarna-296149.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/echinoctiu-ora-toamna-iarna-296149.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/echinoctiu-ora-toamna-iarna-296149.html"},"headline":"Mai este foarte pu\u021bin p\u00e2n\u0103 la echinoc\u021biul de toamn\u0103. Ora la care va avea loc","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2019\/09\/22\/echinoctiu-ora-toamna-iarna-377572.jpg"},"datePublished":"2019-09-22T21:51:00+03:00","dateModified":"2019-09-22T21:51:00+03:00","author":"B1","publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Din punct de vedere astronomic mai este extrem de pu\u021bin p\u00e2n\u0103 la echinoc\u021biul de toamn\u0103. Acesta va avea loc pe 23 septembrie&nbsp;\r\n\r\nCa \u00een fiecare an, la sf\u00e2r\u0219itul lunii septembrie, are loc echinoc\u021biul de..."}</script>

<script language="javascript" src="/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/echinoctiu-ora-toamna-iarna-296149.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />
<script src="//content.adunity.com/native/b1.js"></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
	<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>


  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" data-framework="IAB" type="text/javascript" async></script>

</head>
<body >

<script data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
<div data-ad="b1tv.ro_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply desktop_only"></div>
<div data-ad="b1tv.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply mobile_only"></div>


<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1' class="banner">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	


<div class="wrap">
	    <div id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Mai este foarte puțin până la echinocțiul de toamnă. Ora la care va avea loc            </div>
    
<h1>Mai este foarte puțin până la echinocțiul de toamnă. Ora la care va avea loc</h1>


<div class="image">
	<div class="authors">
		    
        
        <span>
        Un articol de: 
                    <a href="/autor/b1-ro.html">B1.ro</a>
                </span> - 
        <span>22 Sep 2019, 21:51</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2019/09/22/echinoctiu-ora-toamna-iarna-377572.jpg"></a>
		<span class="foto_name">Foto: pixabay.com</span>		
	<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">
<p>Din punct de vedere astronomic mai este extrem de puțin până la echinocțiul de toamnă. Acesta va avea loc pe 23 septembrie&nbsp;</p>

<p>Ca în fiecare an, la sfârșitul lunii septembrie, are loc echinocțiul de toamnă sau începutul toamnei astronomice. Asta înseamnă că după data de 23 septembrie zilele devin mai scurte și nopțile mai lungi, iar acest lucru durează până la solstițiul de iarnă, care, în 2019 are loc pe 22 decembrie, scrie <a href="https://www.cancan.ro/echinoctiul-de-toamna-2019-ziua-este-egala-cu-noaptea-la-ce-ora-are-loc-20061872" target="_blank">cancan.ro.</a></p>

<div class="banner-rel clearfix">
				<div class="banner">
					
					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel"><iframe src="/parteneri.php?p=2&id=296149" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p><font color="#1f497d"><font face="Calibri, serif"><font size="4"><u><b><a href="https://stirescu.ro/galerie/fuego-de-nerecunoscut-27727.html">LACRIMI ÎN SHOWBIZ! FUEGO A PĂȚIT-O GRAV! IRINA LOGHIN A DAT VESTEA CUMPLITĂ! E ȘOC ȘI GROAZĂ (GALERIE FOTO)</a></b></u></font></font></font></p>

<p>Echinocțiul are loc de două ori pe an. Prima dată în jurul datei de&nbsp;21 martie, reprezentând echinocțiul de primăvară, iar cea de-a doua oară, în jurul datei de 22 septembrie.</p>

<!-- Goa3 tag: bt1tv, 5068798 --><div id="zone5068798" class="goAdverticum mobile_only"></div><p>Peste tot în lume, de echinocțiul de toamnă se serbează frumusețea Naturii și trecerea timpului. Succesiunea anotimpurilor este considerată un motiv de bucurie, pentru că fiecare dintre anotimpuri aduce cu sine frumusețe și diversitate.&nbsp;</p>

<div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
				</div>
				<div class="rel"><iframe src="/parteneri.php?p=5&id=296149" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p><u><b>DOAMNE, DUMNEZEULE!&nbsp;<a href="https://stirescu.ro/galerie/teo-trandafir-in-pericol-17341.html">TEO TRANDAFIR NU MAI ARE NICIO ȘANSĂ! CARMEN HARRA A FĂCUT ANUNȚUL&nbsp;</a><a href="https://stirescu.ro/galerie/teo-trandafir-in-pericol-17341.html">CUMPLIT</a></b></u></p>

<p>După data de 23 septembrie, zilele devin mai scurte și nopțile mai lungi.</p>




</div>



<div class="banner">
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
<div id='div-gpt-ad-1518015673153-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-2'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/echinoctiu-ora-toamna-iarna-296149.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Mai+este+foarte+pu%C8%9Bin+p%C3%A2n%C4%83+la+echinoc%C8%9Biul+de+toamn%C4%83.+Ora+la+care+va+avea+loc&url=https://www.b1.ro/stiri/eveniment/echinoctiu-ora-toamna-iarna-296149.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="http://plus.google.com/share?url=https://www.b1.ro/stiri/eveniment/echinoctiu-ora-toamna-iarna-296149.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-google"></i></a></li>
    </ul>
</div>

</div>

<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/psihologul-tudorel-butoi-anunt-despre-fetita-gasita-moarta-in-dambovita-abia-acum-incepe-adevarata-munca-19079469?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Criminalistii au facut ANUNTUL in cazul fetitei moarte din Dambovita! Ce s-a descoperit la CADAVRU" target="_blank" rel="nofollow"><span class="hour">20:32</span>Criminalistii au facut ANUNTUL in cazul fetitei moarte din Dambovita! Ce s-a descoperit la CADAVRU</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/alexandra-furnea-una-dintre-supravietuitoarele-incendiului-din-colectiv-imagine-cutremuratoare-de-la-malul-marii-ne-revedem-dupa-patru-ani-de-dor-19079274?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Imaginea SOCANTA cu o supravietuitoare din Colectiv! Ce a facut la malul marii" target="_blank" rel="nofollow"><span class="hour">19:23</span>Imaginea SOCANTA cu o supravietuitoare din Colectiv! Ce a facut la malul marii</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/ce-le-ar-fi-spus-gheorghe-dinca-celorlalti-detinuti-jurnalistul-ovidiu-zara-a-facut-dezvaluirea-flacarile-sunt-de-doi-metri-19079247?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Gheorghe Dinca a RUPT TACEREA in puscarie! Marturisirea SOC facuta in fata detinutilor: Cand arzi CADAVRUL..." target="_blank" rel="nofollow"><span class="hour">18:21</span>Gheorghe Dinca a RUPT TACEREA in puscarie! Marturisirea SOC facuta in fata detinutilor: Cand arzi CADAVRUL...</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/ion-mihai-pacepa-dezvaluiri-despre-elena-ceausescu-sotia-lui-nicolae-ceausescu-adora-bijuteriile-si-nu-cunostea-preturile-18444447?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Generalul Pacepa, dezvaluire EXPLOZIVA despre Elena Ceausescu! Ce facea aceasta cand nu o vedea NIMENI" target="_blank" rel="nofollow"><span class="hour">16:40</span>Generalul Pacepa, dezvaluire EXPLOZIVA despre Elena Ceausescu! Ce facea aceasta cand nu o vedea NIMENI</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/mama-luizei-melencu-nu-crede-ca-fata-este-moarta-nu-avem-nicio-dovada-acesti-copii-sunt-cautati-numai-morti-19079097?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Mama Luizei Melencu a facut anuntul: Luiza TRAIESTE! Ce s-a intamplat cu fata! Rasturnare de SITUATIE!" target="_blank" rel="nofollow"><span class="hour">13:11</span>Mama Luizei Melencu a facut anuntul: Luiza TRAIESTE! Ce s-a intamplat cu fata! Rasturnare de SITUATIE!</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/ce-au-gasit-criminalistii-pe-corpul-fetitei-de-11-ani-disparuta-din-dambovita-e-halucinant-20063389" title="Ce au găsit criminaliştii pe corpul fetiţei de 11 ani dispărută din Dâmboviţa! E halucinant" target="_blank"><span class="hour">17:25</span>Ce au găsit criminaliştii pe corpul fetiţei de 11 ani dispărută din Dâmboviţa! E halucinant</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/politistii-confirma-cel-mai-negru-scenariu-in-cazul-fetitei-gasita-fara-suflare-din-dambovita-principalul-suspect-20063401" title="Poliţiştii confirmă cel mai negru scenariu în cazul fetiţei găsită fără suflare din Dâmboviţa! Principalul suspect" target="_blank"><span class="hour">17:12</span>Poliţiştii confirmă cel mai negru scenariu în cazul fetiţei găsită fără suflare din Dâmboviţa! Principalul suspect</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/informatie-de-ultima-ora-fetita-de-11-ani-din-dambovita-care-disparuse-in-drum-spre-casa-a-fost-gasita-moarta-20063379" title="Fetița de 11 ani din Dâmbovița, care dispăruse în drum spre casă, a fost găsită moartă!" target="_blank"><span class="hour">16:38</span>Fetița de 11 ani din Dâmbovița, care dispăruse în drum spre casă, a fost găsită moartă!</a>
            </li>
                            <li>
                <a href="https://ciao.ro/andreea-marin-mai-sexy-ca-niciodata-cum-s-a-filmat-singura-in-baie-la-44-de-ani/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="Andreea Marin si-a pierdut mintile. Cum s-a filmat singura in baie la 44 de ani. S-a vazut tot" target="_blank"><span class="hour">11:27</span>Andreea Marin si-a pierdut mintile. Cum s-a filmat singura in baie la 44 de ani. S-a vazut tot</a>
            </li>
                    <li>
                <a href="https://ciao.ro/scrisoare-cutremuratoare-primita-de-mama-luizei-melencu-garantez-cu-viata-mea-ca-luiza-nu-e-moarta-va-veni-acasa/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="&#039;Luiza vine acasă!&#039; Familia Luizei Melencu a primit vestea extraordinara!" target="_blank"><span class="hour">13:50</span>'Luiza vine acasă!' Familia Luizei Melencu a primit vestea extraordinara!</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom15 mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>
<div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/viorica-de-la-clejani-interventie-estetica-12051.html" title="Viorica de la Clejani, ÎN SALA DE OPERAȚIE! Fanii ABIA AU AFLAT! CE A PĂȚIT celebra cântăreață?" target="_blank"><img src="/thumbs/rss/2019/09/viorica-de-la-clejani-in-sala-de-operatie-fanii-ab-776361c.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/viorica-de-la-clejani-interventie-estetica-12051.html" title="Viorica de la Clejani, ÎN SALA DE OPERAȚIE! Fanii ABIA AU AFLAT! CE A PĂȚIT celebra cântăreață?" target="_blank">Viorica de la Clejani, ÎN SALA DE OPERAȚIE! Fanii ABIA AU AFLAT! CE A PĂȚIT celebra cântăreață?</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/externe/demi-moore-a-facut-sex-in-trei-12049.html" title="CELEBRA ACTRIȚĂ, dezvăluiri FĂRĂ PERDEA! NIMENI NU A ȘTIUT ASTA! &quot;Am făcut amor în trei şi îmi pare rău!&quot;" target="_blank"><img src="/thumbs/rss/2019/09/celebra-actrita-dezvaluiri-fara-perdea-nimeni-nu-a-299ef0e.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/externe/demi-moore-a-facut-sex-in-trei-12049.html" title="CELEBRA ACTRIȚĂ, dezvăluiri FĂRĂ PERDEA! NIMENI NU A ȘTIUT ASTA! &quot;Am făcut amor în trei şi îmi pare rău!&quot;" target="_blank">CELEBRA ACTRIȚĂ, dezvăluiri FĂRĂ PERDEA! NIMENI NU A ȘTIUT ASTA! "Am făcut amor în trei şi îmi pare rău!"</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/imagini-de-la-locul-in-care-a-fost-gasita-fetita-din-dambovita-a-disparut-din-gura-sutii-si-i-au-reperat-cadavrul-in-produlesti-45443?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORĂ! Când a fost ucisă fetița din Dâmbovița. Terifiant" target="_blank" rel="nofollow"><span class="hour">21:26</span>ULTIMA ORĂ! Când a fost ucisă fetița din Dâmbovița. Terifiant</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/numere-loto-6-din-49-duminica-22-septembrie-ce-numere-au-fost-extrase-live-la-romania-tv-45407?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Ce se întâmplă la Loto 6 din 49! Numerele neobișnuite au fost declarate câștigătoare, iar acum..." target="_blank" rel="nofollow"><span class="hour">16:37</span>Ce se întâmplă la Loto 6 din 49! Numerele neobișnuite au fost declarate câștigătoare, iar acum...</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/simona-halep-aparitie-de-senzatie-la-gala-de-la-wuhan-rochia-rosie-cu-care-le-a-eclipsat-pe-celelalte-jucatoare-de-tenis-45388?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Simona Halep a dat lovitura la Wuhan! Noutate completă, în prima seară" target="_blank" rel="nofollow"><span class="hour">16:01</span>Simona Halep a dat lovitura la Wuhan! Noutate completă, în prima seară</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div class="box mobile_only">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/a-dat-de-pamant-cu-iohannis-neamtule-care-te-dai-oltean-olguta-vasilescu-a-cedat-nervos.html" title="A dat de pământ cu Iohannis: Neamţule care te dai oltean! Olguța Vasilescu a cedat nervos" target="_blank" rel="nofollow"><span class="hour">02:00</span>A dat de pământ cu Iohannis: Neamţule care te dai oltean! Olguța Vasilescu a cedat nervos</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/motivul-pentru-care-a-fost-rapita-fetita-din-dambovita-ce-spune-familia.html" title="Motivul pentru care a fost răpită fetița din Dâmbovița! Ce spune familia" target="_blank" rel="nofollow"><span class="hour">02:00</span>Motivul pentru care a fost răpită fetița din Dâmbovița! Ce spune familia</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/criminalul-caracal-dinca-alexandra.html" title="Variantă total neașteptată în cazul Caracal. La cine ajungeau adolescentele răpite de Dincă" target="_blank" rel="nofollow"><span class="hour">02:00</span>Variantă total neașteptată în cazul Caracal. La cine ajungeau adolescentele răpite de Dincă</a>
            </li>
                    <li>
                <a href="https://evz.ro/bomba-se-lasa-cu-demitere-grele-ce-ar-fi-facut-politistii-de-fapt-cu-alexandra.html" title="Bombă! Se lasă cu demiteri grele. Ce ar fi făcut polițiștii, de fapt, cu Alexandra" target="_blank" rel="nofollow"><span class="hour">02:00</span>Bombă! Se lasă cu demiteri grele. Ce ar fi făcut polițiștii, de fapt, cu Alexandra</a>
            </li>
                    <li>
                <a href="https://evz.ro/ceausescu-a-lasat-un-film-secret-romaniei-fostul-dictator-a-prevazut-viitorul-video.html" title="Moștenirea lăsată de Ceaușescu românilor. NIMENI nu a știut de ea. VIDEO" target="_blank" rel="nofollow"><span class="hour">02:00</span>Moștenirea lăsată de Ceaușescu românilor. NIMENI nu a știut de ea. VIDEO</a>
            </li>
                </ul>
    </div>
</div> <div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="/stiri/eveniment/supravietuire-spital-tanara-296150.html"><img src="/thumbs/landscape/2019/09/22/o-pacienta-a-clinicii-de-psihiatrie-din-piatra-neamt-s-a-aruncat-de-la-etaj-avea-doar-25-de-ani-377575.jpg"  title="O pacientă a clinicii de psihiatrie din Piatra Neamț s-a aruncat de la etaj. Avea doar 25 de ani "  alt="O pacientă a clinicii de psihiatrie din Piatra Neamț s-a aruncat de la etaj. Avea doar 25 de ani " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/supravietuire-spital-tanara-296150.html" title="O pacientă a clinicii de psihiatrie din Piatra Neamț s-a aruncat de la etaj. Avea doar 25 de ani ">O pacientă a clinicii de psihiatrie din Piatra Neamț s-a aruncat de la etaj. Avea doar 25 de ani </a></h3>
<p>Caz șocant la Pitra Neamț, acolo unde o tânără s-a aruncat de la etajul al patrulea. Femeiea de 25 de ani era internată la Spitalul de Psihiatrie, când a decis să își pună capăt zilelor.&nbsp;

LACRIMI ÎN ...</p>
<div class="date">
    22 Sep, 23:06</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/echinoctiu-ora-toamna-iarna-296149.html"><img src="/thumbs/landscape/2019/09/22/mai-este-foarte-putin-pana-la-echinoctiul-de-toamna-ora-la-care-va-avea-loc-377572.jpg"  title="Mai este foarte puțin până la echinocțiul de toamnă. Ora la care va avea loc"  alt="Mai este foarte puțin până la echinocțiul de toamnă. Ora la care va avea loc" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/echinoctiu-ora-toamna-iarna-296149.html" title="Mai este foarte puțin până la echinocțiul de toamnă. Ora la care va avea loc">Mai este foarte puțin până la echinocțiul de toamnă. Ora la care va avea loc</a></h3>
<p>Din punct de vedere astronomic mai este extrem de puțin până la echinocțiul de toamnă. Acesta va avea loc pe 23 septembrie&nbsp;

Ca în fiecare an, la sfârșitul lunii septembrie, are loc echinocțiul de...</p>
<div class="date">
    22 Sep, 21:51</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/fatara-rapita-dambovita-date-crima-296145.html"><img src="/thumbs/landscape/2019/09/22/primele-date-de-la-procurori-despre-crima-din-dambovita-fetita-de-11-ani-ar-fi-fost-ucisa-in-prima-jumatate-de-ora-de-la-rapire-377565.jpg"  title="Primele date de la procurori despre crima din Dâmboviţa: Fetiţa de 11 ani ar fi fost ucisă în prima jumătate de oră de la răpire"  alt="Primele date de la procurori despre crima din Dâmboviţa: Fetiţa de 11 ani ar fi fost ucisă în prima jumătate de oră de la răpire" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/fatara-rapita-dambovita-date-crima-296145.html" title="Primele date de la procurori despre crima din Dâmboviţa: Fetiţa de 11 ani ar fi fost ucisă în prima jumătate de oră de la răpire">Primele date de la procurori despre crima din Dâmboviţa: Fetiţa de 11 ani ar fi fost ucisă în prima jumătate de oră de la răpire</a></h3>
<p>Un nou caz de dispariţie urmată de crimă a şocat România în acest weekend! La circa două luni de la tragedia de la Caracal, o fetiţă de 11 ani din Dâmboviţa a fost căutată mai bine de 48 de ore pentru a fi...</p>
<div class="date">
    22 Sep, 20:29</div>  
</article> 
</li>
            </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/cutremur-de-5-6-grade-in-albania-12047.html" title="CUTREMUR MAJOR de 5,6 GRADE! S-a simțit în Capitală... BILANȚUL PAGUBELOR" target="_blank"><img src="/thumbs/rss/2019/09/cutremur-major-de-5-6-grade-s-a-simtit-in-capitala-fc2528b.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/actualitate/cutremur-de-5-6-grade-in-albania-12047.html" title="CUTREMUR MAJOR de 5,6 GRADE! S-a simțit în Capitală... BILANȚUL PAGUBELOR" target="_blank">CUTREMUR MAJOR de 5,6 GRADE! S-a simțit în Capitală... BILANȚUL PAGUBELOR</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/bad-angie-de-la-chefi-la-cutie-inselata-de-iubit-12045.html" title="ȘOC la &#039;&#039;Chefi la cuțite&#039;&#039;! A ÎNȘELAT-O IUBITUL! &#039;&#039;Nu poţi să schimbi un om, nu e romantic, nu e atent&#039;&#039;" target="_blank"><img src="/thumbs/rss/2019/09/soc-la-chefi-la-cutite-a-inselat-o-iubitul-nu-poti-043bc56.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/actualitate/bad-angie-de-la-chefi-la-cutie-inselata-de-iubit-12045.html" title="ȘOC la &#039;&#039;Chefi la cuțite&#039;&#039;! A ÎNȘELAT-O IUBITUL! &#039;&#039;Nu poţi să schimbi un om, nu e romantic, nu e atent&#039;&#039;" target="_blank">ȘOC la ''Chefi la cuțite''! A ÎNȘELAT-O IUBITUL! ''Nu poţi să schimbi un om, nu e romantic, nu e atent''</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/rudele-lupta-pentru-averea-ilenei-ciuculete-12039.html" title="Ileana Ciuculete SE RĂSUCEȘTE ÎN MORMÂNT! Rudele NU RENUNȚĂ la BANI! E război pe față!" target="_blank"><img src="/thumbs/rss/2019/09/ileana-ciuculete-se-rasuceste-in-mormant-rudele-nu-6f4678d.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/actualitate/rudele-lupta-pentru-averea-ilenei-ciuculete-12039.html" title="Ileana Ciuculete SE RĂSUCEȘTE ÎN MORMÂNT! Rudele NU RENUNȚĂ la BANI! E război pe față!" target="_blank">Ileana Ciuculete SE RĂSUCEȘTE ÎN MORMÂNT! Rudele NU RENUNȚĂ la BANI! E război pe față!</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/spaima-femeilor-nemaritate/" title="Spaima femeilor nemăritate" target="_blank" rel="nofollow"><span class="hour">06:12</span>Spaima femeilor nemăritate</a>
            </li>
                    <li>
                <a href="https://estebine.ro/martor-la-desfacerea-lumii/" title="Martor la desfacerea lumii" target="_blank" rel="nofollow"><span class="hour">12:57</span>Martor la desfacerea lumii</a>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Eveniment</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/se-mai-schimba-ora-decizia-momentului-toti-romanii-trebuie-sa-afle-asta-295323.html"><img src="/thumbs/landscape/2019/09/17/se-mai-schimba-ora-decizia-momentului-toti-romanii-trebuie-sa-afle-asta-376567.jpg"  title="Se mai SCHIMBĂ ORA?! DECIZIA MOMENTULUI! Toți românii trebuie să AFLE asta"  alt="Se mai SCHIMBĂ ORA?! DECIZIA MOMENTULUI! Toți românii trebuie să AFLE asta" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/se-mai-schimba-ora-decizia-momentului-toti-romanii-trebuie-sa-afle-asta-295323.html" title="Se mai SCHIMBĂ ORA?! DECIZIA MOMENTULUI! Toți românii trebuie să AFLE asta">Se mai SCHIMBĂ ORA?! DECIZIA MOMENTULUI! Toți românii trebuie să AFLE asta</a></h3>
<p></p>
<div class="date">
    17 Sep, 14:37</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/gata-vine-marele-cutremur-anunt-de-ultima-ora-facut-de-gheorghe-marmureanu-datele-arata-ca-295211.html"><img src="/thumbs/landscape/2019/09/16/gata-vine-marele-cutremur-anunt-de-ultima-ora-facut-de-gheorghe-marmureanu-datele-arata-ca-376430.jpg"  title="GATA, vine MARELE CUTREMUR: Anunţ de ultimă oră făcut de Gheorghe Mărmureanu! Datele arată că..."  alt="GATA, vine MARELE CUTREMUR: Anunţ de ultimă oră făcut de Gheorghe Mărmureanu! Datele arată că..." /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/gata-vine-marele-cutremur-anunt-de-ultima-ora-facut-de-gheorghe-marmureanu-datele-arata-ca-295211.html" title="GATA, vine MARELE CUTREMUR: Anunţ de ultimă oră făcut de Gheorghe Mărmureanu! Datele arată că...">GATA, vine MARELE CUTREMUR: Anunţ de ultimă oră făcut de Gheorghe Mărmureanu! Datele arată că...</a></h3>
<p></p>
<div class="date">
    16 Sep, 23:44</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/pensii-mai-mai-mari-decat-pensiile-mapn-294934.html"><img src="/thumbs/landscape/2019/09/15/s-a-decis-ei-sunt-romanii-ce-vor-primi-mai-multi-bani-la-pensii-vezi-daca-si-tu-esti-pe-lista-376072.jpg"  title="S-A DECIS: EI sunt românii ce vor primi MAI MULȚI BANI LA PENSII! Vezi dacă și tu ești pe LISTĂ!"  alt="S-A DECIS: EI sunt românii ce vor primi MAI MULȚI BANI LA PENSII! Vezi dacă și tu ești pe LISTĂ!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/pensii-mai-mai-mari-decat-pensiile-mapn-294934.html" title="S-A DECIS: EI sunt românii ce vor primi MAI MULȚI BANI LA PENSII! Vezi dacă și tu ești pe LISTĂ!">S-A DECIS: EI sunt românii ce vor primi MAI MULȚI BANI LA PENSII! Vezi dacă și tu ești pe LISTĂ!</a></h3>
<p></p>
<div class="date">
    15 Sep, 14:15</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/radu-moraru-dinca-este-colaborator-vechi-al-serviciului-doi-si-un-sfert-el-face-parte-din-aceasta-retea-si-este-dovedit-video-295764.html"><img src="/thumbs/landscape/2019/09/19/radu-moraru-dinca-este-colaborator-vechi-al-serviciului-doi-si-un-sfert-el-face-parte-din-aceasta-retea-si-este-dovedit-video-377109.jpg"  title="Radu Moraru: 'Dincă este colaborator vechi al serviciului ‘Doi și un sfert’. El face parte din această rețea și este dovedit' (VIDEO)"  alt="Radu Moraru: 'Dincă este colaborator vechi al serviciului ‘Doi și un sfert’. El face parte din această rețea și este dovedit' (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/radu-moraru-dinca-este-colaborator-vechi-al-serviciului-doi-si-un-sfert-el-face-parte-din-aceasta-retea-si-este-dovedit-video-295764.html" title="Radu Moraru: &#039;Dincă este colaborator vechi al serviciului ‘Doi și un sfert’. El face parte din această rețea și este dovedit&#039; (VIDEO)">Radu Moraru: 'Dincă este colaborator vechi al serviciului ‘Doi și un sfert’. El face parte din această rețea și este dovedit' (VIDEO)</a></h3>
<p></p>
<div class="date">
    19 Sep, 16:50</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/recalculare-pensii-295981.html"><img src="/thumbs/landscape/2019/09/21/recalcularea-pensiilor-anunt-bomba-pentru-milioane-de-romani-vezi-daca-si-tu-esti-trecut-pe-lista-celor-cu-pensii-mai-mari-377387.jpg"  title="Recalcularea pensiilor: Anunț BOMBĂ pentru milioane de români! Vezi dacă și tu ești trecut pe lista celor cu pensii mai mari..."  alt="Recalcularea pensiilor: Anunț BOMBĂ pentru milioane de români! Vezi dacă și tu ești trecut pe lista celor cu pensii mai mari..." /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/recalculare-pensii-295981.html" title="Recalcularea pensiilor: Anunț BOMBĂ pentru milioane de români! Vezi dacă și tu ești trecut pe lista celor cu pensii mai mari...">Recalcularea pensiilor: Anunț BOMBĂ pentru milioane de români! Vezi dacă și tu ești trecut pe lista celor cu pensii mai mari...</a></h3>
<p></p>
<div class="date">
    21 Sep, 10:01</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/pensie-varsta-schimbare-295819.html"><img src="/thumbs/landscape/2019/09/20/varsta-de-pensionare-schimbata-oficial-romanii-incep-sa-ia-cu-asalt-casele-de-pensii-de-ce-documente-ai-nevoie-377181.jpg"  title="Vârsta de pensionare, schimbată oficial: Românii încep să ia cu asalt Casele de Pensii! De ce documente ai nevoie"  alt="Vârsta de pensionare, schimbată oficial: Românii încep să ia cu asalt Casele de Pensii! De ce documente ai nevoie" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/pensie-varsta-schimbare-295819.html" title="Vârsta de pensionare, schimbată oficial: Românii încep să ia cu asalt Casele de Pensii! De ce documente ai nevoie">Vârsta de pensionare, schimbată oficial: Românii încep să ia cu asalt Casele de Pensii! De ce documente ai nevoie</a></h3>
<p></p>
<div class="date">
    20 Sep, 07:19</div>  
</article> 
</li>
			                </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>



<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/vedete/andreea-balan-a-anulat-luna-de-miere-12052.html" title="Andreea Bălan, DECIZIE RADICALĂ! A ANULAT LUNA DE MIERE! Motivul este ULUITOR!" target="_blank" rel="nofollow"><span class="hour">11:29</span>Andreea Bălan, DECIZIE RADICALĂ! A ANULAT LUNA DE MIERE! Motivul este ULUITOR!</a>
            </li>
                    <li>
                <a href="https://stirescu.ro/vedete/viorica-de-la-clejani-interventie-estetica-12051.html" title="Viorica de la Clejani, ÎN SALA DE OPERAȚIE! Fanii ABIA AU AFLAT! CE A PĂȚIT celebra cântăreață?" target="_blank" rel="nofollow"><span class="hour">11:12</span>Viorica de la Clejani, ÎN SALA DE OPERAȚIE! Fanii ABIA AU AFLAT! CE A PĂȚIT celebra cântăreață?</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/ce-au-gasit-criminalistii-pe-corpul-fetitei-de-11-ani-disparuta-din-dambovita-e-halucinant-20063389" title="Ce au găsit criminaliştii pe corpul fetiţei de 11 ani dispărută din Dâmboviţa! E halucinant" target="_blank"><span class="hour">17:25</span>Ce au găsit criminaliştii pe corpul fetiţei de 11 ani dispărută din Dâmboviţa! E halucinant</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/politistii-confirma-cel-mai-negru-scenariu-in-cazul-fetitei-gasita-fara-suflare-din-dambovita-principalul-suspect-20063401" title="Poliţiştii confirmă cel mai negru scenariu în cazul fetiţei găsită fără suflare din Dâmboviţa! Principalul suspect" target="_blank"><span class="hour">17:12</span>Poliţiştii confirmă cel mai negru scenariu în cazul fetiţei găsită fără suflare din Dâmboviţa! Principalul suspect</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/informatie-de-ultima-ora-fetita-de-11-ani-din-dambovita-care-disparuse-in-drum-spre-casa-a-fost-gasita-moarta-20063379" title="Fetița de 11 ani din Dâmbovița, care dispăruse în drum spre casă, a fost găsită moartă!" target="_blank"><span class="hour">16:38</span>Fetița de 11 ani din Dâmbovița, care dispăruse în drum spre casă, a fost găsită moartă!</a>
            </li>
                            <li>
                <a href="https://ciao.ro/andreea-marin-mai-sexy-ca-niciodata-cum-s-a-filmat-singura-in-baie-la-44-de-ani/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="Andreea Marin si-a pierdut mintile. Cum s-a filmat singura in baie la 44 de ani. S-a vazut tot" target="_blank"><span class="hour">11:27</span>Andreea Marin si-a pierdut mintile. Cum s-a filmat singura in baie la 44 de ani. S-a vazut tot</a>
            </li>
                    <li>
                <a href="https://ciao.ro/scrisoare-cutremuratoare-primita-de-mama-luizei-melencu-garantez-cu-viata-mea-ca-luiza-nu-e-moarta-va-veni-acasa/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="&#039;Luiza vine acasă!&#039; Familia Luizei Melencu a primit vestea extraordinara!" target="_blank"><span class="hour">13:50</span>'Luiza vine acasă!' Familia Luizei Melencu a primit vestea extraordinara!</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/psihologul-tudorel-butoi-anunt-despre-fetita-gasita-moarta-in-dambovita-abia-acum-incepe-adevarata-munca-19079469?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Criminalistii au facut ANUNTUL in cazul fetitei moarte din Dambovita! Ce s-a descoperit la CADAVRU" target="_blank" rel="nofollow"><span class="hour">20:32</span>Criminalistii au facut ANUNTUL in cazul fetitei moarte din Dambovita! Ce s-a descoperit la CADAVRU</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/alexandra-furnea-una-dintre-supravietuitoarele-incendiului-din-colectiv-imagine-cutremuratoare-de-la-malul-marii-ne-revedem-dupa-patru-ani-de-dor-19079274?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Imaginea SOCANTA cu o supravietuitoare din Colectiv! Ce a facut la malul marii" target="_blank" rel="nofollow"><span class="hour">19:23</span>Imaginea SOCANTA cu o supravietuitoare din Colectiv! Ce a facut la malul marii</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/ce-le-ar-fi-spus-gheorghe-dinca-celorlalti-detinuti-jurnalistul-ovidiu-zara-a-facut-dezvaluirea-flacarile-sunt-de-doi-metri-19079247?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Gheorghe Dinca a RUPT TACEREA in puscarie! Marturisirea SOC facuta in fata detinutilor: Cand arzi CADAVRUL..." target="_blank" rel="nofollow"><span class="hour">18:21</span>Gheorghe Dinca a RUPT TACEREA in puscarie! Marturisirea SOC facuta in fata detinutilor: Cand arzi CADAVRUL...</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/ion-mihai-pacepa-dezvaluiri-despre-elena-ceausescu-sotia-lui-nicolae-ceausescu-adora-bijuteriile-si-nu-cunostea-preturile-18444447?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Generalul Pacepa, dezvaluire EXPLOZIVA despre Elena Ceausescu! Ce facea aceasta cand nu o vedea NIMENI" target="_blank" rel="nofollow"><span class="hour">16:40</span>Generalul Pacepa, dezvaluire EXPLOZIVA despre Elena Ceausescu! Ce facea aceasta cand nu o vedea NIMENI</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/mama-luizei-melencu-nu-crede-ca-fata-este-moarta-nu-avem-nicio-dovada-acesti-copii-sunt-cautati-numai-morti-19079097?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Mama Luizei Melencu a facut anuntul: Luiza TRAIESTE! Ce s-a intamplat cu fata! Rasturnare de SITUATIE!" target="_blank" rel="nofollow"><span class="hour">13:11</span>Mama Luizei Melencu a facut anuntul: Luiza TRAIESTE! Ce s-a intamplat cu fata! Rasturnare de SITUATIE!</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/imagini-de-la-locul-in-care-a-fost-gasita-fetita-din-dambovita-a-disparut-din-gura-sutii-si-i-au-reperat-cadavrul-in-produlesti-45443?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORĂ! Când a fost ucisă fetița din Dâmbovița. Terifiant" target="_blank" rel="nofollow"><span class="hour">21:26</span>ULTIMA ORĂ! Când a fost ucisă fetița din Dâmbovița. Terifiant</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/numere-loto-6-din-49-duminica-22-septembrie-ce-numere-au-fost-extrase-live-la-romania-tv-45407?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Ce se întâmplă la Loto 6 din 49! Numerele neobișnuite au fost declarate câștigătoare, iar acum..." target="_blank" rel="nofollow"><span class="hour">16:37</span>Ce se întâmplă la Loto 6 din 49! Numerele neobișnuite au fost declarate câștigătoare, iar acum...</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/simona-halep-aparitie-de-senzatie-la-gala-de-la-wuhan-rochia-rosie-cu-care-le-a-eclipsat-pe-celelalte-jucatoare-de-tenis-45388?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Simona Halep a dat lovitura la Wuhan! Noutate completă, în prima seară" target="_blank" rel="nofollow"><span class="hour">16:01</span>Simona Halep a dat lovitura la Wuhan! Noutate completă, în prima seară</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/criminalul-caracal-dinca-alexandra.html" title="Variantă total neașteptată în cazul Caracal. La cine ajungeau adolescentele răpite de Dincă" target="_blank" rel="nofollow"><span class="hour">02:00</span>Variantă total neașteptată în cazul Caracal. La cine ajungeau adolescentele răpite de Dincă</a>
            </li>
                    <li>
                <a href="https://evz.ro/bomba-se-lasa-cu-demitere-grele-ce-ar-fi-facut-politistii-de-fapt-cu-alexandra.html" title="Bombă! Se lasă cu demiteri grele. Ce ar fi făcut polițiștii, de fapt, cu Alexandra" target="_blank" rel="nofollow"><span class="hour">02:00</span>Bombă! Se lasă cu demiteri grele. Ce ar fi făcut polițiștii, de fapt, cu Alexandra</a>
            </li>
                    <li>
                <a href="https://evz.ro/ceausescu-a-lasat-un-film-secret-romaniei-fostul-dictator-a-prevazut-viitorul-video.html" title="Moștenirea lăsată de Ceaușescu românilor. NIMENI nu a știut de ea. VIDEO" target="_blank" rel="nofollow"><span class="hour">02:00</span>Moștenirea lăsată de Ceaușescu românilor. NIMENI nu a știut de ea. VIDEO</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Captal.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/a-dat-de-pamant-cu-iohannis-neamtule-care-te-dai-oltean-olguta-vasilescu-a-cedat-nervos.html" title="A dat de pământ cu Iohannis: Neamţule care te dai oltean! Olguța Vasilescu a cedat nervos" target="_blank" rel="nofollow"><span class="hour">02:00</span>A dat de pământ cu Iohannis: Neamţule care te dai oltean! Olguța Vasilescu a cedat nervos</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/motivul-pentru-care-a-fost-rapita-fetita-din-dambovita-ce-spune-familia.html" title="Motivul pentru care a fost răpită fetița din Dâmbovița! Ce spune familia" target="_blank" rel="nofollow"><span class="hour">02:00</span>Motivul pentru care a fost răpită fetița din Dâmbovița! Ce spune familia</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/spaima-femeilor-nemaritate/" title="Spaima femeilor nemăritate" target="_blank" rel="nofollow"><span class="hour">06:12</span>Spaima femeilor nemăritate</a>
            </li>
                    <li>
                <a href="https://estebine.ro/martor-la-desfacerea-lumii/" title="Martor la desfacerea lumii" target="_blank" rel="nofollow"><span class="hour">12:57</span>Martor la desfacerea lumii</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/eveniment/supravietuire-spital-tanara-296150.html" title="O pacientă a clinicii de psihiatrie din Piatra Neamț s-a aruncat de la etaj. Avea doar 25 de ani "><span class="hour">23:06</span>O pacientă a clinicii de psihiatrie din Piatra Neamț s-a aruncat de la etaj. Avea doar 25 de ani </a>
				</li>
						<li>
					<a href="/stiri/eveniment/echinoctiu-ora-toamna-iarna-296149.html" title="Mai este foarte puțin până la echinocțiul de toamnă. Ora la care va avea loc"><span class="hour">21:51</span>Mai este foarte puțin până la echinocțiul de toamnă. Ora la care va avea loc</a>
				</li>
						<li>
					<a href="/stiri/externe/sua-bratara-portocalie-296148.html" title="Caz suspect în Statele Unite: Trei persoane au murit şi alte patru au fost găsite în stare critică. Toţi purtau brăţări portocalii"><span class="hour">21:41</span>Caz suspect în Statele Unite: Trei persoane au murit şi alte patru au fost găsite în stare critică. Toţi purtau brăţări portocalii</a>
				</li>
						<li>
					<a href="/stiri/externe/dodon-in-sua-296147.html" title="După Maia Sandu, şi Igor Dodon pleacă în vizită în Statele Unite: Preşedintele Republicii Moldova despre politica externă a ţării și despre Transnistria (FOTO)"><span class="hour">21:24</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> După Maia Sandu, şi Igor Dodon pleacă în vizită în Statele Unite: Preşedintele Republicii Moldova despre politica externă a ţării și despre Transnistria (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/politica/lider-maghiar-salut-nazist-296146.html" title="Președintele Partidului Popular Maghiar din Transilvania, fotografiat în timp ce face salutul nazist pe Facebook (FOTO)"><span class="hour">21:05</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Președintele Partidului Popular Maghiar din Transilvania, fotografiat în timp ce face salutul nazist pe Facebook (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/fatara-rapita-dambovita-date-crima-296145.html" title="Primele date de la procurori despre crima din Dâmboviţa: Fetiţa de 11 ani ar fi fost ucisă în prima jumătate de oră de la răpire"><span class="hour">20:29</span>Primele date de la procurori despre crima din Dâmboviţa: Fetiţa de 11 ani ar fi fost ucisă în prima jumătate de oră de la răpire</a>
				</li>
						<li>
					<a href="/stiri/externe/aeroport-inchis-drona-296144.html" title="AU ÎNCHIS AEROPORTUL! Totul din cauza unei DRONE! CLIPE DE PANICĂ"><span class="hour">20:10</span>AU ÎNCHIS AEROPORTUL! Totul din cauza unei DRONE! CLIPE DE PANICĂ</a>
				</li>
						<li>
					<a href="/stiri/eveniment/meditare-repaus-beneficii-296142.html" title="Iată 5 motive pentru care este bine să meditezi zilnic. Te vei relaxa instant "><span class="hour">19:33</span>Iată 5 motive pentru care este bine să meditezi zilnic. Te vei relaxa instant </a>
				</li>
						<li>
					<a href="/stiri/politica/miron-cozma-candidatura-respinsa-296143.html" title="Candidatura lui Miron Cozma la preşedinţie, respinsă de către BEC: Circa 90% din semnăturile depuse sunt trase la xerox"><span class="hour">19:28</span>Candidatura lui Miron Cozma la preşedinţie, respinsă de către BEC: Circa 90% din semnăturile depuse sunt trase la xerox</a>
				</li>
						<li>
					<a href="/stiri/politica/pandele-se-retrage-din-alegerile-prezidentiale-296141.html" title="Florentin Pandele se retrage din cursa pentru prezidenţiale: Primarul de Voluntari susţine că a strâns semnăturile necesare, dar renunţă la acest pas având în vedere contextul politic"><span class="hour">19:22</span>Florentin Pandele se retrage din cursa pentru prezidenţiale: Primarul de Voluntari susţine că a strâns semnăturile necesare, dar renunţă la acest pas având în vedere contextul politic</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p4 --> <div id="div-gpt-ad-1518015509828-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-6'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2019. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/mihai-constantinescu-289246.html" title="mihai constantinescu">mihai constantinescu</a></li><li><a href="https://www.b1.ro/tag/caracal-276483.html" title="Caracal">Caracal</a></li><li><a href="https://www.b1.ro/tag/dacian-ciolos-274838.html" title="Dacian Ciolos">Dacian Ciolos</a></li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/top-licee-romania-59097.html" title="top licee Romania">top licee Romania</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><li><a href="https://www.b1.ro/tag/alegeri-prezidentiale-53470.html" title="Alegeri prezidentiale 2019">Alegeri prezidentiale 2019</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/mircea-diaconu-71247.html" title="Mircea Diaconu">Mircea Diaconu</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
