﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>BOMBĂ în România: Elodia e vie! Ce se întâmplă în misterul anului e FĂRĂ PRECEDENT</title>
<meta name="description" content="La mai bine de 11 ani de la dispariţia avocatei Elodia Ghinescu, continuă controversele legate de acest caz.&nbsp;

INCENDIAR! ANTONIA L-A PRINS PE ALEX VELEA FĂRĂ PROSOP! REPEDE CLICK AICI PENTRU FOTOGRAFII..." />
<meta name="keywords" content="Elodia Ghinescu,Cristian Cioaca,Luis Lazarus" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="http://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Thu, 31 Jan 19 11:11:01 +0200">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=11" type="text/css" />
<link href="/static/css/article_new.css?v=2" rel="stylesheet" type="text/css" />
<link href="/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="BOMBĂ în România: Elodia e vie! Ce se întâmplă în misterul anului e FĂRĂ PRECEDENT" />
<meta property="og:image" content="https://www.b1.ro/pictures/2018/05/07/283537.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/elodia-ghinescu-traieste-265025.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/elodia-ghinescu-traieste-265025.html" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/elodia-ghinescu-traieste-265025.html"},"headline":"BOMB\u0102 \u00een Rom\u00e2nia: Elodia e vie! Ce se \u00eent\u00e2mpl\u0103 \u00een misterul anului e F\u0102R\u0102 PRECEDENT","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2019\/03\/02\/elodia-ghinescu-traieste-337549.jpg"},"datePublished":"2019-03-02T10:34:28+02:00","dateModified":"2019-03-02T10:34:28+02:00","author":"B1.ro","publisher":{"@type":"Organization","name":"B1.ro","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"La mai bine de 11 ani de la dispari\u0163ia avocatei Elodia Ghinescu, continu\u0103 controversele legate de acest caz.&nbsp;Realizatorul tv Luis Lazarus, care a sus\u021binut \u00eentotdeauna c\u0103 poli\u021bistul Cristian Cioac\u0103 este..."}</script>

<script language="javascript" src="/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>
<script language="javascript" src="/static/js/main.js?v=1" type="text/javascript"></script>

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/elodia-ghinescu-traieste-265025.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />
<script src="//content.adunity.com/native/b1.js"></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
	<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
<link rel="manifest" href="/manifest.json">

<!-- AdUnity Enabler for Cookiebot BEGIN -->
<script>
(window.AU_CFG = window.AU_CFG || { accounts: [], enableAccount: function (a, c) { if (!window.AU_LIB) { setTimeout(function (fn) { fn(a, c); }, 100, arguments.callee); return; } AU_LIB.EA(a, c); }, disableAccount: function (a) { window.AU_LIB && AU_LIB.DA(a); }, removeConsent: function (a) { window.AU_LIB && AU_LIB.RC(a); } }).accounts.push("57100025007405");
function CookiebotCallback_OnAccept() { AU_CFG.enableAccount("57100025007405", Cookiebot.consentID); }
function CookiebotCallback_OnDecline() { AU_CFG.enableAccount("57100025007405"); }
</script>
<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" type="text/javascript" async></script>


</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>

<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1' class="banner">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	


<div class="wrap">
	    <div id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            BOMBĂ în România: Elodia e vie! Ce se întâmplă în misterul anului e FĂRĂ PRECEDENT            </div>
    
<h1>BOMBĂ în România: Elodia e vie! Ce se întâmplă în misterul anului e FĂRĂ PRECEDENT</h1>


<div class="image">
	<div class="authors">
		    
        
        <span>
        Un articol de: 
                    <a href="/autor/b1-ro.html">B1.ro</a>
                </span> - 
        <span>02 Mar 2019, 10:34</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2019/03/02/elodia-ghinescu-traieste-337549.jpg"></a>
				
	<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">
<p>La mai bine de 11 ani de la dispariţia avocatei <a href="/tag/elodia-ghinescu-277456.html">Elodia Ghinescu</a>, continuă controversele legate de acest caz. <p><font face="Times New Roman, serif"><font size="3"><font color="#000080"><u><a href="https://stirescu.ro/galerie/antonia-alex-velea-dus-fara-prosop-imagini-incendiare-11393.html"><font color="#0000ff"><font face="Calibri, sans-serif"><font size="3">INCENDIAR! ANTONIA L-A PRINS PE ALEX VELEA FĂRĂ PROSOP! </font></font></font></a></u></font><font color="#000080"><u><a href="https://stirescu.ro/galerie/antonia-alex-velea-dus-fara-prosop-imagini-incendiare-11393.html"><font color="#0000ff"><font face="Calibri, sans-serif"><font size="3">REPEDE CLICK AICI PENTRU </font></font></font></a></u></font><font color="#000080"><u><a href="https://stirescu.ro/galerie/antonia-alex-velea-dus-fara-prosop-imagini-incendiare-11393.html"><font face="Calibri, sans-serif"><font size="3">FOTOGRAFII NECENZURATE CU CEI DOI</font></font></a></u></font><font color="#000080"><u><font color="#0000ff"><font face="Calibri, sans-serif"><font size="3"> </font></font></font></u></font></font></font></p><div class="banner-rel clearfix">
				<div class="banner">
					
					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="https://stirescu.ro/vedete/doliu-televiziune-a-murit-prezentator-ochii-din-umbra-romania-ingrozita-3743.html" target="_blank">DOLIU în TELEVIZIUNE! A MURIT prezentatorul emisiunii 'OCHII DIN UMBRĂ'! România e ÎNGROZITĂ</a><a href="https://stirimondene.fanatik.ro/povestea-emotionanta-a-unui-bebelus-nascut-prematur-relatata-de-un-preot-din-constanta-ce-s-a-intamplat-dupa-botez-18388774?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" target="_blank">Povestea ravasitoare a unui beblus nascut prematur! Un preot a povestit ce s-a intamplat dupa botez. Ti se RUPE sufletul...</a><a href="/stiri/eveniment/doliu-mare-in-muzica-populara-romaneasca-artistul-iubit-de-milioane-de-romani-a-murit-din-pacate-a-facut-infarct-265026.html">Doliu mare în muzica populară românească: Artistul iubit de milioane de români a murit... Din păcate a făcut infarct</a><a href="/stiri/eveniment/elodia-ghinescu-traieste-265025.html">BOMBĂ în România: Elodia e vie! Ce se întâmplă în misterul anului e FĂRĂ PRECEDENT</a></p></div>
			</div><p>Realizatorul tv <a href="/tag/luis-lazarus-286624.html">Luis Lazarus</a>, care a susținut întotdeauna că polițistul Cristian Cioacă este cel care a ucis-o pe Elodia, a spus ce ar face dacă s-ar întâmpla ca avocata să apară în viață, la un moment dat. </p><p><font face="Times New Roman, serif"><font size="3"><a href="https://stirescu.ro/galerie/smiley-anunt-bomba-adio-gina-ramona-divada-11498.html"><font face="Calibri, sans-serif"><font size="3">S-A TERMINAT! SMILEY S-A ÎNCURCAT CU RAMONA! ADIO GINA PISTOL! POZE INCENDIARE CU NOUA DRAGOSTE</font></font></a></font></font></p><!-- Goa3 tag: bt1tv, 5068798 --><div id="zone5068798" class="goAdverticum mobile_only"></div><p>Lazarus a dat asigurări că dacă se va întampla așa ceva, el se va retrage din presă. </p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="https://stirimondene.fanatik.ro/florin-calinescu-si-mihai-petre-tensiuni-in-direct-la-romanii-au-talent-poti-sa-pleci-18388758?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" target="_blank">Florin Calinescu si Mihai Petre, CONTRE in direct: Poti sa SI PLECI! A ramas MASCA! Nimeni nu se astepta la ASA CEVA...</a><a href="/stiri/eveniment/anuntul-momentului-guvernul-psd-alde-vrea-sa-interzica-uber-si-taxify-265022.html">Anunțul momentului: Guvernul PSD-ALDE vrea să interzică Uber și Taxify</a><a href="/stiri/eveniment/alerta-meteo-schimbare-radicala-a-vremii-in-weekend-care-sunt-judetele-vizate-265019.html">Alertă meteo: Schimbare radicală a vremii în weekend! Care sunt județele vizate!</a><a href="/stiri/eveniment/dosar-dragnea-o-judecatoare-se-pensioneaza-265014.html">Dosarul lui Liviu Dragnea ar putea să fie din nou amânat: Un magistrat din completul de 5 care trebuie să dea sentinţa finală a cerut să se pensioneze</a></p></div>
			</div><p><font face="Times New Roman, serif"><font size="3"><font color="#000080"><u><a href="https://stirescu.ro/galerie/soc-in-showbiz-da-e-chiar-el-dorian-popa-a-albit-de-tot-cantaretul-a-ajuns-de-nerecunoscut-galerie-foto-video-2415.html" target="_blank"><font face="Calibri, sans-serif"><font size="3">REPEDE CLICK AICI: TINERELUL IUBIT DE TOATE ROMÂNCELE A ALBIT! (FOTOGRAFIILE LA CARE PLÂNGE TOATĂ ROMÂNIA!)</font></font></a></u></font></font></font></p><p>În toamna anului 2007, avocata <a href="/tag/elodia-ghinescu-277456.html">Elodia Ghinescu</a> dispărea fără urmă. Cazul a ținut prima pagină a ziarelor, generând un imens scandal mediatic.</p><p>În anul 2016, la capătul unui proces îndelungat, polițistul Cristian Cioacă, soțul avocatei, primea a fost condamnat definitiv la 16 ani și 8 luni de închisoare cu executare pentru uciderea Elodiei Ghinescu. </p></p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/elodia-ghinescu-277456.html">Elodia Ghinescu</a>, &nbsp;            <a href="/tag/cristian-cioaca-274860.html">Cristian Cioaca</a>, &nbsp;            <a href="/tag/luis-lazarus-286624.html">Luis Lazarus</a>    </div>

<div class="banner">
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
<div id='div-gpt-ad-1518015673153-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-2'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/elodia-ghinescu-traieste-265025.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=BOMB%C4%82+%C3%AEn+Rom%C3%A2nia%3A+Elodia+e+vie%21+Ce+se+%C3%AEnt%C3%A2mpl%C4%83+%C3%AEn+misterul+anului+e+F%C4%82R%C4%82+PRECEDENT&url=https://www.b1.ro/stiri/eveniment/elodia-ghinescu-traieste-265025.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="http://plus.google.com/share?url=https://www.b1.ro/stiri/eveniment/elodia-ghinescu-traieste-265025.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-google"></i></a></li>
    </ul>
</div>

</div>

<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/lucky-hell-a-inghitit-sabia-la-romanii-au-talent-juratii-si-au-acoperit-ochii-de-teama-video-18388724?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Lucky Hell a inghitit sabia la Romanii au Talent! Juratii si-au acoperit ochii de teama. VIDEO" target="_blank" rel="nofollow"><span class="hour">10:45</span>Lucky Hell a inghitit sabia la Romanii au Talent! Juratii si-au acoperit ochii de teama. VIDEO</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/ziua-mortilor-lumanari-albe-biblie-18388580?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="De ce e bine sa aprinzi lumanari albe de Ziua Mortilor. Semnificatia ascunsa printre randurile Bibliei!" target="_blank" rel="nofollow"><span class="hour">04:40</span>De ce e bine sa aprinzi lumanari albe de Ziua Mortilor. Semnificatia ascunsa printre randurile Bibliei!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/florin-calinescu-a-plans-in-direct-la-romanii-au-talent-catalin-piesa-pentru-tragedia-de-la-colectiv-video-18388674?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Florin Calinescu A PLANS in direct, la TV! Momentul care l-a impresionat pana la lacrimi. NU s-a mai putut abtine..." target="_blank" rel="nofollow"><span class="hour">00:06</span>Florin Calinescu A PLANS in direct, la TV! Momentul care l-a impresionat pana la lacrimi. NU s-a mai putut abtine...</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/pensia-speciala-incasata-de-tudorel-toader-mai-mare-decat-chiria-pentru-aurul-tinut-la-banca-angliei-18388552?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Pensia SPECIALA a lui Tudorel Toader, mai MARE decat chiria de la aurul tinut la Banca Angliei" target="_blank" rel="nofollow"><span class="hour">21:19</span>Pensia SPECIALA a lui Tudorel Toader, mai MARE decat chiria de la aurul tinut la Banca Angliei</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/traditii-si-obiceiuri-de-sambata-mortilor-ce-e-bine-sa-dai-de-pomana-in-aceasta-zi-18388524?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Traditii si obiceiuri, de Sambata Mortilor! Ce e bine sa dai de POMANA" target="_blank" rel="nofollow"><span class="hour">20:40</span>Traditii si obiceiuri, de Sambata Mortilor! Ce e bine sa dai de POMANA</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/jale-mare-in-romania-a-murit-azi-noapte-la-ora-348-19945208" title="Jale mare în România. A murit azi-noapte, la ora 3:48" target="_blank"><span class="hour">09:49</span>Jale mare în România. A murit azi-noapte, la ora 3:48</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/avertizare-anm-de-vreme-severa-imediata-romanii-sunt-sfatuiti-sa-nu-iasa-din-case-19945202" title="Avertizare ANM de vreme severă imediată. Românii sunt sfătuiți să nu iasă din case" target="_blank"><span class="hour">09:37</span>Avertizare ANM de vreme severă imediată. Românii sunt sfătuiți să nu iasă din case</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/curs-valutar-2-martie-2019-romanii-au-crezut-ca-e-o-eroare-cati-lei-a-ajuns-1-euro-in-acest-weekend-19945205" title="Curs valutar 2 martie 2019. Românii au crezut că e o eroare. Câți lei a ajuns 1 euro în acest weekend" target="_blank"><span class="hour">09:34</span>Curs valutar 2 martie 2019. Românii au crezut că e o eroare. Câți lei a ajuns 1 euro în acest weekend</a>
            </li>
                            <li>
                <a href="https://ciao.ro/zina-dumitrescu-si-a-spus-ultima-dorinta-inainte-de-moarte/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="Veste trista! Ce s-a intamplat cu Zina Dumitrescu. I s-a pregatit locul de veci" target="_blank"><span class="hour">10:50</span>Veste trista! Ce s-a intamplat cu Zina Dumitrescu. I s-a pregatit locul de veci</a>
            </li>
                    <li>
                <a href="https://ciao.ro/cornelia-catanga-a-avut-mari-probleme-la-nastere/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="Cornelia Catanga, pe punctul de a muri! Ce s-a intamplat cu artista" target="_blank"><span class="hour">10:11</span>Cornelia Catanga, pe punctul de a muri! Ce s-a intamplat cu artista</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom15 mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>
<div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/iuliana-marciuc-a-slabit-3744.html" title="Iuliana Marciuc a SLĂBIT 8 kilograme! Care este DIETA vedetei: Poate să o urmeze oricine! (FOTO)" target="_blank"><img src="/thumbs/rss/2019/03/iuliana-marciuc-a-slabit-8-kilograme-care-este-die-ceda41d.jpg"></a></div>
                <h2><a href="https://stirescu.ro/vedete/iuliana-marciuc-a-slabit-3744.html" title="Iuliana Marciuc a SLĂBIT 8 kilograme! Care este DIETA vedetei: Poate să o urmeze oricine! (FOTO)" target="_blank">Iuliana Marciuc a SLĂBIT 8 kilograme! Care este DIETA vedetei: Poate să o urmeze oricine! (FOTO)</a></h2>
				</article>
            </li>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/doliu-televiziune-a-murit-prezentator-ochii-din-umbra-romania-ingrozita-3743.html" title="DOLIU în TELEVIZIUNE! A MURIT prezentatorul emisiunii &#039;OCHII DIN UMBRĂ&#039;! România e ÎNGROZITĂ" target="_blank"><img src="/thumbs/rss/2019/03/doliu-in-televiziune-a-murit-prezentatorul-emisiun-b364b80.jpg"></a></div>
                <h2><a href="https://stirescu.ro/vedete/doliu-televiziune-a-murit-prezentator-ochii-din-umbra-romania-ingrozita-3743.html" title="DOLIU în TELEVIZIUNE! A MURIT prezentatorul emisiunii &#039;OCHII DIN UMBRĂ&#039;! România e ÎNGROZITĂ" target="_blank">DOLIU în TELEVIZIUNE! A MURIT prezentatorul emisiunii 'OCHII DIN UMBRĂ'! România e ÎNGROZITĂ</a></h2>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/liviu-dragnea-sfasiat-in-partid.html?utm_source=b14&utm_medium=referral" title="Adio, Irina Tănase! Dragnea a luat o decizie radicală. Culise explozive. Exclusiv EvZ." target="_blank" rel="nofollow"><span class="hour">11:05</span>Adio, Irina Tănase! Dragnea a luat o decizie radicală. Culise explozive. Exclusiv EvZ.</a>
            </li>
                    <li>
                <a href="https://evz.ro/borcea-aroganta-zeci-euro.html?utm_source=b14&utm_medium=referral" title="Borcea e de neoprit! Aroganța de zeci de mii de euro din spatele gratiilor." target="_blank" rel="nofollow"><span class="hour">09:44</span>Borcea e de neoprit! Aroganța de zeci de mii de euro din spatele gratiilor.</a>
            </li>
                    <li>
                <a href="https://evz.ro/badulescu-dezvaluiri-explozive-drag.html?utm_source=b14&utm_medium=referral" title="Ipoteză explozivă despre Dragnea și Carmen Dan. Ce se întâmplă în spatele cortinei." target="_blank" rel="nofollow"><span class="hour">08:28</span>Ipoteză explozivă despre Dragnea și Carmen Dan. Ce se întâmplă în spatele cortinei.</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>

<div class="image"><a href="/stiri/eveniment/doliu-mare-in-muzica-populara-romaneasca-artistul-iubit-de-milioane-de-romani-a-murit-din-pacate-a-facut-infarct-265026.html"><img src="/thumbs/landscape/2019/03/02/doliu-mare-in-muzica-populara-romaneasca-artistul-iubit-de-milioane-de-romani-a-murit-din-pacate-a-facut-infarct-337550.jpg"  title="Doliu mare în muzica populară românească: Artistul iubit de milioane de români a murit... Din păcate a făcut infarct"  alt="Doliu mare în muzica populară românească: Artistul iubit de milioane de români a murit... Din păcate a făcut infarct" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/doliu-mare-in-muzica-populara-romaneasca-artistul-iubit-de-milioane-de-romani-a-murit-din-pacate-a-facut-infarct-265026.html" title="Doliu mare în muzica populară românească: Artistul iubit de milioane de români a murit... Din păcate a făcut infarct">Doliu mare în muzica populară românească: Artistul iubit de milioane de români a murit... Din păcate a făcut infarct</a></h2>
<p>Muzica populară românească este cutremurată de o veste tristă! Cântăreţul Daniel Siminic a murit în urma unui infarct. Vestea tragică a fost dată de Andrada Bârsăuan, care avea un proiect muzical în...</p>
<div class="date">
    02 Mar, 10:37</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/elodia-ghinescu-traieste-265025.html"><img src="/thumbs/landscape/2019/03/02/bomba-in-romania-elodia-e-vie-ce-se-intampla-in-misterul-anului-e-fara-precedent-337549.jpg"  title="BOMBĂ în România: Elodia e vie! Ce se întâmplă în misterul anului e FĂRĂ PRECEDENT"  alt="BOMBĂ în România: Elodia e vie! Ce se întâmplă în misterul anului e FĂRĂ PRECEDENT" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/elodia-ghinescu-traieste-265025.html" title="BOMBĂ în România: Elodia e vie! Ce se întâmplă în misterul anului e FĂRĂ PRECEDENT">BOMBĂ în România: Elodia e vie! Ce se întâmplă în misterul anului e FĂRĂ PRECEDENT</a></h2>
<p>La mai bine de 11 ani de la dispariţia avocatei Elodia Ghinescu, continuă controversele legate de acest caz.&nbsp;

INCENDIAR! ANTONIA L-A PRINS PE ALEX VELEA FĂRĂ PROSOP! REPEDE CLICK AICI PENTRU FOTOGRAFII...</p>
<div class="date">
    02 Mar, 10:34</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/anuntul-momentului-guvernul-psd-alde-vrea-sa-interzica-uber-si-taxify-265022.html"><img src="/thumbs/landscape/2019/03/02/anuntul-momentului-guvernul-psd-alde-vrea-sa-interzica-uber-si-taxify-337546.jpg"  title="Anunțul momentului: Guvernul PSD-ALDE vrea să interzică Uber și Taxify"  alt="Anunțul momentului: Guvernul PSD-ALDE vrea să interzică Uber și Taxify" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/anuntul-momentului-guvernul-psd-alde-vrea-sa-interzica-uber-si-taxify-265022.html" title="Anunțul momentului: Guvernul PSD-ALDE vrea să interzică Uber și Taxify">Anunțul momentului: Guvernul PSD-ALDE vrea să interzică Uber și Taxify</a></h2>
<p>Guvernul Dăncilă&nbsp;a lansat un proiect de lege de ultimă oră, prin care Uber și Taxify ar urma să fie scoase în afara legii, iar șoferii care fac transport pentru aceste aplicații ar urma să fie amendați de...</p>
<div class="date">
    02 Mar, 09:39</div>  
</article> 
</li>
            </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/blestem-terobil-cristi-borcea-durere-la-inchisoare-3733.html" title="Blestem TERIBIL pentru CRISTI BORCEA! TRAGEDIA momentului la închisoare! A luat un pumn de PASTILE" target="_blank"><img src="/thumbs/rss/2019/03/blestem-teribil-pentru-cristi-borcea-tragedia-mome-2a96cc4.jpg"></a></div>
                <h2><a href="https://stirescu.ro/vedete/blestem-terobil-cristi-borcea-durere-la-inchisoare-3733.html" title="Blestem TERIBIL pentru CRISTI BORCEA! TRAGEDIA momentului la închisoare! A luat un pumn de PASTILE" target="_blank">Blestem TERIBIL pentru CRISTI BORCEA! TRAGEDIA momentului la închisoare! A luat un pumn de PASTILE</a></h2>
				</article>
            </li>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/bomba-familia-regala-printesa-diana-secret-printul-charles-ins-tare-de-soc-3732.html" title="BOMBĂ în FAMILIA REGALĂ! PRINȚESA DIANA a dus în mormânt un MARE SECRET! Abia acum s-a aflat! Prințul CHARLES e în stare de ȘOC " target="_blank"><img src="/thumbs/rss/2019/03/bomba-in-familia-regala-printesa-diana-a-dus-in-mo-eeaf603.jpg"></a></div>
                <h2><a href="https://stirescu.ro/vedete/bomba-familia-regala-printesa-diana-secret-printul-charles-ins-tare-de-soc-3732.html" title="BOMBĂ în FAMILIA REGALĂ! PRINȚESA DIANA a dus în mormânt un MARE SECRET! Abia acum s-a aflat! Prințul CHARLES e în stare de ȘOC " target="_blank">BOMBĂ în FAMILIA REGALĂ! PRINȚESA DIANA a dus în mormânt un MARE SECRET! Abia acum s-a aflat! Prințul CHARLES e în stare de ȘOC </a></h2>
				</article>
            </li>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/externe/actrita-christian-bach-a-murit-3731.html" title="ALERTĂ! CELEBRA actriță a MURIT din cauza unui stop cardio respirator: Fanii sunt ÎN LACRIMI (FOTO)" target="_blank"><img src="/thumbs/rss/2019/03/alerta-celebra-actrita-a-murit-din-cauza-unui-stop-a73c60a.jpg"></a></div>
                <h2><a href="https://stirescu.ro/externe/actrita-christian-bach-a-murit-3731.html" title="ALERTĂ! CELEBRA actriță a MURIT din cauza unui stop cardio respirator: Fanii sunt ÎN LACRIMI (FOTO)" target="_blank">ALERTĂ! CELEBRA actriță a MURIT din cauza unui stop cardio respirator: Fanii sunt ÎN LACRIMI (FOTO)</a></h2>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Eveniment</strong></div>
    	<ul>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/ora-de-vara-2019-s-a-decis-iata-ce-se-va-intampla-din-luna-martie-toti-romanii-trebuie-sa-afle-264164.html"><img src="/thumbs/landscape/2019/02/25/ora-de-vara-2019-s-a-decis-iata-ce-se-va-intampla-din-luna-martie-toti-romanii-trebuie-sa-afle-336379.jpg"  title="ORA DE VARĂ 2019. S-A DECIS! Iată ce se va întâmpla din luna MARTIE! Toți ROMÂNII trebuie să afle"  alt="ORA DE VARĂ 2019. S-A DECIS! Iată ce se va întâmpla din luna MARTIE! Toți ROMÂNII trebuie să afle" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/ora-de-vara-2019-s-a-decis-iata-ce-se-va-intampla-din-luna-martie-toti-romanii-trebuie-sa-afle-264164.html" title="ORA DE VARĂ 2019. S-A DECIS! Iată ce se va întâmpla din luna MARTIE! Toți ROMÂNII trebuie să afle">ORA DE VARĂ 2019. S-A DECIS! Iată ce se va întâmpla din luna MARTIE! Toți ROMÂNII trebuie să afle</a></h2>
<p></p>
<div class="date">
    25 Feb, 11:35</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/elena-ionescu-cojocaru-a-murit-probleme-cardiace-264298.html"><img src="/thumbs/landscape/2019/02/26/drama-fara-precedent-in-muzica-populara-din-pacate-indragita-interpreta-iubita-de-milioane-de-romani-a-murit-a-avut-probleme-cardiace-336581.jpg"  title="DRAMĂ FĂRĂ PRECEDENT în muzica populară! Din păcate, îndrăgita interpretă iubită de milioane de români A MURIT: A avut probleme cardiace!"  alt="DRAMĂ FĂRĂ PRECEDENT în muzica populară! Din păcate, îndrăgita interpretă iubită de milioane de români A MURIT: A avut probleme cardiace!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/elena-ionescu-cojocaru-a-murit-probleme-cardiace-264298.html" title="DRAMĂ FĂRĂ PRECEDENT în muzica populară! Din păcate, îndrăgita interpretă iubită de milioane de români A MURIT: A avut probleme cardiace!">DRAMĂ FĂRĂ PRECEDENT în muzica populară! Din păcate, îndrăgita interpretă iubită de milioane de români A MURIT: A avut probleme cardiace!</a></h2>
<p></p>
<div class="date">
    26 Feb, 07:46</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/apocalipsa-arsenie-boca-lacrimi-romania-263751.html"><img src="/thumbs/landscape/2019/02/23/apocalipsa-romaniei-arsenie-boca-a-prevazut-totul-vor-curge-multe-lacrimi-in-romania-peste-cateva-zile-335852.jpg"  title="Apocalipsa României: ARSENIE BOCA a prevăzut totul! Vor curge multe lacrimi în ROMÂNIA peste câteva zile"  alt="Apocalipsa României: ARSENIE BOCA a prevăzut totul! Vor curge multe lacrimi în ROMÂNIA peste câteva zile" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/apocalipsa-arsenie-boca-lacrimi-romania-263751.html" title="Apocalipsa României: ARSENIE BOCA a prevăzut totul! Vor curge multe lacrimi în ROMÂNIA peste câteva zile">Apocalipsa României: ARSENIE BOCA a prevăzut totul! Vor curge multe lacrimi în ROMÂNIA peste câteva zile</a></h2>
<p></p>
<div class="date">
    23 Feb, 12:51</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/elodia-ghinescu-data-in-judecata-plata-intretinere-264121.html"><img src="/thumbs/landscape/2019/02/25/da-elodia-ghinescu-traieste-nebunie-in-brasov-la-blocul-in-care-a-locuit-aceasta-ce-s-a-intamplat-pana-acum-336320.jpg"  title="Da, Elodia Ghinescu TRĂIEŞTE! Nebunie în Brașov, la blocul în care a locuit aceasta: Ce s-a întâmplat până acum!"  alt="Da, Elodia Ghinescu TRĂIEŞTE! Nebunie în Brașov, la blocul în care a locuit aceasta: Ce s-a întâmplat până acum!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/elodia-ghinescu-data-in-judecata-plata-intretinere-264121.html" title="Da, Elodia Ghinescu TRĂIEŞTE! Nebunie în Brașov, la blocul în care a locuit aceasta: Ce s-a întâmplat până acum!">Da, Elodia Ghinescu TRĂIEŞTE! Nebunie în Brașov, la blocul în care a locuit aceasta: Ce s-a întâmplat până acum!</a></h2>
<p></p>
<div class="date">
    25 Feb, 07:18</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/elodia-ghinescu-disparitie-ancheta-cristian-cioaca-inchisoare-264030.html"><img src="/thumbs/landscape/2019/02/24/abia-acum-a-aparut-misterul-elodiei-ghinescu-a-fost-elucidat-unde-a-disparut-de-fapt-fosta-avocata-336196.jpg"  title="Abia acum A APĂRUT! Misterul ELODIEI GHINESCU a fost elucidat: Unde a dispărut, de fapt, fosta avocată..."  alt="Abia acum A APĂRUT! Misterul ELODIEI GHINESCU a fost elucidat: Unde a dispărut, de fapt, fosta avocată..." /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/elodia-ghinescu-disparitie-ancheta-cristian-cioaca-inchisoare-264030.html" title="Abia acum A APĂRUT! Misterul ELODIEI GHINESCU a fost elucidat: Unde a dispărut, de fapt, fosta avocată...">Abia acum A APĂRUT! Misterul ELODIEI GHINESCU a fost elucidat: Unde a dispărut, de fapt, fosta avocată...</a></h2>
<p></p>
<div class="date">
    24 Feb, 12:07</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/a-murit-mihai-bejenaru-264427.html"><img src="/thumbs/landscape/2019/02/26/doliu-in-sport-un-cunoscut-fotbalist-roman-s-a-stins-din-viata-336759.jpg"  title="DOLIU în sport! Un cunoscut fotbalist român s-a stins din viață"  alt="DOLIU în sport! Un cunoscut fotbalist român s-a stins din viață" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/a-murit-mihai-bejenaru-264427.html" title="DOLIU în sport! Un cunoscut fotbalist român s-a stins din viață">DOLIU în sport! Un cunoscut fotbalist român s-a stins din viață</a></h2>
<p></p>
<div class="date">
    26 Feb, 17:45</div>  
</article> 
</li>
			                </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>



<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/vedete/nunta-anului-lumea-manelelor-casatorie-in-secret-amanta-tinerica-3742.html" title="NUNTA anului în LUMEA MANELELOR! S-a căsătorit în SECRET cu AMANTA TINERICĂ! &#039;Sper că e ultima dată&#039; (FOTO)" target="_blank" rel="nofollow"><span class="hour">14:20</span>NUNTA anului în LUMEA MANELELOR! S-a căsătorit în SECRET cu AMANTA TINERICĂ! 'Sper că e ultima dată' (FOTO)</a>
            </li>
                    <li>
                <a href="https://stirescu.ro/vedete/iuliana-marciuc-a-slabit-3744.html" title="Iuliana Marciuc a SLĂBIT 8 kilograme! Care este DIETA vedetei: Poate să o urmeze oricine! (FOTO)" target="_blank" rel="nofollow"><span class="hour">14:20</span>Iuliana Marciuc a SLĂBIT 8 kilograme! Care este DIETA vedetei: Poate să o urmeze oricine! (FOTO)</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/jale-mare-in-romania-a-murit-azi-noapte-la-ora-348-19945208" title="Jale mare în România. A murit azi-noapte, la ora 3:48" target="_blank"><span class="hour">09:49</span>Jale mare în România. A murit azi-noapte, la ora 3:48</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/avertizare-anm-de-vreme-severa-imediata-romanii-sunt-sfatuiti-sa-nu-iasa-din-case-19945202" title="Avertizare ANM de vreme severă imediată. Românii sunt sfătuiți să nu iasă din case" target="_blank"><span class="hour">09:37</span>Avertizare ANM de vreme severă imediată. Românii sunt sfătuiți să nu iasă din case</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/curs-valutar-2-martie-2019-romanii-au-crezut-ca-e-o-eroare-cati-lei-a-ajuns-1-euro-in-acest-weekend-19945205" title="Curs valutar 2 martie 2019. Românii au crezut că e o eroare. Câți lei a ajuns 1 euro în acest weekend" target="_blank"><span class="hour">09:34</span>Curs valutar 2 martie 2019. Românii au crezut că e o eroare. Câți lei a ajuns 1 euro în acest weekend</a>
            </li>
                            <li>
                <a href="https://ciao.ro/zina-dumitrescu-si-a-spus-ultima-dorinta-inainte-de-moarte/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="Veste trista! Ce s-a intamplat cu Zina Dumitrescu. I s-a pregatit locul de veci" target="_blank"><span class="hour">10:50</span>Veste trista! Ce s-a intamplat cu Zina Dumitrescu. I s-a pregatit locul de veci</a>
            </li>
                    <li>
                <a href="https://ciao.ro/cornelia-catanga-a-avut-mari-probleme-la-nastere/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="Cornelia Catanga, pe punctul de a muri! Ce s-a intamplat cu artista" target="_blank"><span class="hour">10:11</span>Cornelia Catanga, pe punctul de a muri! Ce s-a intamplat cu artista</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/lucky-hell-a-inghitit-sabia-la-romanii-au-talent-juratii-si-au-acoperit-ochii-de-teama-video-18388724?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Lucky Hell a inghitit sabia la Romanii au Talent! Juratii si-au acoperit ochii de teama. VIDEO" target="_blank" rel="nofollow"><span class="hour">10:45</span>Lucky Hell a inghitit sabia la Romanii au Talent! Juratii si-au acoperit ochii de teama. VIDEO</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/ziua-mortilor-lumanari-albe-biblie-18388580?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="De ce e bine sa aprinzi lumanari albe de Ziua Mortilor. Semnificatia ascunsa printre randurile Bibliei!" target="_blank" rel="nofollow"><span class="hour">04:40</span>De ce e bine sa aprinzi lumanari albe de Ziua Mortilor. Semnificatia ascunsa printre randurile Bibliei!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/florin-calinescu-a-plans-in-direct-la-romanii-au-talent-catalin-piesa-pentru-tragedia-de-la-colectiv-video-18388674?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Florin Calinescu A PLANS in direct, la TV! Momentul care l-a impresionat pana la lacrimi. NU s-a mai putut abtine..." target="_blank" rel="nofollow"><span class="hour">00:06</span>Florin Calinescu A PLANS in direct, la TV! Momentul care l-a impresionat pana la lacrimi. NU s-a mai putut abtine...</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/pensia-speciala-incasata-de-tudorel-toader-mai-mare-decat-chiria-pentru-aurul-tinut-la-banca-angliei-18388552?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Pensia SPECIALA a lui Tudorel Toader, mai MARE decat chiria de la aurul tinut la Banca Angliei" target="_blank" rel="nofollow"><span class="hour">21:19</span>Pensia SPECIALA a lui Tudorel Toader, mai MARE decat chiria de la aurul tinut la Banca Angliei</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/traditii-si-obiceiuri-de-sambata-mortilor-ce-e-bine-sa-dai-de-pomana-in-aceasta-zi-18388524?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Traditii si obiceiuri, de Sambata Mortilor! Ce e bine sa dai de POMANA" target="_blank" rel="nofollow"><span class="hour">20:40</span>Traditii si obiceiuri, de Sambata Mortilor! Ce e bine sa dai de POMANA</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/liviu-dragnea-sfasiat-in-partid.html?utm_source=b14&utm_medium=referral" title="Adio, Irina Tănase! Dragnea a luat o decizie radicală. Culise explozive. Exclusiv EvZ." target="_blank" rel="nofollow"><span class="hour">11:05</span>Adio, Irina Tănase! Dragnea a luat o decizie radicală. Culise explozive. Exclusiv EvZ.</a>
            </li>
                    <li>
                <a href="https://evz.ro/borcea-aroganta-zeci-euro.html?utm_source=b14&utm_medium=referral" title="Borcea e de neoprit! Aroganța de zeci de mii de euro din spatele gratiilor." target="_blank" rel="nofollow"><span class="hour">09:44</span>Borcea e de neoprit! Aroganța de zeci de mii de euro din spatele gratiilor.</a>
            </li>
                    <li>
                <a href="https://evz.ro/badulescu-dezvaluiri-explozive-drag.html?utm_source=b14&utm_medium=referral" title="Ipoteză explozivă despre Dragnea și Carmen Dan. Ce se întâmplă în spatele cortinei." target="_blank" rel="nofollow"><span class="hour">08:28</span>Ipoteză explozivă despre Dragnea și Carmen Dan. Ce se întâmplă în spatele cortinei.</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/monden/aceasta-e-bomba-anului-in-media-andreea-esca-la-exatlon-265031.html" title="Aceasta e bomba anului în media: Andreea Esca la Exatlon?!"><span class="hour">11:08</span>Aceasta e bomba anului în media: Andreea Esca la Exatlon?!</a>
				</li>
						<li>
					<a href="/stiri/monden/oana-lis-despre-viorel-lis-probleme-sanatate-boala-265030.html" title="SUFERINȚA A LUAT SFÂRȘIT! Oana Lis a făcut ANUNȚUL în hohote de plâns: Din păcate e vorba de Viorel Lis..."><span class="hour">10:58</span>SUFERINȚA A LUAT SFÂRȘIT! Oana Lis a făcut ANUNȚUL în hohote de plâns: Din păcate e vorba de Viorel Lis...</a>
				</li>
						<li>
					<a href="/stiri/economic/varsta-de-pensionare-e-din-nou-schimbata-afla-rapid-data-exacta-la-care-iesi-acum-la-pensie-la-termen-sau-anticipat-265029.html" title="Vârsta de pensionare e din nou schimbată: Află rapid data exactă la care ieși acum la pensie la termen sau anticipat"><span class="hour">10:57</span>Vârsta de pensionare e din nou schimbată: Află rapid data exactă la care ieși acum la pensie la termen sau anticipat</a>
				</li>
						<li>
					<a href="/stiri/auto/schimbare-bomba-a-codului-rutier-amenzi-uriase-pentru-toti-romanii-care-fac-asta-265028.html" title="Schimbare bombă a Codului rutier: Amenzi uriașe pentru toți românii care fac asta..."><span class="hour">10:50</span>Schimbare bombă a Codului rutier: Amenzi uriașe pentru toți românii care fac asta...</a>
				</li>
						<li>
					<a href="/stiri/monden/tragedie-muzica-populara-maria-ciobanu-ionut-dolanescu-a-ajuns-la-cimitir-264936.html" title="TRAGEDIE în muzica populară! LACRIMI pentru MARIA CIOBANU! Ionuță Dolănescu a ajuns la cimitir! Va fi DOLIU NAȚIONAL "><span class="hour">10:49</span>TRAGEDIE în muzica populară! LACRIMI pentru MARIA CIOBANU! Ionuță Dolănescu a ajuns la cimitir! Va fi DOLIU NAȚIONAL </a>
				</li>
						<li>
					<a href="/stiri/monden/nimeni-nu-credea-ca-e-posibil-adevarul-despre-andreea-esca-si-andreea-berecleanu-a-iesit-la-iveala-265027.html" title="Nimeni nu credea că e posibil: Adevărul despre Andreea Esca și Andreea Berecleanu a ieșit la iveală..."><span class="hour">10:42</span>Nimeni nu credea că e posibil: Adevărul despre Andreea Esca și Andreea Berecleanu a ieșit la iveală...</a>
				</li>
						<li>
					<a href="/stiri/eveniment/doliu-mare-in-muzica-populara-romaneasca-artistul-iubit-de-milioane-de-romani-a-murit-din-pacate-a-facut-infarct-265026.html" title="Doliu mare în muzica populară românească: Artistul iubit de milioane de români a murit... Din păcate a făcut infarct"><span class="hour">10:37</span>Doliu mare în muzica populară românească: Artistul iubit de milioane de români a murit... Din păcate a făcut infarct</a>
				</li>
						<li>
					<a href="/stiri/eveniment/elodia-ghinescu-traieste-265025.html" title="BOMBĂ în România: Elodia e vie! Ce se întâmplă în misterul anului e FĂRĂ PRECEDENT"><span class="hour">10:34</span>BOMBĂ în România: Elodia e vie! Ce se întâmplă în misterul anului e FĂRĂ PRECEDENT</a>
				</li>
						<li>
					<a href="/stiri/auto/dispar-dacia-duster-si-sandero-mesaj-uluitor-pentru-milioane-de-romani-ce-mai-e-de-facut-265024.html" title="Dispar Dacia Duster și Sandero: Mesaj uluitor pentru milioane de români! Ce mai e de făcut..."><span class="hour">10:12</span>Dispar Dacia Duster și Sandero: Mesaj uluitor pentru milioane de români! Ce mai e de făcut...</a>
				</li>
						<li>
					<a href="/stiri/externe/condamnare-istorica-trei-giganti-din-industria-tutunului-trebuie-sa-plateasca-despagubiri-uriase-catre-fumatori-265023.html" title="Condamnare istorică. Trei giganți din industria tutunului trebuie să plătească despăgubiri URIAȘE către fumători "><span class="hour">09:59</span>Condamnare istorică. Trei giganți din industria tutunului trebuie să plătească despăgubiri URIAȘE către fumători </a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p4 --> <div id="div-gpt-ad-1518015509828-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-6'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div class="box">
    <div class="head"><a href="/stiri/bucuresti-centenar/">București centenar</a></div>
    <div class="body">
    	<ul>
             <li>
            <a href="/stiri/bucuresti-centenar/100-de-ani-de-istorie-semnificatia-celor-trei-zile-nationale-10-mai-23-august-si-1-decembrie-253589.html" title="100 de ani de istorie – Sărbătorile românilor UNIȚI. Semnificaţia celor trei zile naţionale: 10 Mai, 23 August și 1 Decembrie"><span class="hour">11:58</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> 100 de ani de istorie – Sărbătorile românilor UNIȚI. Semnificaţia celor trei zile naţionale: 10 Mai, 23 August și 1 Decembrie</a>
        </li>
                <li>
            <a href="/stiri/bucuresti-centenar/rege-253611.html" title="BUCUREȘTI CENTENAR! Regele Mihai, un om cât o ISTORIE. Două domnii, același REGE. Destinul monarhului care a luptat împotriva nazismului şi comunismului (FOTO)"><span class="hour">11:58</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> BUCUREȘTI CENTENAR! Regele Mihai, un om cât o ISTORIE. Două domnii, același REGE. Destinul monarhului care a luptat împotriva nazismului şi comunismului (FOTO)</a>
        </li>
        		</ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2019. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
                
             </ul>
             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
