﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Gabriel Oprea, după audierile de la Secţia specială: Am fost audiat ca martor | B1.ro</title>
<meta name="description" content="Fostul vicepremier&nbsp;Gabriel Oprea a declarat, joi, la ieșirea de la audierile de la &nbsp;secţia specială de investigare a magistraţilor că a fost audiat ca martor în dosarul&nbsp;aducerii în ţară a lui..." />
<meta name="keywords" content="Gabriel Oprea" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Tue, 16 Apr 19 15:55:14 +0300">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=15" type="text/css" />
<link href="/static/css/article_new.css?v=2" rel="stylesheet" type="text/css" />
<link href="/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Gabriel Oprea, după audierile de la Secţia specială: Am fost audiat ca martor | B1.ro" />
<meta property="og:description" content="Fostul vicepremier&amp;nbsp;Gabriel Oprea a declarat, joi, la ieșirea de la audierile de la &amp;nbsp;secţia specială de investigare a magistraţilor că a fost audiat ca martor în dosarul&amp;nbsp;aducerii în ţară a lui..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2019/05/01/349241.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/gabriel-oprea-dupa-audierile-de-la-sectia-speciala-am-fost-audiat-ca-martor-276299.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/gabriel-oprea-dupa-audierile-de-la-sectia-speciala-am-fost-audiat-ca-martor-276299.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/gabriel-oprea-dupa-audierile-de-la-sectia-speciala-am-fost-audiat-ca-martor-276299.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/gabriel-oprea-dupa-audierile-de-la-sectia-speciala-am-fost-audiat-ca-martor-276299.html"},"headline":"Gabriel Oprea, dup\u0103 audierile de la Sec\u0163ia special\u0103: \u0027Am fost audiat ca martor. Eu am un brand, nu-mi place s\u0103 vorbesc despre \u00eent\u00e2lnirile private\u0027 (VIDEO)","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2019\/05\/16\/gabriel-oprea-dupa-audierile-de-la-sectia-speciala-am-fost-audiat-ca-martor-351973.jpg"},"datePublished":"2019-05-16T15:05:57+03:00","dateModified":"2019-05-16T15:05:57+03:00","author":"B1.ro","publisher":{"@type":"Organization","name":"B1.ro","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Fostul vicepremier&nbsp;Gabriel Oprea a declarat, joi, la ie\u0219irea de la audierile de la &nbsp;sec\u0163ia special\u0103 de investigare a magistra\u0163ilor c\u0103 a fost audiat ca martor \u00een dosarul&nbsp;aducerii \u00een \u0163ar\u0103 a lui..."}</script>

<script language="javascript" src="/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/gabriel-oprea-dupa-audierile-de-la-sectia-speciala-am-fost-audiat-ca-martor-276299.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />
<script src="//content.adunity.com/native/b1.js"></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
	<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>


  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<!-- AdUnity Enabler for Cookiebot BEGIN -->
<script>
(window.AU_CFG = window.AU_CFG || { accounts: [], enableAccount: function (a, c) { if (!window.AU_LIB) { setTimeout(function (fn) { fn(a, c); }, 100, arguments.callee); return; } AU_LIB.EA(a, c); }, disableAccount: function (a) { window.AU_LIB && AU_LIB.DA(a); }, removeConsent: function (a) { window.AU_LIB && AU_LIB.RC(a); } }).accounts.push("57100025007405");
function CookiebotCallback_OnAccept() { AU_CFG.enableAccount("57100025007405", Cookiebot.consentID); }
function CookiebotCallback_OnDecline() { AU_CFG.enableAccount("57100025007405"); }
</script>
<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" type="text/javascript" async></script>


</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>

<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1' class="banner">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	


<div class="wrap">
	    <div id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Gabriel Oprea, după audierile de la Secţia specială: 'Am fost audiat ca martor. Eu am un brand, nu-mi place să vorbesc despre întâlnirile private' (VIDEO)            </div>
    
<h1>Gabriel Oprea, după audierile de la Secţia specială: 'Am fost audiat ca martor. Eu am un brand, nu-mi place să vorbesc despre întâlnirile private' (VIDEO)</h1>


<div class="image">
	<div class="authors">
		    
        
        <span>
        Un articol de: 
                    <a href="/autor/ioana-ungureanu.html">Ioana Ungureanu</a>
                </span> - 
        <span>16 Mai 2019, 15:05</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2019/05/16/gabriel-oprea-dupa-audierile-de-la-sectia-speciala-am-fost-audiat-ca-martor-351973.jpg"></a>
		<span class="foto_name">Sursă foto: Facebook / Gabriel Oprea</span>		
	<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">
<p>Fostul vicepremier <a href="/tag/gabriel-oprea-55739.html">Gabriel Oprea</a> a declarat, joi, la ieșirea de la audierile de la  secţia specială de investigare a magistraţilor că a fost audiat ca martor în dosarul aducerii în ţară a lui Nicolae Popa, dosar în care este urmărită penal Laura Codruţa Kovesi.<p>"Am fost audiat ca martor. Este dosarul aducerii domnului Popa. În vremea aceea eram ministrul Apărării și n-am avut nicio contribuție la acest lucru", a rpecizat Oprea.</p><div class="banner-rel clearfix">
				<div class="banner">
					
					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="https://www.fanatik.ro/simona-halep-marketa-vondrousova-live-stream-video-in-turul-2-wta-roma-2019-18925235?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" target="_blank">Simona Halep joacă ACUM pentru GLORIA SUPREMĂ la Roma! Meciul e AICI</a><a href="https://stirimondene.fanatik.ro/ce-mostenire-le-a-lasat-razvan-ciobanu-parintilor-sai-vor-fi-executati-silit-18423199?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" target="_blank">Mostenirea GREA lasata de Razvan Ciobanu parintilor sai. Nu se asteptau la asa ceva...</a><a href="/stiri/eveniment/violente-10-august-din-nou-276305.html">Procurorul general interimar, declaraţie şoc: Un 10 august poate apărea oricând la orice miting, în orice oraş al ţării (VIDEO)</a><a href="/stiri/eveniment/servicii-comunitare-integrate-pentru-combaterea-saraciei-si-a-excluziunii-sociale-din-bani-europeni-276303.html">Servicii comunitare integrate pentru combaterea sărăciei și a excluziunii sociale, din bani europeni</a></p></div>
			</div><p>Întrebat de relațiile pe care le-a avut cu Florian Coldea, fostul adjunct al SRI, audiat și el în acest dosar, Oprea a precizat că acesta i-a fost doctorand.</p><p>“Coldea mi-a fost doctorand. Între noi este o diferență de 11-12 ani, niciodată nu m-am tras de șireturi cu domnul Coldea, poate cu domnul Maior, că ne știam”, a spus Oprea.</p><!-- Goa3 tag: bt1tv, 5068798 --><div id="zone5068798" class="goAdverticum mobile_only"></div><p>De asemenea, despre legătura cu Sebastian Ghiță, acesta a mărturisit că sunt prieteni. Oprea spune că Ghiță nu a fost însă invitat la celebra petrecere din sufragerie a sa.</p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="https://www.fanatik.ro/detaliul-inedit-din-aceasta-poza-cu-elena-si-nicolae-ceausescu-ce-legatura-are-elena-udrea-18926893?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" target="_blank">Detaliul inedit din aceasta poza cu Elena si Nicolae Ceausescu! Ce legatura are Elena Udrea</a><a href="/stiri/eveniment/gabriel-oprea-dupa-audierile-de-la-sectia-speciala-am-fost-audiat-ca-martor-276299.html">Gabriel Oprea, după audierile de la Secţia specială: 'Am fost audiat ca martor. Eu am un brand, nu-mi place să vorbesc despre întâlnirile private' (VIDEO)</a><a href="/stiri/eveniment/explozie-la-fabrica-de-armament-din-babeni-cel-putin-o-persoana-a-murit-276294.html">Vâlcea: Explozie la fabrica de armament din Băbeni. Un angajat al uzinei a MURIT (VIDEO)</a><a href="/stiri/eveniment/oug-activitate-uber-276285.html">EXCLUSIV. Aplicațiile de ridesharing au intrat în ”ilegalitate”: Ce se va întâmpla cu primul șofer amendat de Poliție, de ce s-a mărit brusc tariful pentru o cursă UBER și ce promit autoritățile</a></p></div>
			</div><p>„Chiar nu l-am invitat atunci, dar l-am invitat de multe alte ori și sunt prieten cu el. Am un brand. Sunt un om care încerc să mă țin de cuvânt. Brandul ăsta îl construiești într-o viață și-l poți pierde într-o secundă. Nu-mi place să vorbesc despre întâlnirile private", a mai spus <a href="/tag/gabriel-oprea-55739.html">Gabriel Oprea</a>.</p><p><!-- Video player tag START -->
</p><div class="au-video" data-au-account="57100025007405" data-au-site="b1.ro" data-au-options='{"title":"Gabriel Oprea, dup\u0103 audierile de la Sec\u0163ia special\u0103: \u0027Am fost audiat ca martor. Eu am un brand, nu-mi place s\u0103 vorbesc despre \u00eent\u00e2lnirile private\u0027","analytics":"UA-23011787-1","live":false}' data-au-sources='[{"src":"//stream.adunity.com/b1-static/b1_vcut_live_cut_f2f14680f6_oprea_20190516144818.m3u8","type":"application/x-mpegurl"}]' data-au-ads="[]">
        <p>Video will appear shortly. Please disable your ad blocker if you have one.</p>
</div><script src="//content.adunity.com/aulib.js" async></script></p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/gabriel-oprea-55739.html">Gabriel Oprea</a>    </div>

<div class="banner">
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
<div id='div-gpt-ad-1518015673153-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-2'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/gabriel-oprea-dupa-audierile-de-la-sectia-speciala-am-fost-audiat-ca-martor-276299.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Gabriel+Oprea%2C+dup%C4%83+audierile+de+la+Sec%C5%A3ia+special%C4%83%3A+%27Am+fost+audiat+ca+martor.+Eu+am+un+brand%2C+nu-mi+place+s%C4%83+vorbesc+despre+%C3%AEnt%C3%A2lnirile+private%27+%28VIDEO%29&url=https://www.b1.ro/stiri/eveniment/gabriel-oprea-dupa-audierile-de-la-sectia-speciala-am-fost-audiat-ca-martor-276299.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="http://plus.google.com/share?url=https://www.b1.ro/stiri/eveniment/gabriel-oprea-dupa-audierile-de-la-sectia-speciala-am-fost-audiat-ca-martor-276299.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-google"></i></a></li>
    </ul>
</div>

</div>

<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/in-ce-stare-se-afla-de-fapt-mihai-constantinescu-de-la-ce-i-se-trage-totul-18926807?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="ULTIMA ORA! Vesti de la spital! Ce se intampla ACUM cu Mihai Constantinescu. Toata lumea isi face cruce..." target="_blank" rel="nofollow"><span class="hour">13:07</span>ULTIMA ORA! Vesti de la spital! Ce se intampla ACUM cu Mihai Constantinescu. Toata lumea isi face cruce...</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/curtea-suprema-decizie-de-ultima-ora-in-cazul-kovesi-s-a-revocat-controlul-judiciar-impus-fostului-sef-dna-18926843?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Codruta Kovesi, in EXTAZ! Decizia de ULTIMA ORA a Curtii Surpeme in cazul sau" target="_blank" rel="nofollow"><span class="hour">12:58</span>Codruta Kovesi, in EXTAZ! Decizia de ULTIMA ORA a Curtii Surpeme in cazul sau</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/ce-spun-medicii-despre-starea-lui-mihai-constantinescu-ce-a-patit-de-fapt-artistul-18923197?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Din pacate, medicii au facut anuntul despre Mihai Constantinescu. Vestea TRAGICA de ULTIMA ORA a acestei zile." target="_blank" rel="nofollow"><span class="hour">12:48</span>Din pacate, medicii au facut anuntul despre Mihai Constantinescu. Vestea TRAGICA de ULTIMA ORA a acestei zile.</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/curs-valutar-bnr-azi-16-mai-2019-ce-se-intampla-cu-moneda-euro-18926857?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Curs VALUTAR, 16 mai! Surpriza COLOSALA! Ce valoare are EURO inainte de weekend" target="_blank" rel="nofollow"><span class="hour">12:47</span>Curs VALUTAR, 16 mai! Surpriza COLOSALA! Ce valoare are EURO inainte de weekend</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/antonia-facuta-praf-de-fani-ma-supara-cand-lumea-vorbeste-despre-familia-mea-18423159?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Antonia, facuta PRAF de fani! Artista s-a facut FOC si para! S-au luat de familia ei..." target="_blank" rel="nofollow"><span class="hour">12:27</span>Antonia, facuta PRAF de fani! Artista s-a facut FOC si para! S-au luat de familia ei...</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/vestea-care-a-zguduit-showbiz-ul-din-romania-a-fost-gasit-mort-in-casa-lui-din-bucuresti-19989127" title="Vestea care a zguduit showbiz-ul din România. A fost găsit mort în casa lui din București" target="_blank"><span class="hour">14:56</span>Vestea care a zguduit showbiz-ul din România. A fost găsit mort în casa lui din București</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/vine-urgia-anm-a-modificat-prognoza-avertizare-de-fenomene-meteo-extrem-de-periculoase-in-romania-19989061" title="Vine urgia! ANM a modificat prognoza. Avertizare de fenomene meteo extrem de periculoase în România" target="_blank"><span class="hour">12:24</span>Vine urgia! ANM a modificat prognoza. Avertizare de fenomene meteo extrem de periculoase în România</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/cod-rosu-in-romania-avertizare-bulversanta-emisa-in-aceasta-dimineata-19988957" title="Cod roșu în România! Avertizare bulversantă emisă în această dimineață" target="_blank"><span class="hour">09:48</span>Cod roșu în România! Avertizare bulversantă emisă în această dimineață</a>
            </li>
                            <li>
                <a href="https://ciao.ro/update-medicii-au-propus-deconectarea-de-la-aparate-a-lui-mihai-constantinescu-insa-familia-refuza/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORA: Medicii au propus deconectarea de la aparate a lui Mihai Constantinescu. Ce decizie a luat familia. Durerea este prea mare" target="_blank"><span class="hour">12:23</span>ULTIMA ORA: Medicii au propus deconectarea de la aparate a lui Mihai Constantinescu. Ce decizie a luat familia. Durerea este prea mare</a>
            </li>
                    <li>
                <a href="https://ciao.ro/laura-vicol-face-dezvaluiri-cutremuratoare-nu-am-voie-sa-ma-duc-la-locul-accidentului-lui-razvan-ciobanu/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="BOMBA! Laura Vicol, NOI declaratii CUTREMURATOARE despre moartea lui Razvan Ciobanu. Ce s-a intamplat dupa accident? S-a aflat TOT" target="_blank"><span class="hour">09:40</span>BOMBA! Laura Vicol, NOI declaratii CUTREMURATOARE despre moartea lui Razvan Ciobanu. Ce s-a intamplat dupa accident? S-a aflat TOT</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom15 mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>
<div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/divortul-anului-la-palat-7243.html" title="DIVORȚUL ANULUI LA PALAT! PRINȚESA a recunoscut tot! RELAȚIE BOMBĂ CU UN ȘAMAN! " target="_blank"><img src="/thumbs/rss/2019/05/divortul-anului-la-palat-printesa-a-recunoscut-tot-8f4b180.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/divortul-anului-la-palat-7243.html" title="DIVORȚUL ANULUI LA PALAT! PRINȚESA a recunoscut tot! RELAȚIE BOMBĂ CU UN ȘAMAN! " target="_blank">DIVORȚUL ANULUI LA PALAT! PRINȚESA a recunoscut tot! RELAȚIE BOMBĂ CU UN ȘAMAN! </a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/mihai-constantinescu-deconectat-moarte-cerebrala-7237.html" title="Mihai Constantinescu, DECONECTAT de la aparate?! Detalii de ULTIM MOMENT despre îndrăgitul artist" target="_blank"><img src="/thumbs/rss/2019/05/mihai-constantinescu-deconectat-de-la-aparate-deta-72db2b6.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/mihai-constantinescu-deconectat-moarte-cerebrala-7237.html" title="Mihai Constantinescu, DECONECTAT de la aparate?! Detalii de ULTIM MOMENT despre îndrăgitul artist" target="_blank">Mihai Constantinescu, DECONECTAT de la aparate?! Detalii de ULTIM MOMENT despre îndrăgitul artist</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/jador-puterea-dragostei-interlopi.html?utm_source=b14&utm_medium=referral" title="INTERLOPII se amestecă în „Puterea dragostei”! Clanurile din Moldova i-au jurat RĂZBOI lui Jador, după conflictul cu Alex Zănoagă ." target="_blank" rel="nofollow"><span class="hour">09:53</span>INTERLOPII se amestecă în „Puterea dragostei”! Clanurile din Moldova i-au jurat RĂZBOI lui Jador, după conflictul cu Alex Zănoagă .</a>
            </li>
                    <li>
                <a href="https://evz.ro/danemarca-politician-pornhub.html?utm_source=b14&utm_medium=referral" title="Politician surprins pe Pornhub: „Da, eu sunt.” Atenţie, conţinut interzis minorilor. Breaking news." target="_blank" rel="nofollow"><span class="hour">02:00</span>Politician surprins pe Pornhub: „Da, eu sunt.” Atenţie, conţinut interzis minorilor. Breaking news.</a>
            </li>
                    <li>
                <a href="https://evz.ro/probleme-mirela-vaida.html?utm_source=b14&utm_medium=referral" title="Probleme pentru Mirela Vaida după sarcină. Apelul făcut de vedeta TV." target="_blank" rel="nofollow"><span class="hour">22:48</span>Probleme pentru Mirela Vaida după sarcină. Apelul făcut de vedeta TV.</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div class="box mobile_only">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/cum-s-au-mobilizat-internautii-pentru-intoarcerea-lui-radu-mazare-16949?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Fără precedent. Ce a apărut pe Facebook, după anunțul extrădării lui Radu Mazăre" target="_blank" rel="nofollow"><span class="hour">14:33</span>Fără precedent. Ce a apărut pe Facebook, după anunțul extrădării lui Radu Mazăre</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/atuul-lui-halep-inainte-de-roland-garros-16894?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Simona Halep, ce veste. S-a aflat, înaintea meciului de azi" target="_blank" rel="nofollow"><span class="hour">11:12</span>Simona Halep, ce veste. S-a aflat, înaintea meciului de azi</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/mihaela-buzarnescu-a-dat-lovitura-reusita-importanta-pentru-jucatoarea-de-tenis.html" title="Mihaela Buzărnescu a dat lovitura! Reușită importantă pentru jucătoarea de tenis" target="_blank" rel="nofollow"><span class="hour">02:00</span>Mihaela Buzărnescu a dat lovitura! Reușită importantă pentru jucătoarea de tenis</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/o-noua-lovitura-pentru-romanii-cu-credite-anuntul-venit-de-la-bnr.html" title="O nouă lovitură pentru românii cu credite! Anunțul venit de la BNR" target="_blank" rel="nofollow"><span class="hour">02:00</span>O nouă lovitură pentru românii cu credite! Anunțul venit de la BNR</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="/stiri/eveniment/violente-10-august-din-nou-276305.html"><img src="/thumbs/landscape/2019/05/16/procurorul-general-interimar-declaratie-soc-un-10-august-poate-aparea-oricand-la-orice-miting-in-orice-oras-al-tarii-video-351980.jpg"  title="Procurorul general interimar, declaraţie şoc: Un 10 august poate apărea oricând la orice miting, în orice oraş al ţării (VIDEO)"  alt="Procurorul general interimar, declaraţie şoc: Un 10 august poate apărea oricând la orice miting, în orice oraş al ţării (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/violente-10-august-din-nou-276305.html" title="Procurorul general interimar, declaraţie şoc: Un 10 august poate apărea oricând la orice miting, în orice oraş al ţării (VIDEO)">Procurorul general interimar, declaraţie şoc: Un 10 august poate apărea oricând la orice miting, în orice oraş al ţării (VIDEO)</a></h3>
<p>Declaraţii şoc făcute de procurorul general interimar al României! Bogdan Licu susţine că incidente precum cele din 10 august se pot repeta oricând. Licu a anunţat că le-a cerut procurorilor militari să...</p>
<div class="date">
    16 Mai, 15:20</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/servicii-comunitare-integrate-pentru-combaterea-saraciei-si-a-excluziunii-sociale-din-bani-europeni-276303.html"><img src="/thumbs/landscape/2019/05/16/servicii-comunitare-integrate-pentru-combaterea-saraciei-si-a-excluziunii-sociale-din-bani-europeni-351974.jpg"  title="Servicii comunitare integrate pentru combaterea sărăciei și a excluziunii sociale, din bani europeni"  alt="Servicii comunitare integrate pentru combaterea sărăciei și a excluziunii sociale, din bani europeni" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/servicii-comunitare-integrate-pentru-combaterea-saraciei-si-a-excluziunii-sociale-din-bani-europeni-276303.html" title="Servicii comunitare integrate pentru combaterea sărăciei și a excluziunii sociale, din bani europeni">Servicii comunitare integrate pentru combaterea sărăciei și a excluziunii sociale, din bani europeni</a></h3>
<p>Din drumul național 22A care traversează Munții Dobrogei, ne abatem spre comuna tulceană Dăeni, aflată pe Dunărea Veche - Braţul Măcin. Dăeni este una din cele 139 de comunități din zone rurale și mic urbane...</p>
<div class="date">
    16 Mai, 15:08</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/gabriel-oprea-dupa-audierile-de-la-sectia-speciala-am-fost-audiat-ca-martor-276299.html"><img src="/thumbs/landscape/2019/05/16/gabriel-oprea-dupa-audierile-de-la-sectia-speciala-am-fost-audiat-ca-martor-eu-am-un-brand-nu-mi-place-sa-vorbesc-despre-intalnirile-private-video-351973.jpg"  title="Gabriel Oprea, după audierile de la Secţia specială: 'Am fost audiat ca martor. Eu am un brand, nu-mi place să vorbesc despre întâlnirile private' (VIDEO)"  alt="Gabriel Oprea, după audierile de la Secţia specială: 'Am fost audiat ca martor. Eu am un brand, nu-mi place să vorbesc despre întâlnirile private' (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/gabriel-oprea-dupa-audierile-de-la-sectia-speciala-am-fost-audiat-ca-martor-276299.html" title="Gabriel Oprea, după audierile de la Secţia specială: &#039;Am fost audiat ca martor. Eu am un brand, nu-mi place să vorbesc despre întâlnirile private&#039; (VIDEO)">Gabriel Oprea, după audierile de la Secţia specială: 'Am fost audiat ca martor. Eu am un brand, nu-mi place să vorbesc despre întâlnirile private' (VIDEO)</a></h3>
<p>Fostul vicepremier&nbsp;Gabriel Oprea a declarat, joi, la ieșirea de la audierile de la &nbsp;secţia specială de investigare a magistraţilor că a fost audiat ca martor în dosarul&nbsp;aducerii în ţară a lui...</p>
<div class="date">
    16 Mai, 15:05</div>  
</article> 
</li>
            </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/cutremur-politic-fostul-premier-a-murit-7242.html" title="CUTREMUR POLITIC! A murit FOSTUL PREMIER! Vor curge multe LACRIMI" target="_blank"><img src="/thumbs/rss/2019/05/cutremur-politic-a-murit-fostul-premier-vor-curge--8468a12.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/cutremur-politic-fostul-premier-a-murit-7242.html" title="CUTREMUR POLITIC! A murit FOSTUL PREMIER! Vor curge multe LACRIMI" target="_blank">CUTREMUR POLITIC! A murit FOSTUL PREMIER! Vor curge multe LACRIMI</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/drama-teatrul-romanesc-lacrimi-florin-piersic-7240.html" title="DRAMĂ în TEATRUL ROMÂNESC! LACRIMI AMARE pentru FLORIN PIERSIC! S-a întâmplat pe SCENĂ la 83 de ani..." target="_blank"><img src="/thumbs/rss/2019/05/drama-in-teatrul-romanesc-lacrimi-amare-pentru-flo-a853602.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/drama-teatrul-romanesc-lacrimi-florin-piersic-7240.html" title="DRAMĂ în TEATRUL ROMÂNESC! LACRIMI AMARE pentru FLORIN PIERSIC! S-a întâmplat pe SCENĂ la 83 de ani..." target="_blank">DRAMĂ în TEATRUL ROMÂNESC! LACRIMI AMARE pentru FLORIN PIERSIC! S-a întâmplat pe SCENĂ la 83 de ani...</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/cabral-prins-in-fapt-a-ascuns-o-pe-naomi-7235.html" title="ȘOC monden! CABRAL IBACKA a fost prins în fapt! Incredibil unde A ȚINUT-O ASCUNSĂ! La asta nu se aștepta nimeni" target="_blank"><img src="/thumbs/rss/2019/05/soc-monden-cabral-ibacka-a-fost-prins-in-fapt-incr-b4c960f.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/cabral-prins-in-fapt-a-ascuns-o-pe-naomi-7235.html" title="ȘOC monden! CABRAL IBACKA a fost prins în fapt! Incredibil unde A ȚINUT-O ASCUNSĂ! La asta nu se aștepta nimeni" target="_blank">ȘOC monden! CABRAL IBACKA a fost prins în fapt! Incredibil unde A ȚINUT-O ASCUNSĂ! La asta nu se aștepta nimeni</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Eveniment</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/carmen-harra-previziuni-romania-2019-275473.html"><img src="/thumbs/landscape/2019/05/11/adio-maestre-ne-va-parasi-in-2019-carmen-harra-a-facut-anuntul-socant-350960.jpg"  title="'ADIO, MAESTRE!' Ne va PĂRĂSI în 2019! CARMEN HARRA a făcut anunțul ȘOCANT"  alt="'ADIO, MAESTRE!' Ne va PĂRĂSI în 2019! CARMEN HARRA a făcut anunțul ȘOCANT" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/carmen-harra-previziuni-romania-2019-275473.html" title="&#039;ADIO, MAESTRE!&#039; Ne va PĂRĂSI în 2019! CARMEN HARRA a făcut anunțul ȘOCANT">'ADIO, MAESTRE!' Ne va PĂRĂSI în 2019! CARMEN HARRA a făcut anunțul ȘOCANT</a></h3>
<p></p>
<div class="date">
    11 Mai, 14:39</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/cenusa-in-275747.html"><img src="/thumbs/landscape/2019/05/13/pericol-de-moarte-toata-lumea-trebuie-sa-se-fereasca-de-acest-fenomen-meteo-extrem-de-periculos-panica-in-romania-351311.jpg"  title="Pericol DE MOARTE! Toată lumea trebuie să se FEREASCĂ de acest fenomen meteo EXTREM DE PERICULOS! Panică în România"  alt="Pericol DE MOARTE! Toată lumea trebuie să se FEREASCĂ de acest fenomen meteo EXTREM DE PERICULOS! Panică în România" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/cenusa-in-275747.html" title="Pericol DE MOARTE! Toată lumea trebuie să se FEREASCĂ de acest fenomen meteo EXTREM DE PERICULOS! Panică în România">Pericol DE MOARTE! Toată lumea trebuie să se FEREASCĂ de acest fenomen meteo EXTREM DE PERICULOS! Panică în România</a></h3>
<p></p>
<div class="date">
    13 Mai, 14:56</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/arsenie-boca-mutare-catedrala-mantuirii-neamului-275594.html"><img src="/thumbs/landscape/2019/05/12/minune-la-mormantul-lui-arsenie-boca-credinciosii-sunt-in-stare-de-soc-incredibil-ce-s-a-intamplat-cu-trupul-sfantului-351115.jpg"  title="Minune la MORMÂNTUL lui ARSENIE BOCA! Credincioșii sunt în stare de șoc! Incredibil ce s-a întâmplat cu trupul sfântului"  alt="Minune la MORMÂNTUL lui ARSENIE BOCA! Credincioșii sunt în stare de șoc! Incredibil ce s-a întâmplat cu trupul sfântului" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/arsenie-boca-mutare-catedrala-mantuirii-neamului-275594.html" title="Minune la MORMÂNTUL lui ARSENIE BOCA! Credincioșii sunt în stare de șoc! Incredibil ce s-a întâmplat cu trupul sfântului">Minune la MORMÂNTUL lui ARSENIE BOCA! Credincioșii sunt în stare de șoc! Incredibil ce s-a întâmplat cu trupul sfântului</a></h3>
<p></p>
<div class="date">
    12 Mai, 16:58</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/femeie-moarta-tg-mures-275877.html"><img src="/thumbs/landscape/2019/05/14/a-murit-pe-patul-de-spital-e-jale-mare-in-romania-durere-fara-margini-351482.jpg"  title="A MURIT pe patul de spital! E JALE mare în România. Durere FĂRĂ MARGINI "  alt="A MURIT pe patul de spital! E JALE mare în România. Durere FĂRĂ MARGINI " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/femeie-moarta-tg-mures-275877.html" title="A MURIT pe patul de spital! E JALE mare în România. Durere FĂRĂ MARGINI ">A MURIT pe patul de spital! E JALE mare în România. Durere FĂRĂ MARGINI </a></h3>
<p></p>
<div class="date">
    14 Mai, 10:42</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/a-murit-pictorita-elena-cirstea-275960.html"><img src="/thumbs/landscape/2019/05/14/a-murit-elena-cirstea-inca-o-tragedie-zguduie-romania-351589.jpg"  title="A murit ELENA CÎRSTEA! ÎNCĂ O TRAGEDIE ZGUDUIE ROMÂNIA! "  alt="A murit ELENA CÎRSTEA! ÎNCĂ O TRAGEDIE ZGUDUIE ROMÂNIA! " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/a-murit-pictorita-elena-cirstea-275960.html" title="A murit ELENA CÎRSTEA! ÎNCĂ O TRAGEDIE ZGUDUIE ROMÂNIA! ">A murit ELENA CÎRSTEA! ÎNCĂ O TRAGEDIE ZGUDUIE ROMÂNIA! </a></h3>
<p></p>
<div class="date">
    14 Mai, 18:01</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/legea-pensiilor-cumulare-pensie-publica-cu-cea-speciala-275113.html"><img src="/thumbs/landscape/2019/05/09/oficial-toti-romanii-pierd-bani-la-pensie-vezi-doar-aici-cati-bani-vei-primi-mai-putin-de-luna-viitoare-350496.jpg"  title="OFICIAL! Toți românii PIERD BANI LA PENSIE: Vezi doar AICI câți bani vei primi mai puțin de luna viitoare..."  alt="OFICIAL! Toți românii PIERD BANI LA PENSIE: Vezi doar AICI câți bani vei primi mai puțin de luna viitoare..." /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/legea-pensiilor-cumulare-pensie-publica-cu-cea-speciala-275113.html" title="OFICIAL! Toți românii PIERD BANI LA PENSIE: Vezi doar AICI câți bani vei primi mai puțin de luna viitoare...">OFICIAL! Toți românii PIERD BANI LA PENSIE: Vezi doar AICI câți bani vei primi mai puțin de luna viitoare...</a></h3>
<p></p>
<div class="date">
    09 Mai, 08:29</div>  
</article> 
</li>
			                </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>



<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/vedete/elodia-gasita-in-congelator-7246.html" title="BOMBĂ în România! ELODIA, găsită ÎN CONGELATORUL lui CIOACĂ!? La asta nu se aștepta nimeni" target="_blank" rel="nofollow"><span class="hour">14:15</span>BOMBĂ în România! ELODIA, găsită ÎN CONGELATORUL lui CIOACĂ!? La asta nu se aștepta nimeni</a>
            </li>
                    <li>
                <a href="https://stirescu.ro/vedete/divortul-anului-la-palat-7243.html" title="DIVORȚUL ANULUI LA PALAT! PRINȚESA a recunoscut tot! RELAȚIE BOMBĂ CU UN ȘAMAN! " target="_blank" rel="nofollow"><span class="hour">13:54</span>DIVORȚUL ANULUI LA PALAT! PRINȚESA a recunoscut tot! RELAȚIE BOMBĂ CU UN ȘAMAN! </a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/vestea-care-a-zguduit-showbiz-ul-din-romania-a-fost-gasit-mort-in-casa-lui-din-bucuresti-19989127" title="Vestea care a zguduit showbiz-ul din România. A fost găsit mort în casa lui din București" target="_blank"><span class="hour">14:56</span>Vestea care a zguduit showbiz-ul din România. A fost găsit mort în casa lui din București</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/vine-urgia-anm-a-modificat-prognoza-avertizare-de-fenomene-meteo-extrem-de-periculoase-in-romania-19989061" title="Vine urgia! ANM a modificat prognoza. Avertizare de fenomene meteo extrem de periculoase în România" target="_blank"><span class="hour">12:24</span>Vine urgia! ANM a modificat prognoza. Avertizare de fenomene meteo extrem de periculoase în România</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/cod-rosu-in-romania-avertizare-bulversanta-emisa-in-aceasta-dimineata-19988957" title="Cod roșu în România! Avertizare bulversantă emisă în această dimineață" target="_blank"><span class="hour">09:48</span>Cod roșu în România! Avertizare bulversantă emisă în această dimineață</a>
            </li>
                            <li>
                <a href="https://ciao.ro/update-medicii-au-propus-deconectarea-de-la-aparate-a-lui-mihai-constantinescu-insa-familia-refuza/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORA: Medicii au propus deconectarea de la aparate a lui Mihai Constantinescu. Ce decizie a luat familia. Durerea este prea mare" target="_blank"><span class="hour">12:23</span>ULTIMA ORA: Medicii au propus deconectarea de la aparate a lui Mihai Constantinescu. Ce decizie a luat familia. Durerea este prea mare</a>
            </li>
                    <li>
                <a href="https://ciao.ro/laura-vicol-face-dezvaluiri-cutremuratoare-nu-am-voie-sa-ma-duc-la-locul-accidentului-lui-razvan-ciobanu/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="BOMBA! Laura Vicol, NOI declaratii CUTREMURATOARE despre moartea lui Razvan Ciobanu. Ce s-a intamplat dupa accident? S-a aflat TOT" target="_blank"><span class="hour">09:40</span>BOMBA! Laura Vicol, NOI declaratii CUTREMURATOARE despre moartea lui Razvan Ciobanu. Ce s-a intamplat dupa accident? S-a aflat TOT</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/in-ce-stare-se-afla-de-fapt-mihai-constantinescu-de-la-ce-i-se-trage-totul-18926807?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="ULTIMA ORA! Vesti de la spital! Ce se intampla ACUM cu Mihai Constantinescu. Toata lumea isi face cruce..." target="_blank" rel="nofollow"><span class="hour">13:07</span>ULTIMA ORA! Vesti de la spital! Ce se intampla ACUM cu Mihai Constantinescu. Toata lumea isi face cruce...</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/curtea-suprema-decizie-de-ultima-ora-in-cazul-kovesi-s-a-revocat-controlul-judiciar-impus-fostului-sef-dna-18926843?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Codruta Kovesi, in EXTAZ! Decizia de ULTIMA ORA a Curtii Surpeme in cazul sau" target="_blank" rel="nofollow"><span class="hour">12:58</span>Codruta Kovesi, in EXTAZ! Decizia de ULTIMA ORA a Curtii Surpeme in cazul sau</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/ce-spun-medicii-despre-starea-lui-mihai-constantinescu-ce-a-patit-de-fapt-artistul-18923197?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Din pacate, medicii au facut anuntul despre Mihai Constantinescu. Vestea TRAGICA de ULTIMA ORA a acestei zile." target="_blank" rel="nofollow"><span class="hour">12:48</span>Din pacate, medicii au facut anuntul despre Mihai Constantinescu. Vestea TRAGICA de ULTIMA ORA a acestei zile.</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/curs-valutar-bnr-azi-16-mai-2019-ce-se-intampla-cu-moneda-euro-18926857?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Curs VALUTAR, 16 mai! Surpriza COLOSALA! Ce valoare are EURO inainte de weekend" target="_blank" rel="nofollow"><span class="hour">12:47</span>Curs VALUTAR, 16 mai! Surpriza COLOSALA! Ce valoare are EURO inainte de weekend</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/antonia-facuta-praf-de-fani-ma-supara-cand-lumea-vorbeste-despre-familia-mea-18423159?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Antonia, facuta PRAF de fani! Artista s-a facut FOC si para! S-au luat de familia ei..." target="_blank" rel="nofollow"><span class="hour">12:27</span>Antonia, facuta PRAF de fani! Artista s-a facut FOC si para! S-au luat de familia ei...</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/jador-puterea-dragostei-interlopi.html?utm_source=b14&utm_medium=referral" title="INTERLOPII se amestecă în „Puterea dragostei”! Clanurile din Moldova i-au jurat RĂZBOI lui Jador, după conflictul cu Alex Zănoagă ." target="_blank" rel="nofollow"><span class="hour">09:53</span>INTERLOPII se amestecă în „Puterea dragostei”! Clanurile din Moldova i-au jurat RĂZBOI lui Jador, după conflictul cu Alex Zănoagă .</a>
            </li>
                    <li>
                <a href="https://evz.ro/danemarca-politician-pornhub.html?utm_source=b14&utm_medium=referral" title="Politician surprins pe Pornhub: „Da, eu sunt.” Atenţie, conţinut interzis minorilor. Breaking news." target="_blank" rel="nofollow"><span class="hour">02:00</span>Politician surprins pe Pornhub: „Da, eu sunt.” Atenţie, conţinut interzis minorilor. Breaking news.</a>
            </li>
                    <li>
                <a href="https://evz.ro/probleme-mirela-vaida.html?utm_source=b14&utm_medium=referral" title="Probleme pentru Mirela Vaida după sarcină. Apelul făcut de vedeta TV." target="_blank" rel="nofollow"><span class="hour">22:48</span>Probleme pentru Mirela Vaida după sarcină. Apelul făcut de vedeta TV.</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/cum-s-au-mobilizat-internautii-pentru-intoarcerea-lui-radu-mazare-16949?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Fără precedent. Ce a apărut pe Facebook, după anunțul extrădării lui Radu Mazăre" target="_blank" rel="nofollow"><span class="hour">14:33</span>Fără precedent. Ce a apărut pe Facebook, după anunțul extrădării lui Radu Mazăre</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/atuul-lui-halep-inainte-de-roland-garros-16894?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Simona Halep, ce veste. S-a aflat, înaintea meciului de azi" target="_blank" rel="nofollow"><span class="hour">11:12</span>Simona Halep, ce veste. S-a aflat, înaintea meciului de azi</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Captal.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/mihaela-buzarnescu-a-dat-lovitura-reusita-importanta-pentru-jucatoarea-de-tenis.html" title="Mihaela Buzărnescu a dat lovitura! Reușită importantă pentru jucătoarea de tenis" target="_blank" rel="nofollow"><span class="hour">02:00</span>Mihaela Buzărnescu a dat lovitura! Reușită importantă pentru jucătoarea de tenis</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/o-noua-lovitura-pentru-romanii-cu-credite-anuntul-venit-de-la-bnr.html" title="O nouă lovitură pentru românii cu credite! Anunțul venit de la BNR" target="_blank" rel="nofollow"><span class="hour">02:00</span>O nouă lovitură pentru românii cu credite! Anunțul venit de la BNR</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/externe/de-blasio-candidat-alegeri-prezidentiale-sua-276312.html" title="Un nou contracandidat pentru Trump: Primarul din New York vrea să ajungă la Casa Albă"><span class="hour">15:49</span>Un nou contracandidat pentru Trump: Primarul din New York vrea să ajungă la Casa Albă</a>
				</li>
						<li>
					<a href="/stiri/externe/cutremur-in-israel-276311.html" title="Panică MARE! S-a CUTREMURAT pământul! Zonele unde s-a RESIMȚIT DIN PLIN "><span class="hour">15:42</span>Panică MARE! S-a CUTREMURAT pământul! Zonele unde s-a RESIMȚIT DIN PLIN </a>
				</li>
						<li>
					<a href="/stiri/externe/gaze-marea-neagra-exxon-276310.html" title="Ungaria, şantaj la România şi ExxonMobil: Budapesta va încheia contract cu Rusia, dacă americanii nu încep să extragă gaze din Marea Neagră"><span class="hour">15:32</span>Ungaria, şantaj la România şi ExxonMobil: Budapesta va încheia contract cu Rusia, dacă americanii nu încep să extragă gaze din Marea Neagră</a>
				</li>
						<li>
					<a href="/stiri/auto/prima-imagine-cu-interiorul-viitorului-volkswagen-golf-276309.html" title="Prima imagine cu interiorul viitorului Volkswagen Golf"><span class="hour">15:32</span>Prima imagine cu interiorul viitorului Volkswagen Golf</a>
				</li>
						<li>
					<a href="/stiri/politica/tariceanu-timmermans-trebuia-sa-isi-dea-demisia-276307.html" title="Tăriceanu: 'Timmermans trebuia să își dea demisia!' Șeful ALDE, enervat că oficialul Comisiei Europene avertizează Bucureștiul"><span class="hour">15:30</span>Tăriceanu: 'Timmermans trebuia să își dea demisia!' Șeful ALDE, enervat că oficialul Comisiei Europene avertizează Bucureștiul</a>
				</li>
						<li>
					<a href="/stiri/monden/a-murit-cristian-popescu-a-facut-infarct-vestea-care-a-intristat-toata-romania-276308.html" title="A MURIT CRISTIAN POPESCU! A făcut INFARCT! Vestea care a ÎNTRISTAT toată România!"><span class="hour">15:29</span>A MURIT CRISTIAN POPESCU! A făcut INFARCT! Vestea care a ÎNTRISTAT toată România!</a>
				</li>
						<li>
					<a href="/stiri/monden/bomba-in-showbiz-valentina-pelinel-in-lacrimi-pe-cine-a-gasit-cristi-borcea-in-celula-a-crezut-ca-nu-vede-bine-276306.html" title="Valentina Pelinel, ÎN LACRIMI! Pe cine a găsit CRISTI BORCEA în CELULĂ! A crezut că NU VEDE bine! "><span class="hour">15:21</span>Valentina Pelinel, ÎN LACRIMI! Pe cine a găsit CRISTI BORCEA în CELULĂ! A crezut că NU VEDE bine! </a>
				</li>
						<li>
					<a href="/stiri/eveniment/violente-10-august-din-nou-276305.html" title="Procurorul general interimar, declaraţie şoc: Un 10 august poate apărea oricând la orice miting, în orice oraş al ţării (VIDEO)"><span class="hour">15:20</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Procurorul general interimar, declaraţie şoc: Un 10 august poate apărea oricând la orice miting, în orice oraş al ţării (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/politica/pariuri-alegeri-europarlamentare-276302.html" title="PNL este văzut favorit să câştige alegerile europarlamentare de casele de pariuri. Ce cotă are PSD pentru o victorie"><span class="hour">15:10</span>PNL este văzut favorit să câştige alegerile europarlamentare de casele de pariuri. Ce cotă are PSD pentru o victorie</a>
				</li>
						<li>
					<a href="/stiri/eveniment/servicii-comunitare-integrate-pentru-combaterea-saraciei-si-a-excluziunii-sociale-din-bani-europeni-276303.html" title="Servicii comunitare integrate pentru combaterea sărăciei și a excluziunii sociale, din bani europeni"><span class="hour">15:08</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Servicii comunitare integrate pentru combaterea sărăciei și a excluziunii sociale, din bani europeni</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p4 --> <div id="div-gpt-ad-1518015509828-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-6'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div class="box">
    <div class="head"><a href="/stiri/bucuresti-centenar/">București centenar</a></div>
    <div class="body">
    	<ul>
             <li>
            <a href="/stiri/bucuresti-centenar/100-de-ani-de-istorie-semnificatia-celor-trei-zile-nationale-10-mai-23-august-si-1-decembrie-253589.html" title="100 de ani de istorie – Sărbătorile românilor UNIȚI. Semnificaţia celor trei zile naţionale: 10 Mai, 23 August și 1 Decembrie"><span class="hour">11:58</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> 100 de ani de istorie – Sărbătorile românilor UNIȚI. Semnificaţia celor trei zile naţionale: 10 Mai, 23 August și 1 Decembrie</a>
        </li>
                <li>
            <a href="/stiri/bucuresti-centenar/rege-253611.html" title="BUCUREȘTI CENTENAR! Regele Mihai, un om cât o ISTORIE. Două domnii, același REGE. Destinul monarhului care a luptat împotriva nazismului şi comunismului (FOTO)"><span class="hour">11:58</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> BUCUREȘTI CENTENAR! Regele Mihai, un om cât o ISTORIE. Două domnii, același REGE. Destinul monarhului care a luptat împotriva nazismului şi comunismului (FOTO)</a>
        </li>
        		</ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2019. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
                
             </ul>
             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
