﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Horoscop SĂPTĂMÂNAL 24-30 decembrie 2018. Se încheie 2018, anul cu 8 astre retrograde! Ce FINAL DE AN ai? Ce lecții de viață ai primit?</title>
<meta name="description" content="Horoscop saptamanal.&nbsp;Iata horoscopul saptamanal 24-30 decembrie 2018 , ultima saptamana a anului 2018, un an puternic si controversat care ne-a dat mari provocari in special datorita planetelor retrograde. In 2018,..." />
<meta name="keywords" content="" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="http://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Sat, 24 Nov 18 14:03:13 +0200">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=11" type="text/css" />
<link href="/static/css/article_new.css?v=2" rel="stylesheet" type="text/css" />
<link href="/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Horoscop SĂPTĂMÂNAL 24-30 decembrie 2018. Se încheie 2018, anul cu 8 astre retrograde! Ce FINAL DE AN ai? Ce lecții de viață ai primit?" />
<meta property="og:image" content="https://www.b1.ro/pictures/2018/09/10/304888.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/horoscop-saptamanal-255028.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/horoscop-saptamanal-255028.html" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/horoscop-saptamanal-255028.html"},"headline":"Horoscop S\u0102PT\u0102M\u00c2NAL 24-30 decembrie 2018. Se \u00eencheie 2018, anul cu 8 astre retrograde! Ce FINAL DE AN ai? Ce lec\u021bii de via\u021b\u0103 ai primit?","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2018\/12\/24\/horoscop-saptamanal-324348.jpg"},"datePublished":"2018-12-24T08:56:51+02:00","dateModified":"2018-12-24T08:56:51+02:00","author":"B1.ro","publisher":{"@type":"Organization","name":"B1.ro","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Horoscop saptamanal.&nbsp;Iata horoscopul saptamanal 24-30 decembrie 2018 , ultima saptamana a anului 2018, un an puternic si controversat care ne-a dat mari provocari in special datorita planetelor retrograde. In 2018,..."}</script>

<script language="javascript" src="/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>
<script language="javascript" src="/static/js/main.js?v=1" type="text/javascript"></script>

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/horoscop-saptamanal-255028.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

<script src="//content.adunity.com/native/b1.js"></script>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
<link rel="manifest" href="/manifest.json">

<!-- AdUnity Enabler for Cookiebot BEGIN -->
<script>
(window.AU_CFG = window.AU_CFG || { accounts: [], enableAccount: function (a, c) { if (!window.AU_LIB) { setTimeout(function (fn) { fn(a, c); }, 100, arguments.callee); return; } AU_LIB.EA(a, c); }, disableAccount: function (a) { window.AU_LIB && AU_LIB.DA(a); }, removeConsent: function (a) { window.AU_LIB && AU_LIB.RC(a); } }).accounts.push("57100025007405");
function CookiebotCallback_OnAccept() { AU_CFG.enableAccount("57100025007405", Cookiebot.consentID); }
function CookiebotCallback_OnDecline() { AU_CFG.enableAccount("57100025007405"); }
</script>
<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" type="text/javascript" async></script>


</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>

<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

<div align="center" class="banner">
	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	
	<!-- AdUnity Ad Tag b1.ro, billboard :BEGIN-->
	<div class="au-tag desktop_only_v"
					data-au-dual="true"
					data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="billboard"></div>
	<script src="//content.adunity.com/aulib.js" async></script>
	<!-- AdUnity Ad Tag b1.ro, billboard :END-->
</div>

<div class="wrap">
	    <div id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Horoscop SĂPTĂMÂNAL 24-30 decembrie 2018. Se încheie 2018, anul cu 8 astre retrograde! Ce FINAL DE AN ai? Ce lecții de viață ai primit?            </div>
    
<h1>Horoscop SĂPTĂMÂNAL 24-30 decembrie 2018. Se încheie 2018, anul cu 8 astre retrograde! Ce FINAL DE AN ai? Ce lecții de viață ai primit?</h1>


<div class="image">
	<div class="authors">
		    
        
        <span>
        Un articol de: 
                    <a href="/autor/b1-ro.html">B1.ro</a>
                </span> - 
        <span>24 Dec 2018, 08:56</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2018/12/24/horoscop-saptamanal-324348.jpg"></a>
				
	<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">
<p><a href="http://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/zodiac-chinezesc/" target="_blank"><strong>Horoscop</strong></a><strong> saptamanal.&nbsp;</strong>Iata <strong>horoscopul saptamanal 24-30 decembrie 2018</strong> , ultima saptamana a anului 2018, un an puternic si controversat care ne-a dat mari provocari in special datorita planetelor retrograde. In 2018, am avut cu totii de-a face cu nu mai putin de 8 astre retrograde de-a lungul anului, o perioada fiind in acelasi timp ! Multe lectii, multe mesaje, multe schimbari ? Tu cu ce te-ai ales ? Afla mai jos !</p>

<p>Din fericire, ultima saptamana a anului ne scuteste de evenimente astrale bulversante ; atmosfera este chiar calma, cu Soarele recent mutat in ambitiosul si practicul Capricorn care ne ajuta sa ne organizam mai bine pe durata acestor zile de sarbatoare. &nbsp;</p>

<!-- AdUnity Ad Tag b1.ro, out-stream-video :BEGIN-->
<div class="au-tag"
                data-au-dual="true"
                data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="out-stream-video" style="margin-bottom:20px"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, out-stream-video :END--><div class="banner-rel clearfix">
				<div class="banner">
					<!-- AdUnity Ad Tag b1.ro, rectangle :BEGIN-->
					<div class="au-tag"
									data-au-dual="true"
									data-au-passback-fn="AU_Passback_ADX" data-au-passback-val='google_ad_client = "ca-pub-4251672912979427"; google_ad_slot = "4307148037"; google_ad_width = 336; google_ad_height = 280;'
									data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="rectangle"></div>
					<script src="//content.adunity.com/aulib.js" async></script>
					<!-- AdUnity Ad Tag b1.ro, rectangle :END-->

					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="https://stirescu.ro/vedete/victor-slav-schi-munte-rupt-907.html" target="_blank">Nu e sănătos la cap! DECIZIA ȘOCANTĂ a lui Victor Slav, la nici un an după ce şi-a RUPT piciorul: Am crezut că...</a><a href="/stiri/eveniment/accident-rutier-constanta-elicopter-smurd-255061.html">Grav accident rutier în Constanţa: Trei persoane au murit după ce o maşină a lovit frontal un microbuz</a><a href="https://www.libertatea.ro/ultima-ora/cand-s-a-dezbracat-am-incremenit-230954" target="_blank">Mădălina: ‘Cand s-a dezbracat am incremenit, m-am culcat cu el de milă’</a><a href="/stiri/eveniment/bucuresti-politia-vinovata-de-accidente-rutiere-255059.html">Două accidente grave pe bulevardul Iuliu Maniu din Capitală: Şoferii acuză poliţiştii care dirijau circulaţia</a><a href="https://stirimondene.fanatik.ro/cum-arata-viorica-dancila-inainte-sa-devina-premierul-romaniei-18311812?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" target="_blank">Poze EXTREM de provocatoare cu premierul Dancila! Ii ieseau sanii pe afara din rochie!</a></p></div>
			</div><p><strong>Influenta recentei Luni pline in Rac se simte asupra zilelor de Craciun.&nbsp;</strong></p>

<p>Emotiile detin loc de cinste, in special cele ce tin de familie, casa, copilarie, suflet. Nu ne temem de ele, le onoram, le simtim si vedem cu ce ne ajuta acum. Avem ceva de vindecat din trecut ? Avem mai multa iubire de oferit ? <strong><em>Citeste aici Horoscopul Craciunului 2018, cum iti este influentat Craciunul de planete, in functie de zodie.</em></strong></p>

<!-- Goa3 tag: bt1tv, 5068798 --><div id="zone5068798" class="goAdverticum mobile_only"></div><p>Anul 2018 se incheie si nu exista final de an fara a privi in urma si a vedea ce ne-a adus. Desi acest obicei este firesc la orice final de an, <u>2018 a fost un an bomba din punct de vedere lectii de viata aduse de cele 8 astre retrograde !</u>&nbsp;</p>

<div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="https://stirimondene.fanatik.ro/angela-similea-a-pierdut-averea-celui-de-al-patrulea-sot-18241433?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" target="_blank">Angela Similea, TRANSFIGURATA dupa problemele pe care le-a avut de la moartea sotului ei! Cum a ajuns sa arate FOTO</a><a href="/stiri/eveniment/buna-romania-editii-speciale-pe-b1-tv-radu-buzaianu-si-razvan-zamfir-aduc-in-casele-telespectatorilor-rasete-si-ironii-chirurgicale-de-pe-scena-politica-intre-25-si-28-decembrie-de-la-ora-21-00-255057.html">‘Bună, România’, ediții speciale pe B1 TV. Radu Buzăianu și Răzvan Zamfir aduc în casele telespectatorilor râsete și ironii chirurgicale de pe scena politică, între 25 și 28 decembrie, de la ora 21.00</a><a href="/stiri/eveniment/traditii-in-ajunul-craciunului-255050.html">Tradiții în ajunul Crăciunului. Ce este bine să faci în această zi</a><a href="/stiri/eveniment/o-avarie-radet-a-lasat-zeci-de-blocuri-din-capitala-fara-apa-si-caldura-in-prag-de-craciun-problema-continua-255048.html">O avarie RADET a lăsat zeci de blocuri din Capitală fără apă caldă și căldură, în prag de Crăciun! Problema continuă, deși compania spunea că totul va fi ok până duminică</a></p></div>
			</div><p><strong><em>Iata care au fost lectiile de viata aduse de planetele retrograde. </em></strong><strong><em>Tu le-ai asimilat si le ai in rucsacul cu care mergi mai departe in calatoria vietii tale din 2019 incolo?</em></strong>&nbsp;</p>

<p><strong><u>#1. Jupiter Retrograd (8 martie 2018 – 10 iulie 2018)</u></strong></p>

<p>Planeta cunoscuta pentru norocul adus, Jupiter ne impinge sa exploram spiritualitatea, filozofia si adancurile mintii noastre. Ne si incurajeaza sa credem in noroc : daca vrem sa prosperam, trebuie sa avem incredere in drumul pe care mergem.</p>

<p>Cand Jupiter este retrograd, in loc sa ne uitam la norocul pe care il avem si unde ne poate duce acesta in viata, <u>suntem invatati importanta introspectiei si a reflectiei de sine </u>ca sa putem creste si deveni cea mai buna versiune a noastra.</p>

<p>De ce este important ? Daca vrei sa obtii ceea ce nu ai obtinut, trebuie sa devii cine nu ai fost pana acum. Asta se poate intampla doar daca esti dispus sa privesti in tine, sa vezi unde trebuie sa te schimbi si sa cresti si sa rezisti in procesele dificile si necesaer de transformare.&nbsp;</p>

<p><strong><u>#2. Mercur Retrograd &nbsp;(22 martie 2018 – 15 aprilie 2018 / 26 iulie 2018 – 19 august 2018 / 16 nov 2018 – 6 dec 2018)</u></strong></p>

<p>Cea mai cunoscuta miscare retrograda de catre oameni, Mercur retrograd e faimos pentru ca ar cauza confuzie, haos si frustrare in vietile noastre. Mercur e planeta comunicarii gandurilor, emotiilor si ideilor noastre. Mercur ne incurajeaza sa ne exploram logica si ratiunea mintii. Mercur are impact si asupra oricaror mijloace de comunicare (computere, telefoane, etx). Cand Mercur e retrograd, este cea mai importanta perioada de timp in care inveti importanta comunicarii, tocmai pentru ca ea poate fi absenta sau perturbata. El ne invata sa ne prioritizam comunicarea in toate domeniile vietii noastre.&nbsp;</p>

<p><strong><u>#3. Saturn Retrograd (17 aprilie 2018 – 6 septembrie 2018)</u></strong></p>

<p>Saturn e cunoscut ca planeta karmei si are legatura cu efortul direct implicat pe care il punem in lume, fara scurtcircuite si furtisaguri. Daca lucrezi puternic si dedicat pentru cresterea ta si realizarile tale, Saturn te va recompensa frumos. Daca esti pus pe chiul, Saturn iti va arata rezultatul. Cand Saturn e in retrograd, actiunile lui sunt mai puternice ca oricand. Pentru unii, Saturn retrograd e doar o reamintire unde duc lucrurile facute bine. El ne arata si unde sunt zonele vietii unde e nevoie de mai multa responsabilitate, dedicare si maturizare.&nbsp;</p>

<p><strong><u>#4. Pluto Retrograd (Apr 22, 2018 – Sept 30, 2018)</u></strong></p>

<p>Influenta lui Pluto in viata noastra exista, indiferent daca oamenii de stiinta au scos Pluto din sistemul solar, nemaiconsiderandu-l o planeta. Pluto inseamna transformare, renastere, regenerare. Cand Pluto este retrograd, aceasta energie poate lua o turnura mai intunecata. <u>Pluto retrograd ne-a pus sa ne exploram aspectele intunecate ale personalitatii si cum ne impacteaza viata</u>. Aici intra dependentele, prejudecatile, compulsiile, obsesiile ascunse de tine si de restul lumii. Nu e usor sa te confrunti cu asa ceva, dar a ignora adevarul nu iti face bine. Doar cand le vezi si le lucrezi, te poti elibera de ele.&nbsp;</p>

<p><strong><u>#5. Neptun Retrograde (18 iunie 2018 – 24 noiembrie 2018)</u></strong></p>

<p>Neptun ne incurajeaza creativitatea si pasiunile si ne duce intr-o lume spirituala si fantastica in care inima si mintea se aliniaza. Aceasta fantezie ne ajuta uneori sa mergem mai departe, pentru ca ne scapa de negativitate. Insa cand Neptun e retrograd, lumea fantastica dispare si ne lasa doar cu realitatea cruda a lumii. Pentru unii, a fost o experienta socanta sa nu se mai amageasca, sa deschida ochii si sa vada ce e de vazut si de care fugeau. Pentru altii, acest tranzit a fost foarte dificil, cum ar fi pentru cei cu dependente sau cu traume adanc ascunse si pe care au fost nevoiti sa le vada. Neptun retrograd ne arata ca nu ne putem ingropa durerea pentru totdeauna, in ciuda celor mai bune eforturi.&nbsp;</p>

<p><strong><u>#6. Marte Retrograd (26 iunie 2018 – 27 august 2018)</u></strong></p>

<p>Pentru multi oameni, cand spun Marte spun razboi, violenta, confruntari dar nu e adevarul complet acesta. Marte este cunoscut ca planeta pasiunii pentru ca intensifica orice e pasiune pentru noi. Iar cand avem prea multa pasiune pentru ceva, devenim si violenti ca sa protejam pasiunea. Marte retrograd ne-a pus pasiunile la testat. Chiar credem asa de tare in ceva sau doar credem ca credem ? Dedicarea ne-a fost pusa la incercare, scotand cele mai adanci sentimente la lumina. Unele pasiuni nu sunt pasiuni ci doar faze trecatoare si asta a trebuit sa descoperim. Tot in acest tranzit, lucrurile care ne aduc pasiune in viata ne-au fost aratate mai clar. Nu subestima niciodata puterea adevaratei pasiuni in viata ta.&nbsp;</p>

<p><strong><u>#7. Uranus Retrograd (7 august 2018 – 6 ianuarie 2019)</u></strong></p>

<p>Unul din cele mai puternice tranzite retrograde de suportat in 2018, Uranus retrograd ne-a luat la scuturat in tot ceea ce credeam a fi real in viata spre a fi luate la chestionat. De ce ? Uranus are o energie unica, una care ne cheama mereu spre tot ce e nou, ne extinde intelegerea si ne face rebeli impotriva a tot ce e vechi. Cand este retrograd, aceasta energie are efect mult mai mare. Ne face sa ne dam doi pasi in spate si sa ne privim viata ca pe un intreg si din alta perspectiva ca niciodata. Asta a fost dificil de acceptat pentru multa lume pentru ca ne bazam pe ce stim despre lumea in care traim si pe realitatea creata de noi. Uranus retrograd e o oportunitate de a te confrunta cu fricile tale, sa iti reafirmi scopurile si sa te setezi pe o cale clara spre succes. Daca gandesti nonconformist, este perfect pentru tine si iti transformi visele in realitate !&nbsp;</p>

<p><strong><u>#8. Venus Retrograd (5 octombrie 2018 – 16 noiembrie 2018)</u></strong></p>

<p>&nbsp;Venus, planeta iubirii, relatiilor si a banilor, are puterea sa ne aduca multa bucurie si fericire in viata. Ea este despre a gasi placerile in viata si a le aprecia, inclusiv frumusetea, produsele de lux, mancarea buna si bautura fina, dar si conexiunile importante ale vietii, familia, prietenii, colegii. Venus retrograd pune toate acestea la test. Daca ai ignorat mici frecusuri sau zbateri relationale sau financiare, acum ele ies la lumina, nu mai pot fi tinute ascunse sub pres. Nu este un lucru rau, ne ajuta sa intelegem si acceptam ca aceste provocari pot fi gestionate mai usor cand ies repede la suprafata decat sa le lasam acolo cu anii pana cand devin probleme si mai mari.&nbsp;</p>

<p><strong>Iata si <u>mesajul principal pentru fiecare zodie</u> in horoscopul saptamanal pentru 24-30 decembrie 2018:&nbsp;</strong></p>

<p><strong>In fiecare duminica, va asteptam pentru horoscopul general al saptamanii urmatoare pe Sfatulparintilor.ro.&nbsp;</strong></p>

<p><strong><a href="https://teotrandafir.com/horoscop-astro/horoscop-anual/minerva-horoscop-anual/horoscop-saptamanal-minerva-22-28-aprilie-2018-integral-pentru-fiecare-zodie-188858/amp/" target="_blank">Horoscop </a>saptamanal. BERBEC (21 martie – 20 aprilie)</strong></p>

<p>Incearca sa te relaxezi cat de mult poti inainte de sfarsitul anului – vei dori sa intri in 2019 cu o stare de pace a mintii. Un aspect confuz si frustrant Luni poate aduna frustrarile din ultimul timp. Insa fii puternic, respira profund si refuza sa te panichezi. Marti iti poate aduce o portie de ras si un aspect intens dintre iubitoarea Venus si Pluto in ziua de Vineri iti sugereaza ca poti fi foarte atras spre cineva sau acea persoana spre tine. Ia-o usurel.</p>

<p>Vei fi entuziasmat de atmosfera sarbatorilor in timp ce o oportunitate interesanta pare sa te cheme. Instinctele te incurajeaza, ele fiind cheia daca te implici sau nu. Mutarea Soarelui in Capricorn impreuna cu efectul Lunii pline ce inca domina, te inspira sa tintesti sus si sa iti gasesti acel echilibru dintre munca si viata care sa functioneze pentru tine.</p>

<p><strong>Citeste continuarea pe SFATULPARINTILOR. RO.</strong></p>

<p><a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/horoscop-saptamanal/">https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/horoscop-saptamanal/</a></p>




</div>



<div class="banner">
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
<div id='div-gpt-ad-1518015673153-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-2'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/horoscop-saptamanal-255028.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Horoscop+S%C4%82PT%C4%82M%C3%82NAL+24-30+decembrie+2018.+Se+%C3%AEncheie+2018%2C+anul+cu+8+astre+retrograde%21+Ce+FINAL+DE+AN+ai%3F+Ce+lec%C8%9Bii+de+via%C8%9B%C4%83+ai+primit%3F&url=https://www.b1.ro/stiri/eveniment/horoscop-saptamanal-255028.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="http://plus.google.com/share?url=https://www.b1.ro/stiri/eveniment/horoscop-saptamanal-255028.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-google"></i></a></li>
        <li><a href="javascript:;" onclick="OpenBox('/email-255028.html')"><i class="fas fa-envelope"></i></a></li>

    </ul>
</div>

</div>

<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/carmen-iohannis-si-klaus-iohannis-la-slujba-din-sibiu-tinuta-sotiei-presedintelui-comentata-de-enoriasi-18311018?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Carmen Iohannis a facut si astazi PARADA MODEI la BISERICA! De data aceasta a intrecut orice limita! Enoriasii s-au infuriat!" target="_blank" rel="nofollow"><span class="hour">15:42</span>Carmen Iohannis a facut si astazi PARADA MODEI la BISERICA! De data aceasta a intrecut orice limita! Enoriasii s-au infuriat!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/rodica-popescu-bitanescu-la-un-pas-de-moarte-ce-i-s-a-intamplat-actritei-18310906?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="VESTE SOC! Rodica Popescu Bitanescu, grav bolnava, la un pas de moarte! Dumnezeule, cum arata ACUM! Prietenii n-au mai recunoscut-o" target="_blank" rel="nofollow"><span class="hour">14:07</span>VESTE SOC! Rodica Popescu Bitanescu, grav bolnava, la un pas de moarte! Dumnezeule, cum arata ACUM! Prietenii n-au mai recunoscut-o</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/adelina-si-cristian-chivu-in-ziua-nuntii-18237933?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Adelina Chivu, TRANSFIGURATA! Ce s-a intamplat cu fața soției lui Chivu?! Era atat de frumoasa..." target="_blank" rel="nofollow"><span class="hour">15:28</span>Adelina Chivu, TRANSFIGURATA! Ce s-a intamplat cu fața soției lui Chivu?! Era atat de frumoasa...</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cum-mai-arata-crina-abrudan-la-1-an-de-la-moartea-tatalui-drama-prin-care-a-trecut-craciunul-anterior-a-marcat-o-vizibil-18310828?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="CRINA ABRUDAN nu mai arata ASA! A trecut un an de la moartea tatalui sau, iar ea s-a USCAT definitiv! FOTOGRAFII DRAMATICE „Esti bolnava?”" target="_blank" rel="nofollow"><span class="hour">13:30</span>CRINA ABRUDAN nu mai arata ASA! A trecut un an de la moartea tatalui sau, iar ea s-a USCAT definitiv! FOTOGRAFII DRAMATICE „Esti bolnava?”</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/iuliana-marciuc-se-pare-ca-a-pierdut-lupta-cu-kilogramele-in-plus-17514241?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Ce se intampla cu Iuliana Marciuc! Se lupta din greu cu kilogramele și... FOTO" target="_blank" rel="nofollow"><span class="hour">19:36</span>Ce se intampla cu Iuliana Marciuc! Se lupta din greu cu kilogramele și... FOTO</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/adevarul-despre-relatia-dintre-klaus-iohannis-si-carmen-secretul-pe-care-l-ar-dori-ascuns-19905200" title="Adevărul despre relația dintre Klaus Iohannis și Carmen. Secretul pe care l-ar dori ascuns" target="_blank"><span class="hour">13:01</span>Adevărul despre relația dintre Klaus Iohannis și Carmen. Secretul pe care l-ar dori ascuns</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/a-murit-simona-gherghe-in-doliu-de-craciun-trebuie-sa-invatam-sa-traim-fara-tine-19905201" title="A MURIT! Simona Gherghe, în doliu de Crăciun: &quot;Trebuie să învățăm să trăim fără tine!&quot;" target="_blank"><span class="hour">12:46</span>A MURIT! Simona Gherghe, în doliu de Crăciun: "Trebuie să învățăm să trăim fără tine!"</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/scandal-la-antena-1-dupa-ce-bella-santiago-a-castigat-x-factor-ce-nu-s-a-vazut-la-tv-19905086" title="Scandal la Antena 1, dupa ce Bella Santiago a castigat X Factor! Ce NU s-a vazut la TV" target="_blank"><span class="hour">03:36</span>Scandal la Antena 1, dupa ce Bella Santiago a castigat X Factor! Ce NU s-a vazut la TV</a>
            </li>
                            <li>
                <a href="https://ciao.ro/canicula-de-craciun-in-australia/" title="CANICULA de Craciun! Temperaturile vor fi ANORMAL de ridicate. Oamenii se duc la plaja deja" target="_blank"><span class="hour">12:31</span>CANICULA de Craciun! Temperaturile vor fi ANORMAL de ridicate. Oamenii se duc la plaja deja</a>
            </li>
                    <li>
                <a href="https://ciao.ro/andreea-berecleanu-mesaj-emotionant-pentru-mama/" title="Andreea Berecleanu a facut ANUNTUL despre mama ei: In cateva secunde, totul s-a oprit..." target="_blank"><span class="hour">12:18</span>Andreea Berecleanu a facut ANUNTUL despre mama ei: In cateva secunde, totul s-a oprit...</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom15 mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>
<div class="box mobile_only">
	<div class="head">Libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/ultima-ora/cand-s-a-dezbracat-am-incremenit-230954" title="Mădălina: ‘Cand s-a dezbracat am incremenit, m-am culcat cu el de milă’" target="_blank" rel="nofollow"><span class="hour">13:22</span>Mădălina: ‘Cand s-a dezbracat am incremenit, m-am culcat cu el de milă’</a>
            </li>
                    <li>
                <a href="https://www.libertatea.ro/stiri/cum-petrece-craciunul-ardeleanul-ales-primar-in-spania-afuma-slanina-in-curtea-casei-si-merge-la-colindat-2493805" title="Cine este ardeleanul ajuns primar în Spania. Vecinii lui Aurel mor de invidie " target="_blank" rel="nofollow"><span class="hour">21:20</span>Cine este ardeleanul ajuns primar în Spania. Vecinii lui Aurel mor de invidie </a>
            </li>
                </ul>
    </div>
</div> <div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/iulia-albu-renunta-la-bravo-ai-stil-908.html" title="CUTREMUR la &#039;Bravo, ai stil&#039;: Iulia Albu a fost dată AFARĂ! De ce au trimis-o la plimbare..." target="_blank"><img src="/thumbs/rss/2018/12/cutremur-la-bravo-ai-stil-iulia-albu-a-fost-data-a-bf17f88.jpg"></a></div>
                <h2><a href="https://stirescu.ro/vedete/iulia-albu-renunta-la-bravo-ai-stil-908.html" title="CUTREMUR la &#039;Bravo, ai stil&#039;: Iulia Albu a fost dată AFARĂ! De ce au trimis-o la plimbare..." target="_blank">CUTREMUR la 'Bravo, ai stil': Iulia Albu a fost dată AFARĂ! De ce au trimis-o la plimbare...</a></h2>
				</article>
            </li>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/victor-slav-schi-munte-rupt-907.html" title="Nu e sănătos la cap! DECIZIA ȘOCANTĂ a lui Victor Slav, la nici un an după ce şi-a RUPT piciorul: Am crezut că..." target="_blank"><img src="/thumbs/rss/2018/12/nu-e-sanatos-la-cap-decizia-socanta-a-lui-victor-s-4cd1e80.jpg"></a></div>
                <h2><a href="https://stirescu.ro/vedete/victor-slav-schi-munte-rupt-907.html" title="Nu e sănătos la cap! DECIZIA ȘOCANTĂ a lui Victor Slav, la nici un an după ce şi-a RUPT piciorul: Am crezut că..." target="_blank">Nu e sănătos la cap! DECIZIA ȘOCANTĂ a lui Victor Slav, la nici un an după ce şi-a RUPT piciorul: Am crezut că...</a></h2>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/putin-rusia-kremlin-moscova-dusmani.html?utm_source=b14&utm_medium=referral" title="Putin ŞTIE CE ÎL VA LOVI ÎN PLIN. Duşmanii se întreabă dacă ARE ANTITODUL? 3 MARI PERICOLE pentru liderul Rusiei. Breaking news ." target="_blank" rel="nofollow"><span class="hour">13:28</span>Putin ŞTIE CE ÎL VA LOVI ÎN PLIN. Duşmanii se întreabă dacă ARE ANTITODUL? 3 MARI PERICOLE pentru liderul Rusiei. Breaking news .</a>
            </li>
                    <li>
                <a href="https://evz.ro/dragnea-pensii-dosare-florin-citu-pnl.html?utm_source=b14&utm_medium=referral" title="Dragnea POATE FI NIMICIT în orice moment. BOMBĂ CU CEAS în Justiţie. Liberalii CHIAR ATACĂ DECISIV acum. Breaking news politic." target="_blank" rel="nofollow"><span class="hour">12:24</span>Dragnea POATE FI NIMICIT în orice moment. BOMBĂ CU CEAS în Justiţie. Liberalii CHIAR ATACĂ DECISIV acum. Breaking news politic.</a>
            </li>
                    <li>
                <a href="https://evz.ro/craciun-preot-pitesti-mort-altar-semn.html?utm_source=b14&utm_medium=referral" title="SEMN DE LA DUMNEZEU? Tragedia momentului în România! Breaking news de ultimă oră." target="_blank" rel="nofollow"><span class="hour">12:10</span>SEMN DE LA DUMNEZEU? Tragedia momentului în România! Breaking news de ultimă oră.</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>

<div class="image"><a href="/stiri/eveniment/accident-rutier-constanta-elicopter-smurd-255061.html"><img src="/thumbs/landscape/2018/12/24/grav-accident-rutier-in-constanta-trei-persoane-au-murit-dupa-ce-o-masina-a-lovit-frontal-un-microbuz-324381.jpg"  title="Grav accident rutier în Constanţa: Trei persoane au murit după ce o maşină a lovit frontal un microbuz"  alt="Grav accident rutier în Constanţa: Trei persoane au murit după ce o maşină a lovit frontal un microbuz" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/accident-rutier-constanta-elicopter-smurd-255061.html" title="Grav accident rutier în Constanţa: Trei persoane au murit după ce o maşină a lovit frontal un microbuz">Grav accident rutier în Constanţa: Trei persoane au murit după ce o maşină a lovit frontal un microbuz</a></h2>
<p>Tragedie în ajun de Crăciun! Doi bărbaţi şi o femeie au murit în urma unui grav accident rutier ce a avut loc pe DN 2A între Crucea şi Gălbiori.

Potrivit poliţiştilor, victimele erau într-un autoturism...</p>
<div class="date">
    24 Dec, 13:54</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/bucuresti-politia-vinovata-de-accidente-rutiere-255059.html"><img src="/thumbs/landscape/2018/12/24/doua-accidente-grave-pe-bulevardul-iuliu-maniu-din-capitala-soferii-acuza-politistii-care-dirijau-circulatia-324379.jpg"  title="Două accidente grave pe bulevardul Iuliu Maniu din Capitală: Şoferii acuză poliţiştii care dirijau circulaţia"  alt="Două accidente grave pe bulevardul Iuliu Maniu din Capitală: Şoferii acuză poliţiştii care dirijau circulaţia" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/bucuresti-politia-vinovata-de-accidente-rutiere-255059.html" title="Două accidente grave pe bulevardul Iuliu Maniu din Capitală: Şoferii acuză poliţiştii care dirijau circulaţia">Două accidente grave pe bulevardul Iuliu Maniu din Capitală: Şoferii acuză poliţiştii care dirijau circulaţia</a></h2>
<p>Acuzaţii grave la adresa poliţiştilor care dirijau circulaţia pe bulevardul Iuliu Maniu din Bucureşti! Şoferii acuză ofiţerii că au îndrumat greşit şi din această cauză s-au produs accidente rutiere.

O...</p>
<div class="date">
    24 Dec, 13:18</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/buna-romania-editii-speciale-pe-b1-tv-radu-buzaianu-si-razvan-zamfir-aduc-in-casele-telespectatorilor-rasete-si-ironii-chirurgicale-de-pe-scena-politica-intre-25-si-28-decembrie-de-la-ora-21-00-255057.html"><img src="/thumbs/landscape/2018/12/24/buna-romania-editii-speciale-pe-b1-tv-radu-buzaianu-si-razvan-zamfir-aduc-in-casele-telespectatorilor-rasete-si-ironii-chirurgicale-de-pe-scena-politica-intre-25-si-28-decembrie-de-la-ora-21-00-324377.jpg"  title="‘Bună, România’, ediții speciale pe B1 TV. Radu Buzăianu și Răzvan Zamfir aduc în casele telespectatorilor râsete și ironii chirurgicale de pe scena politică, între 25 și 28 decembrie, de la ora 21.00"  alt="‘Bună, România’, ediții speciale pe B1 TV. Radu Buzăianu și Răzvan Zamfir aduc în casele telespectatorilor râsete și ironii chirurgicale de pe scena politică, între 25 și 28 decembrie, de la ora 21.00" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/buna-romania-editii-speciale-pe-b1-tv-radu-buzaianu-si-razvan-zamfir-aduc-in-casele-telespectatorilor-rasete-si-ironii-chirurgicale-de-pe-scena-politica-intre-25-si-28-decembrie-de-la-ora-21-00-255057.html" title="‘Bună, România’, ediții speciale pe B1 TV. Radu Buzăianu și Răzvan Zamfir aduc în casele telespectatorilor râsete și ironii chirurgicale de pe scena politică, între 25 și 28 decembrie, de la ora 21.00">‘Bună, România’, ediții speciale pe B1 TV. Radu Buzăianu și Răzvan Zamfir aduc în casele telespectatorilor râsete și ironii chirurgicale de pe scena politică, între 25 și 28 decembrie, de la ora 21.00</a></h2>
<p>Ediții speciale de Sărbători ale emisiunii “Bună, România!”.

Între 25 și 28 decembrie, Radu Buzăianu și Răzvan Zamfir vin să aducă în casele telespectatorilor, de la ora 21.00,&nbsp; râsete...</p>
<div class="date">
    24 Dec, 13:10</div>  
</article> 
</li>
            </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/diete-retete/sarmalele-nadia-comaneci-900.html" title="GENIAL! Cum gătește Nadia Comăneci sarmalele care nu îngrașă! Sunt extrem de bune pentru silueta ta" target="_blank"><img src="/thumbs/rss/2018/12/genial-cum-gateste-nadia-comaneci-sarmalele-care-n-bfd8772.jpg"></a></div>
                <h2><a href="https://stirescu.ro/diete-retete/sarmalele-nadia-comaneci-900.html" title="GENIAL! Cum gătește Nadia Comăneci sarmalele care nu îngrașă! Sunt extrem de bune pentru silueta ta" target="_blank">GENIAL! Cum gătește Nadia Comăneci sarmalele care nu îngrașă! Sunt extrem de bune pentru silueta ta</a></h2>
				</article>
            </li>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/externe/meghan-markle-frustrata-898.html" title="ADEVĂRUL din spatele ușilor închise: MOTIVUL pentru care Meghan Markle țipă la angajați. Cum o umilește Palatul Kensington de e FRUSTRATĂ zilnic!" target="_blank"><img src="/thumbs/rss/2018/12/adevarul-din-spatele-usilor-inchise-motivul-pentru-5018f09.jpg"></a></div>
                <h2><a href="https://stirescu.ro/externe/meghan-markle-frustrata-898.html" title="ADEVĂRUL din spatele ușilor închise: MOTIVUL pentru care Meghan Markle țipă la angajați. Cum o umilește Palatul Kensington de e FRUSTRATĂ zilnic!" target="_blank">ADEVĂRUL din spatele ușilor închise: MOTIVUL pentru care Meghan Markle țipă la angajați. Cum o umilește Palatul Kensington de e FRUSTRATĂ zilnic!</a></h2>
				</article>
            </li>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/fiul-mihaelei-radulescu-893.html" title="Tom Cruise de România! Fanele au ÎNNEBUNIT: Fiul Mihaelei Rădulescu a devenit „un bărbat mișto” (FOTO)" target="_blank"><img src="/thumbs/rss/2018/12/tom-cruise-de-romania-fanele-au-innebunit-fiul-mih-dac4748.jpg"></a></div>
                <h2><a href="https://stirescu.ro/vedete/fiul-mihaelei-radulescu-893.html" title="Tom Cruise de România! Fanele au ÎNNEBUNIT: Fiul Mihaelei Rădulescu a devenit „un bărbat mișto” (FOTO)" target="_blank">Tom Cruise de România! Fanele au ÎNNEBUNIT: Fiul Mihaelei Rădulescu a devenit „un bărbat mișto” (FOTO)</a></h2>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Eveniment</strong></div>
    	<ul>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/margareta-custodele-coroanei-mesaj-de-craciun-254676.html"><img src="/thumbs/landscape/2018/12/20/anunt-de-ultima-ora-al-familiei-regale-este-vorba-despre-majestatea-sa-margareta-custodele-coroanei-323863.jpg"  title="Anunț de ULTIMĂ ORĂ al Familiei Regale: Este vorba despre Majestatea Sa Margareta, Custodele Coroanei"  alt="Anunț de ULTIMĂ ORĂ al Familiei Regale: Este vorba despre Majestatea Sa Margareta, Custodele Coroanei" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/margareta-custodele-coroanei-mesaj-de-craciun-254676.html" title="Anunț de ULTIMĂ ORĂ al Familiei Regale: Este vorba despre Majestatea Sa Margareta, Custodele Coroanei">Anunț de ULTIMĂ ORĂ al Familiei Regale: Este vorba despre Majestatea Sa Margareta, Custodele Coroanei</a></h2>
<p></p>
<div class="date">
    20 Dec, 21:20</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/cutremur-in-romania-in-urma-cu-putin-timp-vezi-aici-daca-s-a-resimtit-si-in-zona-ta-254454.html"><img src="/thumbs/landscape/2018/12/19/cutremur-in-romania-in-urma-cu-putin-timp-vezi-aici-daca-s-a-resimtit-si-in-zona-ta-323555.jpg"  title="CUTREMUR, în România, în urmă cu PUȚIN TIMP! VEZI AICI dacă S-A RESIMȚIT și în zona TA"  alt="CUTREMUR, în România, în urmă cu PUȚIN TIMP! VEZI AICI dacă S-A RESIMȚIT și în zona TA" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/cutremur-in-romania-in-urma-cu-putin-timp-vezi-aici-daca-s-a-resimtit-si-in-zona-ta-254454.html" title="CUTREMUR, în România, în urmă cu PUȚIN TIMP! VEZI AICI dacă S-A RESIMȚIT și în zona TA">CUTREMUR, în România, în urmă cu PUȚIN TIMP! VEZI AICI dacă S-A RESIMȚIT și în zona TA</a></h2>
<p></p>
<div class="date">
    19 Dec, 15:52</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/rodica-milos-condamnata-fals-intectual-angajati-fictive-protectia-copilului-teleorman-liviu-dragnea-254278.html"><img src="/thumbs/landscape/2018/12/18/una-dintre-complicele-lui-dragnea-condamnata-pentru-falsificarea-actelor-unei-secretare-psd-323315.jpg"  title="Una dintre ''complicele'' lui Dragnea, condamnată pentru falsificarea actelor unei secretare PSD"  alt="Una dintre ''complicele'' lui Dragnea, condamnată pentru falsificarea actelor unei secretare PSD" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/rodica-milos-condamnata-fals-intectual-angajati-fictive-protectia-copilului-teleorman-liviu-dragnea-254278.html" title="Una dintre ''complicele'' lui Dragnea, condamnată pentru falsificarea actelor unei secretare PSD">Una dintre ''complicele'' lui Dragnea, condamnată pentru falsificarea actelor unei secretare PSD</a></h2>
<p></p>
<div class="date">
    18 Dec, 15:00</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/elodia-ghinescu-disparitie-crima-cristian-cioaca-ancheta-254953.html"><img src="/thumbs/landscape/2018/12/23/e-adevarat-a-aparut-misterul-din-cazul-elodia-ghinescu-a-fost-elucidat-unde-a-disparut-de-fapt-fosta-avocata-324252.jpg"  title="E adevărat, a APĂRUT: MISTERUL din cazul ELODIA Ghinescu a fost ELUCIDAT! Unde a DISPĂRUT, de fapt, fosta avocată..."  alt="E adevărat, a APĂRUT: MISTERUL din cazul ELODIA Ghinescu a fost ELUCIDAT! Unde a DISPĂRUT, de fapt, fosta avocată..." /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/elodia-ghinescu-disparitie-crima-cristian-cioaca-ancheta-254953.html" title="E adevărat, a APĂRUT: MISTERUL din cazul ELODIA Ghinescu a fost ELUCIDAT! Unde a DISPĂRUT, de fapt, fosta avocată...">E adevărat, a APĂRUT: MISTERUL din cazul ELODIA Ghinescu a fost ELUCIDAT! Unde a DISPĂRUT, de fapt, fosta avocată...</a></h2>
<p></p>
<div class="date">
    23 Dec, 10:06</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/doliu-in-jandarmeria-romana-vestea-a-cazut-ca-un-trasnet-din-pacate-foto-254774.html"><img src="/thumbs/landscape/2018/12/21/doliu-in-jandarmeria-romana-vestea-a-cazut-ca-un-trasnet-din-pacate-foto-323998.jpg"  title="DOLIU în Jandarmeria Română! Vestea a căzut ca un trăsnet. Din păcate... (FOTO)"  alt="DOLIU în Jandarmeria Română! Vestea a căzut ca un trăsnet. Din păcate... (FOTO)" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/doliu-in-jandarmeria-romana-vestea-a-cazut-ca-un-trasnet-din-pacate-foto-254774.html" title="DOLIU în Jandarmeria Română! Vestea a căzut ca un trăsnet. Din păcate... (FOTO)">DOLIU în Jandarmeria Română! Vestea a căzut ca un trăsnet. Din păcate... (FOTO)</a></h2>
<p></p>
<div class="date">
    21 Dec, 14:16</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/iohannis-a-castigat-razboiul-cu-psd-ccr-a-facut-anuntul-254798.html"><img src="/thumbs/landscape/2018/12/21/iohannis-a-castigat-razboiul-cu-psd-ccr-a-facut-anuntul-324028.jpg"  title="Iohannis A CÂȘTIGAT razboiul cu PSD. CCR a făcut anunțul"  alt="Iohannis A CÂȘTIGAT razboiul cu PSD. CCR a făcut anunțul" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/iohannis-a-castigat-razboiul-cu-psd-ccr-a-facut-anuntul-254798.html" title="Iohannis A CÂȘTIGAT razboiul cu PSD. CCR a făcut anunțul">Iohannis A CÂȘTIGAT razboiul cu PSD. CCR a făcut anunțul</a></h2>
<p></p>
<div class="date">
    21 Dec, 15:23</div>  
</article> 
</li>
			                </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>



<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/vedete/yamato-zaharia-bacterie-operatie-exatlon-912.html" title="S-a AFLAT! De ce a fost OPERAT DE URGENȚĂ Yamato Zaharia. SCANDAL DE PROPORȚII la Exatlon: Totul a pornit de la...." target="_blank" rel="nofollow"><span class="hour">12:57</span>S-a AFLAT! De ce a fost OPERAT DE URGENȚĂ Yamato Zaharia. SCANDAL DE PROPORȚII la Exatlon: Totul a pornit de la....</a>
            </li>
                    <li>
                <a href="https://stirescu.ro/vedete/iulia-albu-renunta-la-bravo-ai-stil-908.html" title="CUTREMUR la &#039;Bravo, ai stil&#039;: Iulia Albu a fost dată AFARĂ! De ce au trimis-o la plimbare..." target="_blank" rel="nofollow"><span class="hour">11:52</span>CUTREMUR la 'Bravo, ai stil': Iulia Albu a fost dată AFARĂ! De ce au trimis-o la plimbare...</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/adevarul-despre-relatia-dintre-klaus-iohannis-si-carmen-secretul-pe-care-l-ar-dori-ascuns-19905200" title="Adevărul despre relația dintre Klaus Iohannis și Carmen. Secretul pe care l-ar dori ascuns" target="_blank"><span class="hour">13:01</span>Adevărul despre relația dintre Klaus Iohannis și Carmen. Secretul pe care l-ar dori ascuns</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/a-murit-simona-gherghe-in-doliu-de-craciun-trebuie-sa-invatam-sa-traim-fara-tine-19905201" title="A MURIT! Simona Gherghe, în doliu de Crăciun: &quot;Trebuie să învățăm să trăim fără tine!&quot;" target="_blank"><span class="hour">12:46</span>A MURIT! Simona Gherghe, în doliu de Crăciun: "Trebuie să învățăm să trăim fără tine!"</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/scandal-la-antena-1-dupa-ce-bella-santiago-a-castigat-x-factor-ce-nu-s-a-vazut-la-tv-19905086" title="Scandal la Antena 1, dupa ce Bella Santiago a castigat X Factor! Ce NU s-a vazut la TV" target="_blank"><span class="hour">03:36</span>Scandal la Antena 1, dupa ce Bella Santiago a castigat X Factor! Ce NU s-a vazut la TV</a>
            </li>
                            <li>
                <a href="https://ciao.ro/canicula-de-craciun-in-australia/" title="CANICULA de Craciun! Temperaturile vor fi ANORMAL de ridicate. Oamenii se duc la plaja deja" target="_blank"><span class="hour">12:31</span>CANICULA de Craciun! Temperaturile vor fi ANORMAL de ridicate. Oamenii se duc la plaja deja</a>
            </li>
                    <li>
                <a href="https://ciao.ro/andreea-berecleanu-mesaj-emotionant-pentru-mama/" title="Andreea Berecleanu a facut ANUNTUL despre mama ei: In cateva secunde, totul s-a oprit..." target="_blank"><span class="hour">12:18</span>Andreea Berecleanu a facut ANUNTUL despre mama ei: In cateva secunde, totul s-a oprit...</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/ultima-ora/cand-s-a-dezbracat-am-incremenit-230954" title="Mădălina: ‘Cand s-a dezbracat am incremenit, m-am culcat cu el de milă’" target="_blank" rel="nofollow"><span class="hour">13:22</span>Mădălina: ‘Cand s-a dezbracat am incremenit, m-am culcat cu el de milă’</a>
            </li>
                    <li>
                <a href="https://www.libertatea.ro/stiri/cum-petrece-craciunul-ardeleanul-ales-primar-in-spania-afuma-slanina-in-curtea-casei-si-merge-la-colindat-2493805" title="Cine este ardeleanul ajuns primar în Spania. Vecinii lui Aurel mor de invidie " target="_blank" rel="nofollow"><span class="hour">21:20</span>Cine este ardeleanul ajuns primar în Spania. Vecinii lui Aurel mor de invidie </a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/carmen-iohannis-si-klaus-iohannis-la-slujba-din-sibiu-tinuta-sotiei-presedintelui-comentata-de-enoriasi-18311018?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Carmen Iohannis a facut si astazi PARADA MODEI la BISERICA! De data aceasta a intrecut orice limita! Enoriasii s-au infuriat!" target="_blank" rel="nofollow"><span class="hour">15:42</span>Carmen Iohannis a facut si astazi PARADA MODEI la BISERICA! De data aceasta a intrecut orice limita! Enoriasii s-au infuriat!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/rodica-popescu-bitanescu-la-un-pas-de-moarte-ce-i-s-a-intamplat-actritei-18310906?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="VESTE SOC! Rodica Popescu Bitanescu, grav bolnava, la un pas de moarte! Dumnezeule, cum arata ACUM! Prietenii n-au mai recunoscut-o" target="_blank" rel="nofollow"><span class="hour">14:07</span>VESTE SOC! Rodica Popescu Bitanescu, grav bolnava, la un pas de moarte! Dumnezeule, cum arata ACUM! Prietenii n-au mai recunoscut-o</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/adelina-si-cristian-chivu-in-ziua-nuntii-18237933?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Adelina Chivu, TRANSFIGURATA! Ce s-a intamplat cu fața soției lui Chivu?! Era atat de frumoasa..." target="_blank" rel="nofollow"><span class="hour">15:28</span>Adelina Chivu, TRANSFIGURATA! Ce s-a intamplat cu fața soției lui Chivu?! Era atat de frumoasa...</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cum-mai-arata-crina-abrudan-la-1-an-de-la-moartea-tatalui-drama-prin-care-a-trecut-craciunul-anterior-a-marcat-o-vizibil-18310828?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="CRINA ABRUDAN nu mai arata ASA! A trecut un an de la moartea tatalui sau, iar ea s-a USCAT definitiv! FOTOGRAFII DRAMATICE „Esti bolnava?”" target="_blank" rel="nofollow"><span class="hour">13:30</span>CRINA ABRUDAN nu mai arata ASA! A trecut un an de la moartea tatalui sau, iar ea s-a USCAT definitiv! FOTOGRAFII DRAMATICE „Esti bolnava?”</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/iuliana-marciuc-se-pare-ca-a-pierdut-lupta-cu-kilogramele-in-plus-17514241?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Ce se intampla cu Iuliana Marciuc! Se lupta din greu cu kilogramele și... FOTO" target="_blank" rel="nofollow"><span class="hour">19:36</span>Ce se intampla cu Iuliana Marciuc! Se lupta din greu cu kilogramele și... FOTO</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/putin-rusia-kremlin-moscova-dusmani.html?utm_source=b14&utm_medium=referral" title="Putin ŞTIE CE ÎL VA LOVI ÎN PLIN. Duşmanii se întreabă dacă ARE ANTITODUL? 3 MARI PERICOLE pentru liderul Rusiei. Breaking news ." target="_blank" rel="nofollow"><span class="hour">13:28</span>Putin ŞTIE CE ÎL VA LOVI ÎN PLIN. Duşmanii se întreabă dacă ARE ANTITODUL? 3 MARI PERICOLE pentru liderul Rusiei. Breaking news .</a>
            </li>
                    <li>
                <a href="https://evz.ro/dragnea-pensii-dosare-florin-citu-pnl.html?utm_source=b14&utm_medium=referral" title="Dragnea POATE FI NIMICIT în orice moment. BOMBĂ CU CEAS în Justiţie. Liberalii CHIAR ATACĂ DECISIV acum. Breaking news politic." target="_blank" rel="nofollow"><span class="hour">12:24</span>Dragnea POATE FI NIMICIT în orice moment. BOMBĂ CU CEAS în Justiţie. Liberalii CHIAR ATACĂ DECISIV acum. Breaking news politic.</a>
            </li>
                    <li>
                <a href="https://evz.ro/craciun-preot-pitesti-mort-altar-semn.html?utm_source=b14&utm_medium=referral" title="SEMN DE LA DUMNEZEU? Tragedia momentului în România! Breaking news de ultimă oră." target="_blank" rel="nofollow"><span class="hour">12:10</span>SEMN DE LA DUMNEZEU? Tragedia momentului în România! Breaking news de ultimă oră.</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/externe/franta-plaseaza-un-nou-jihadist-in-arest-cherif-era-cunoscut-drept-un-apropiat-al-fratilor-kouachi-255062.html" title="Franța plasează un nou jihadist în arest! Cherif era cunoscut drept un apropiat al fraților Kouachi, autorii crimelor oribile de la Charlie Hebdo, în anul 2015"><span class="hour">14:01</span>Franța plasează un nou jihadist în arest! Cherif era cunoscut drept un apropiat al fraților Kouachi, autorii crimelor oribile de la Charlie Hebdo, în anul 2015</a>
				</li>
						<li>
					<a href="/stiri/eveniment/accident-rutier-constanta-elicopter-smurd-255061.html" title="Grav accident rutier în Constanţa: Trei persoane au murit după ce o maşină a lovit frontal un microbuz"><span class="hour">13:54</span>Grav accident rutier în Constanţa: Trei persoane au murit după ce o maşină a lovit frontal un microbuz</a>
				</li>
						<li>
					<a href="/stiri/monden/fuego-a-vorbit-despre-o-tradtiei-mai-veche-decat-craciunul-artistul-a-vorbit-despre-glumele-facute-pe-seama-sa-255060.html" title="Fuego a vorbit despre o tradiție „mai veche” decât Crăciunul: Artistul și-a descărcat în sfârșit sufletul și a spus ce simte despre glumele făcute pe seama sa "><span class="hour">13:33</span>Fuego a vorbit despre o tradiție „mai veche” decât Crăciunul: Artistul și-a descărcat în sfârșit sufletul și a spus ce simte despre glumele făcute pe seama sa </a>
				</li>
						<li>
					<a href="/stiri/eveniment/bucuresti-politia-vinovata-de-accidente-rutiere-255059.html" title="Două accidente grave pe bulevardul Iuliu Maniu din Capitală: Şoferii acuză poliţiştii care dirijau circulaţia"><span class="hour">13:18</span>Două accidente grave pe bulevardul Iuliu Maniu din Capitală: Şoferii acuză poliţiştii care dirijau circulaţia</a>
				</li>
						<li>
					<a href="/stiri/externe/iranul-reactioneaza-transant-dupa-ce-sua-au-trimis-un-portavion-in-regiune-sayyari-suntem-pregatiti-sa-raspundem-oricarei-actiuni-ostile-din-partea-americii-255058.html" title="Iranul reacționează tranșant după ce SUA au trimis un portavion în regiune! Comandantul Sayyari: Suntem pregătiți să răspundem oricărei acțiuni ostile din partea Americii"><span class="hour">13:17</span>Iranul reacționează tranșant după ce SUA au trimis un portavion în regiune! Comandantul Sayyari: Suntem pregătiți să răspundem oricărei acțiuni ostile din partea Americii</a>
				</li>
						<li>
					<a href="/stiri/eveniment/buna-romania-editii-speciale-pe-b1-tv-radu-buzaianu-si-razvan-zamfir-aduc-in-casele-telespectatorilor-rasete-si-ironii-chirurgicale-de-pe-scena-politica-intre-25-si-28-decembrie-de-la-ora-21-00-255057.html" title="‘Bună, România’, ediții speciale pe B1 TV. Radu Buzăianu și Răzvan Zamfir aduc în casele telespectatorilor râsete și ironii chirurgicale de pe scena politică, între 25 și 28 decembrie, de la ora 21.00"><span class="hour">13:10</span>‘Bună, România’, ediții speciale pe B1 TV. Radu Buzăianu și Răzvan Zamfir aduc în casele telespectatorilor râsete și ironii chirurgicale de pe scena politică, între 25 și 28 decembrie, de la ora 21.00</a>
				</li>
						<li>
					<a href="/stiri/auto/panica-maxima-pe-dn1-o-cisterna-incarcata-cu-motorina-s-a-rasturant-pe-suprafata-carosabila-255056.html" title="PANICĂ MAXIMĂ pe DN1: O cisternă încărcată cu motorină s-a răsturnat pe suprafața carosabilă; Pompierii au intervenit deja"><span class="hour">13:05</span>PANICĂ MAXIMĂ pe DN1: O cisternă încărcată cu motorină s-a răsturnat pe suprafața carosabilă; Pompierii au intervenit deja</a>
				</li>
						<li>
					<a href="/stiri/monden/mesaje-de-craciun-255055.html" title="Mesaje de Crăciun. Cele mai frumoase sms-uri pentru cei dragi"><span class="hour">12:57</span>Mesaje de Crăciun. Cele mai frumoase sms-uri pentru cei dragi</a>
				</li>
						<li>
					<a href="/stiri/externe/trump-nu-sta-dupa-nimeni-presedintele-sua-il-va-revoca-pe-secretarul-demisionar-al-apararii-cu-doua-luni-inainte-de-termenul-anuntat-de-mattis-255054.html" title="Trump nu stă după nimeni! Președintele SUA îl va revoca pe Secretarul demisionar al Apărării, cu două luni înainte de termenul anunțat de Mattis"><span class="hour">12:51</span>Trump nu stă după nimeni! Președintele SUA îl va revoca pe Secretarul demisionar al Apărării, cu două luni înainte de termenul anunțat de Mattis</a>
				</li>
						<li>
					<a href="/stiri/externe/noi-clinciuri-intre-china-si-ue-beijingul-acuza-blocul-comunitar-de-ipocrizie-dupa-arestarea-oficialilor-arestati-de-chinezi-255053.html" title="Noi clinciuri între China și Uniunea Europeană: Beijingul acuză blocul comunitar de „ipocrizie”, după ce acesta a reacționat în cazul oficialilor arestați de chinezi"><span class="hour">12:36</span>Noi clinciuri între China și Uniunea Europeană: Beijingul acuză blocul comunitar de „ipocrizie”, după ce acesta a reacționat în cazul oficialilor arestați de chinezi</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p4 --> <div id="div-gpt-ad-1518015509828-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-6'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div class="box">
    <div class="head"><a href="/stiri/bucuresti-centenar/">București centenar</a></div>
    <div class="body">
    	<ul>
             <li>
            <a href="/stiri/bucuresti-centenar/100-de-ani-de-istorie-semnificatia-celor-trei-zile-nationale-10-mai-23-august-si-1-decembrie-253589.html" title="100 de ani de istorie – Sărbătorile românilor UNIȚI. Semnificaţia celor trei zile naţionale: 10 Mai, 23 August și 1 Decembrie"><span class="hour">11:58</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> 100 de ani de istorie – Sărbătorile românilor UNIȚI. Semnificaţia celor trei zile naţionale: 10 Mai, 23 August și 1 Decembrie</a>
        </li>
                <li>
            <a href="/stiri/bucuresti-centenar/rege-253611.html" title="BUCUREȘTI CENTENAR! Regele Mihai, un om cât o ISTORIE. Două domnii, același REGE. Destinul monarhului care a luptat împotriva nazismului şi comunismului (FOTO)"><span class="hour">11:58</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> BUCUREȘTI CENTENAR! Regele Mihai, un om cât o ISTORIE. Două domnii, același REGE. Destinul monarhului care a luptat împotriva nazismului şi comunismului (FOTO)</a>
        </li>
        		</ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2018. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
                
             </ul>
             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405"  data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->



</body>
</html>
