﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Infractori români ce acționau în mai multe state europene, reținuți de procurorii DIICOT | B1.ro</title>
<meta name="description" content="Procurorii DIICOT au reținut&nbsp;25 de inculpați, pentru săvârșirea infracțiunilor de constituire a unui grup infracțional organizat, furt calificat, complicitate la furt calificat și tentativă la furt..." />
<meta name="keywords" content="" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Sun, 09 Feb 20 13:17:27 +0200">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=15" type="text/css" />
<link href="/static/css/article_new.css?v=13" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Infractori români ce acționau în mai multe state europene, reținuți de procurorii DIICOT | B1.ro" />
<meta property="og:description" content="Procurorii DIICOT au reținut&amp;nbsp;25 de inculpați, pentru săvârșirea infracțiunilor de constituire a unui grup infracțional organizat, furt calificat, complicitate la furt calificat și tentativă la furt..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2018/08/01/298445.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/infractori-romani-ce-actionau-in-mai-multe-state-europene-retinuti-de-procurorii-diicot-324592.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/infractori-romani-ce-actionau-in-mai-multe-state-europene-retinuti-de-procurorii-diicot-324592.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/infractori-romani-ce-actionau-in-mai-multe-state-europene-retinuti-de-procurorii-diicot-324592.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/infractori-romani-ce-actionau-in-mai-multe-state-europene-retinuti-de-procurorii-diicot-324592.html"},"headline":"Infractori rom\u00e2ni ce ac\u021bionau \u00een mai multe state europene, re\u021binu\u021bi de procurorii DIICOT","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2020\/03\/10\/infractori-romani-ce-actionau-in-mai-multe-state-europene-retinuti-de-procurorii-diicot-448935.jpg"},"datePublished":"2020-03-10T12:07:52+02:00","dateModified":"2020-03-10T12:07:52+02:00","author":"B1","publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Procurorii DIICOT au re\u021binut&nbsp;25 de inculpa\u021bi, pentru s\u0103v\u00e2r\u0219irea infrac\u021biunilor de constituire a unui grup infrac\u021bional organizat, furt calificat, complicitate la furt calificat \u0219i tentativ\u0103 la furt..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/infractori-romani-ce-actionau-in-mai-multe-state-europene-retinuti-de-procurorii-diicot-324592.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" data-framework="IAB" type="text/javascript" async></script>
<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=93b72610db2453e5beafa4e2529c3217" defer="" async=""></script>
<script>
    var vitag = vitag || {};
    vitag.gdprShowConsentTool = false;
    vitag.gdprShowConsentToolButton = false;
    vitag.displayConfig = {hideOnPassback: true}
</script>

<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
            j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-54G6LLN');</script>


</head>
<body >
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54G6LLN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1' class="banner">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Infractori români ce acționau în mai multe state europene, reținuți de procurorii DIICOT            </div>
    
<h1>Infractori români ce acționau în mai multe state europene, reținuți de procurorii DIICOT</h1>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
    </script>
</div>

<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/traian-avarvarei.html">Traian Avarvarei</a>
                </span> - 
        <span>10 Mar 2020, 12:07</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2020/03/10/infractori-romani-ce-actionau-in-mai-multe-state-europene-retinuti-de-procurorii-diicot-448935.jpg"></a>
					<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">
<p>Procurorii DIICOT au reținut&nbsp;25 de inculpați, pentru săvârșirea infracțiunilor de constituire a unui grup infracțional organizat, furt calificat, complicitate la furt calificat și tentativă la furt calificat.</p><div class="banner-rel clearfix">
				<div class="banner">
				    <div class="desktop_only">
				    <script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
                    <div data-ao-pid="NguahaO3ovuVuqO_SPiva36JckKhvH6bw0hdN5PJQjT.57" style="display: none;"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2020 */
                        /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.pozitia_1_desktop_Catena */
                        (window['aomini'] || (window['aomini'] = [])).push({
                            cmd: 'display',
                            server: 'ro.adocean.pl',
                            id: 'NguahaO3ovuVuqO_SPiva36JckKhvH6bw0hdN5PJQjT.57',
                            consent: null
                        });
                    </script>
                    </div>

					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
					
					
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=74" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>

<p>Infractorii s-au constitut în grupuri organizate și au acționat atât în România, cât și în alte țări europene.</p>

<p>"În perioada 2016 - 2018, pe teritoriul României s-au constituit 5 grupuri infracționale organizate, formate fiecare din mai multe persoane, care au acționat în scopul comiterii de infracțiuni de furt calificat, cu un mod specific de operare (sustrageri de bunuri de o valoare semnificativă din camioane aflate în mișcare pe drumurile publice) atât pe teritoriul României, cât și pe teritoriul mai multor state europene (Belgia, Finlanda, Suedia, Olanda, Spania), grupurile infracționale organizate fiind sprijinite și de alte persoane, atât pe palierul de comitere de sustrageri de bunuri, cât și pe palierul de valorificare a bunurilor sustrase", potrivit DIICOT.</p>

<p>Astfel, luni,&nbsp; procurorii DIICOT&nbsp;au efectuat un număr de 73 percheziții domiciliare pe raza teritorială a municipiului București și a județelor Ilfov, Argeș, Prahova, Teleorman și Ialomița, dintre care 18 în baza unui ordin european de anchetă, în urma cărora au fost ridicate 100 de terminale mobile, 200 de parfumuri de diferite mărci (sigilate și alte produse cosmetice de diverse mărci), peste 300 de perechi de încălțăminte, aproximativ 400 de articole vestimentare noi, laptop-uri şi ochelari de soare, 3 autoturisme de lux, 5 arme a căror deținere este supusă autorizării, utilaje tip motoferăstrău cu acumulatori, arme albe cu privire la care există indicii că ar fi putut fi folosite la comiterea unor infracțiuni, stații de emisie – recepție precum şi suma de aproximativ 20 000 lei.<!-- Goa3 tag: bt1tv, 5068798 --></p><div id="zone5068798" class="goAdverticum mobile_only"></div><p></p>

<p>În cursul zilei de marți, cei 25 de inculpați urmează să fie prezentați Tribunalului București cu propunere de arestare preventivă pentru o perioadă de 30 de zile.<br />
&nbsp;<!-- Goa3 tag: bt1tv, 5068798 --></p><div class="adsbyvli" data-ad-slot="vi_18056208"></div> <script> (vitag.Init = window.vitag.Init || []).push(function () { viAPItag.OutstreamInline("vi_18056208"); }); </script><p></p>
</p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
					<div id="div-gpt-ad-1518015673153-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-2"); });
					</script>
					</div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=5&id=324592" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p>
</div>



<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 -->
<div id='div-gpt-ad-1518015673153-3' class="banner">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script>
</div>
	
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="mobile_only">
    <script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
    <div data-ao-pid="Ls1LShaBmG_3iIk9TLmaydOos7Ya6zIftHqpJ6pBFUb.N7" style="display: none;"></div>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2020 */
        /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.pozitia_1_mobile_Catena */
        (window['aomini'] || (window['aomini'] = [])).push({
            cmd: 'display',
            server: 'ro.adocean.pl',
            id: 'Ls1LShaBmG_3iIk9TLmaydOos7Ya6zIftHqpJ6pBFUb.N7',
            consent: null
        });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/infractori-romani-ce-actionau-in-mai-multe-state-europene-retinuti-de-procurorii-diicot-324592.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Infractori+rom%C3%A2ni+ce+ac%C8%9Bionau+%C3%AEn+mai+multe+state+europene%2C+re%C8%9Binu%C8%9Bi+de+procurorii+DIICOT&url=https://www.b1.ro/stiri/eveniment/infractori-romani-ce-actionau-in-mai-multe-state-europene-retinuti-de-procurorii-diicot-324592.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="whatsapp://send?text=Infractori+rom%C3%A2ni+ce+ac%C8%9Bionau+%C3%AEn+mai+multe+state+europene%2C+re%C8%9Binu%C8%9Bi+de+procurorii+DIICOT https://www.b1.ro/stiri/eveniment/infractori-romani-ce-actionau-in-mai-multe-state-europene-retinuti-de-procurorii-diicot-324592.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-whatsapp"></i></a></li>
    </ul>
</div>

</div>

<div class="mobile_only bannerBox">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div class="mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4" class="banner"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/bianca-dragusanu-a-facut-anuntul-am-divortat-chiar-acum-20156384?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" title="Bianca Drăgușanu a făcut anunțul: &quot;Am divorțat chiar acum&quot;" target="_blank"><span class="hour">12:37</span>Bianca Drăgușanu a făcut anunțul: "Am divorțat chiar acum"</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/i-am-facut-calculul-cati-bani-castiga-un-angajat-cu-experienta-la-restaurantele-mcdonalds-din-bucuresti-20156191?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" title="INCREDIBIL! Câți lei câștigă un angajat cu experiență la McDonalds București" target="_blank"><span class="hour">08:43</span>INCREDIBIL! Câți lei câștigă un angajat cu experiență la McDonalds București</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/cum-au-scapat-concurentii-de-la-survivor-romania-de-coronavirus-se-poate-spune-ca-au-avut-noroc-20156204?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" title="Concurenții de la Suvivor România, infectați cu coronavirus?!" target="_blank"><span class="hour">07:48</span>Concurenții de la Suvivor România, infectați cu coronavirus?!</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="mobile_only banner marginbottom20">
<div class="adsbyvli" data-ad-slot="vi_18054603">&#160;</div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_18054603")})</script></div>
<div>
<div id="taboola"></div></div>
<div class="box mobile_only">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/gestul-stefaniei-la-asia-express-l-a-scos-din-minti-pe-speak-ce-a-facut-cu-mai-multi-barbati-ne-despartim-92754?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Gestul Ștefaniei la Asia Express l-a scos din minți pe Speak. Ce a făcut cu mai mulți bărbați" target="_blank" rel="nofollow"><span class="hour">12:36</span>Gestul Ștefaniei la Asia Express l-a scos din minți pe Speak. Ce a făcut cu mai mulți bărbați</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/curs-bnr-10-martie-2020-stabilitatea-monedei-europene-influentata-de-caderile-la-burse-92670?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Euro atinge un nou maxim istoric. Ce se întâmplă chiar acum cu leul" target="_blank" rel="nofollow"><span class="hour">10:09</span>Euro atinge un nou maxim istoric. Ce se întâmplă chiar acum cu leul</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/prognoza-meteo-anm-pentru-marti-10-martie-val-de-frig-in-romania-92653?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Val de frig în România! ANM anunță ce se întâmplă chiar de astăzi" target="_blank" rel="nofollow"><span class="hour">08:39</span>Val de frig în România! ANM anunță ce se întâmplă chiar de astăzi</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/experimentul-autobuzul-virusul-sta-in-aer-30-de-minute-si-acopera-o-raza-de-45-m.html" title="Experimentul Autobuzul. Virusul stă în aer 30 de minute şi acoperă o rază de 4,5 m" target="_blank" rel="nofollow"><span class="hour">02:00</span>Experimentul Autobuzul. Virusul stă în aer 30 de minute şi acoperă o rază de 4,5 m</a>
            </li>
                    <li>
                <a href="https://evz.ro/bautura-care-te-ucide-sigur-ai-baut-o-si-tu-a-patit-o-o-tanara-de-19-ani-din-romania.html" title="Băutura care te ucide! Sigur ai băut-o și tu. A pățit-o o tânără de 19 ani din România" target="_blank" rel="nofollow"><span class="hour">02:00</span>Băutura care te ucide! Sigur ai băut-o și tu. A pățit-o o tânără de 19 ani din România</a>
            </li>
                    <li>
                <a href="https://evz.ro/asta-o-fi-motivul-divortului-andreei-balan-ce-spune-despre-relatiile-cu-femei.html" title="Ăsta o fi motivul divorțului Andreei Bălan?! Ce spune despre relațiile cu femei" target="_blank" rel="nofollow"><span class="hour">02:00</span>Ăsta o fi motivul divorțului Andreei Bălan?! Ce spune despre relațiile cu femei</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="banner mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/liviu-varciu-pierderi-amanare-film-18085.html" title="Liviu Vârciu, PIERDERI FINANCIARE URIAȘE! Cel mai important film din viața artistului, în &quot;carantină&quot; din cauza coronavirusului" target="_blank"><img src="/thumbs/rss/2020/03/liviu-varciu-pierderi-financiare-uriase-cel-mai-im-a4d3dc9.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/liviu-varciu-pierderi-amanare-film-18085.html" title="Liviu Vârciu, PIERDERI FINANCIARE URIAȘE! Cel mai important film din viața artistului, în &quot;carantină&quot; din cauza coronavirusului" target="_blank">Liviu Vârciu, PIERDERI FINANCIARE URIAȘE! Cel mai important film din viața artistului, în "carantină" din cauza coronavirusului</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/nelu-burcea-declaratii-despre-fiul-sau-actor-18084.html" title="RĂZBOIUL CONTINUĂ! Socrul Andreei Bălan pășește pentru prima dată la TV și își desființează propriul fiu" target="_blank"><img src="/thumbs/rss/2020/03/razboiul-continua-socrul-andreei-balan-paseste-pen-e4d91ac.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/nelu-burcea-declaratii-despre-fiul-sau-actor-18084.html" title="RĂZBOIUL CONTINUĂ! Socrul Andreei Bălan pășește pentru prima dată la TV și își desființează propriul fiu" target="_blank">RĂZBOIUL CONTINUĂ! Socrul Andreei Bălan pășește pentru prima dată la TV și își desființează propriul fiu</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="banner mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Hai hui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2020/03/10/descoperirea-misterioasa-facuta-de-serviciul-secret-american-in-muntii-bucegi-video/" title="Descoperirea misterioasă făcută de Serviciul Secret American în Munții Bucegi. VIDEO" target="_blank" rel="nofollow"><span class="hour">05:17</span>Descoperirea misterioasă făcută de Serviciul Secret American în Munții Bucegi. VIDEO</a>
            </li>
                    <li>
                <a href="https://haihuin2.com/2020/03/07/descoperirea-facuta-in-muntii-din-romania-despre-care-nimeni-nu-vorbeste/" title="Descoperirea făcută în munții din România despre care nimeni nu vorbește" target="_blank" rel="nofollow"><span class="hour">16:11</span>Descoperirea făcută în munții din România despre care nimeni nu vorbește</a>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Eveniment</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/un-detinut-de-la-penitenciarul-aiud-s-a-spanzurat-in-aceasta-dimineata-324324.html"><img src="/thumbs/landscape/2020/03/08/un-detinut-de-la-penitenciarul-aiud-s-a-spanzurat-in-aceasta-duminica-dimineata-448615.jpg"  title="Un deţinut de la Penitenciarul Aiud s-a spânzurat în această duminică dimineaţă"  alt="Un deţinut de la Penitenciarul Aiud s-a spânzurat în această duminică dimineaţă" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/un-detinut-de-la-penitenciarul-aiud-s-a-spanzurat-in-aceasta-dimineata-324324.html" title="Un deţinut de la Penitenciarul Aiud s-a spânzurat în această duminică dimineaţă">Un deţinut de la Penitenciarul Aiud s-a spânzurat în această duminică dimineaţă</a></h3>
<p></p>
<div class="date">
    08 Mar, 15:06</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/sebastian-cucos-comandantul-jandarmilor-de-la-protestul-din-10-august-a-fost-trecut-in-rezerva-323871.html"><img src="/thumbs/landscape/2020/03/04/sebastian-cucos-comandantul-jandarmilor-de-la-protestul-din-10-august-a-fost-trecut-in-rezerva-448050.jpg"  title="Sebastian Cucoș, comandantul jandarmilor de la protestul din 10 august, a fost trecut în rezervă "  alt="Sebastian Cucoș, comandantul jandarmilor de la protestul din 10 august, a fost trecut în rezervă " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/sebastian-cucos-comandantul-jandarmilor-de-la-protestul-din-10-august-a-fost-trecut-in-rezerva-323871.html" title="Sebastian Cucoș, comandantul jandarmilor de la protestul din 10 august, a fost trecut în rezervă ">Sebastian Cucoș, comandantul jandarmilor de la protestul din 10 august, a fost trecut în rezervă </a></h3>
<p></p>
<div class="date">
    04 Mar, 16:38</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/mesaj-whatsapp-vouchere-false-lidl-324093.html"><img src="/thumbs/landscape/2020/03/06/pacaleala-pe-whatsapp-cu-vouchere-false-de-la-lidl-atentie-mare-nu-deschideti-acest-mesaj-daca-il-primiti-448330.jpg"  title="Păcăleală pe WhatsApp cu vouchere false de la Lidl. Atenție mare: Nu deschideți acest mesaj dacă îl primiți"  alt="Păcăleală pe WhatsApp cu vouchere false de la Lidl. Atenție mare: Nu deschideți acest mesaj dacă îl primiți" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/mesaj-whatsapp-vouchere-false-lidl-324093.html" title="Păcăleală pe WhatsApp cu vouchere false de la Lidl. Atenție mare: Nu deschideți acest mesaj dacă îl primiți">Păcăleală pe WhatsApp cu vouchere false de la Lidl. Atenție mare: Nu deschideți acest mesaj dacă îl primiți</a></h3>
<p></p>
<div class="date">
    06 Mar, 11:06</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6' class="banner">
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/mare-atentie-nu-vei-mai-primi-pensia-daca-vei-incalca-aceste-conditii-anuntul-facut-de-casa-nationala-de-pensii-324429.html"><img src="/thumbs/landscape/2020/03/09/mare-atentie-nu-vei-mai-primi-pensia-daca-vei-incalca-aceste-conditii-anuntul-facut-de-casa-nationala-de-pensii-448732.jpg"  title="MARE ATENȚIE! NU vei mai primi PENSIA dacă vei ÎNCĂLCA aceste CONDIȚII! ANUNȚUL făcut de CASA NAȚIONALĂ DE PENSII"  alt="MARE ATENȚIE! NU vei mai primi PENSIA dacă vei ÎNCĂLCA aceste CONDIȚII! ANUNȚUL făcut de CASA NAȚIONALĂ DE PENSII" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/mare-atentie-nu-vei-mai-primi-pensia-daca-vei-incalca-aceste-conditii-anuntul-facut-de-casa-nationala-de-pensii-324429.html" title="MARE ATENȚIE! NU vei mai primi PENSIA dacă vei ÎNCĂLCA aceste CONDIȚII! ANUNȚUL făcut de CASA NAȚIONALĂ DE PENSII">MARE ATENȚIE! NU vei mai primi PENSIA dacă vei ÎNCĂLCA aceste CONDIȚII! ANUNȚUL făcut de CASA NAȚIONALĂ DE PENSII</a></h3>
<p></p>
<div class="date">
    09 Mar, 11:52</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/nicolae-ciuca-armata-gata-sa-intervina-pentru-oprirea-unui-val-de-migranti-323862.html"><img src="/thumbs/landscape/2020/03/04/nicolae-ciuca-armata-gata-sa-intervina-pentru-oprirea-unui-eventual-val-de-migranti-448037.jpg"  title="Nicolae Ciucă: Armata, gata să intervină pentru oprirea unui eventual val de migranți"  alt="Nicolae Ciucă: Armata, gata să intervină pentru oprirea unui eventual val de migranți" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/nicolae-ciuca-armata-gata-sa-intervina-pentru-oprirea-unui-val-de-migranti-323862.html" title="Nicolae Ciucă: Armata, gata să intervină pentru oprirea unui eventual val de migranți">Nicolae Ciucă: Armata, gata să intervină pentru oprirea unui eventual val de migranți</a></h3>
<p></p>
<div class="date">
    04 Mar, 15:35</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/trei-traficanti-de-droguri-de-mare-risc-retinuti-de-diicot-iasi-procurorii-anti-mafia-i-au-prins-in-flagrant-cand-incercau-sa-vanda-peste-1-kilogram-de-cocaina-adusa-din-strainatate-324083.html"><img src="/thumbs/landscape/2020/03/06/trei-traficanti-de-droguri-de-mare-risc-retinuti-de-diicot-iasi-procurorii-anti-mafia-i-au-prins-in-flagrant-cand-incercau-sa-vanda-peste-1-kilogram-de-cocaina-adusa-din-strainatate-448314.jpg"  title="Trei traficanți de droguri de mare risc, reținuți de DIICOT Iași. Procurorii anti-mafia i-au prins în flagrant, când încercau să vândă peste 1 kilogram de cocaină adusă din străinătate "  alt="Trei traficanți de droguri de mare risc, reținuți de DIICOT Iași. Procurorii anti-mafia i-au prins în flagrant, când încercau să vândă peste 1 kilogram de cocaină adusă din străinătate " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/trei-traficanti-de-droguri-de-mare-risc-retinuti-de-diicot-iasi-procurorii-anti-mafia-i-au-prins-in-flagrant-cand-incercau-sa-vanda-peste-1-kilogram-de-cocaina-adusa-din-strainatate-324083.html" title="Trei traficanți de droguri de mare risc, reținuți de DIICOT Iași. Procurorii anti-mafia i-au prins în flagrant, când încercau să vândă peste 1 kilogram de cocaină adusă din străinătate ">Trei traficanți de droguri de mare risc, reținuți de DIICOT Iași. Procurorii anti-mafia i-au prins în flagrant, când încercau să vândă peste 1 kilogram de cocaină adusă din străinătate </a></h3>
<p></p>
<div class="date">
    06 Mar, 09:56</div>  
</article> 
</li>
			                </ul>
</div><div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0" class="banner"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="/stiri/eveniment/pasi-care-trebuie-urmati-ca-sa-nu-te-infectezi-cu-coronavirus-324601.html"><img src="/thumbs/landscape/2020/03/10/top-10-pasi-pe-care-trebuie-sa-ii-urmezi-pentru-a-nu-te-infecta-cu-coronavirus-448945.jpg"  title="TOP 10 pași pe care trebuie să îi urmezi pentru a nu te infecta cu CORONAVIRUS"  alt="TOP 10 pași pe care trebuie să îi urmezi pentru a nu te infecta cu CORONAVIRUS" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/pasi-care-trebuie-urmati-ca-sa-nu-te-infectezi-cu-coronavirus-324601.html" title="TOP 10 pași pe care trebuie să îi urmezi pentru a nu te infecta cu CORONAVIRUS">TOP 10 pași pe care trebuie să îi urmezi pentru a nu te infecta cu CORONAVIRUS</a></h3>
<p>Mai jos puteți găsi 10 elemente comportamentale pe care să le urmați&nbsp;pentru a nu vă infecta cu Coronavirus:

1. Spălați-vă mâinile de multe ori
Spălarea și dezinfectarea mâinilor sunt acțiuni...</p>
<div class="date">
    10 Mar, 13:02</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/mario-iorgulescu-dat-in-urmarire-generala-fiul-sefului-frf-ar-fi-intr-o-clinica-din-italia-324608.html"><img src="/thumbs/landscape/2020/03/10/mario-iorgulescu-dat-in-urmarire-generala-fiul-sefului-frf-ar-fi-intr-o-clinica-din-italia-448951.jpg"  title="Mario Iorgulescu, dat în urmărire generală: Fiul șefului FRF ar fi într-o clinică din Italia "  alt="Mario Iorgulescu, dat în urmărire generală: Fiul șefului FRF ar fi într-o clinică din Italia " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/mario-iorgulescu-dat-in-urmarire-generala-fiul-sefului-frf-ar-fi-intr-o-clinica-din-italia-324608.html" title="Mario Iorgulescu, dat în urmărire generală: Fiul șefului FRF ar fi într-o clinică din Italia ">Mario Iorgulescu, dat în urmărire generală: Fiul șefului FRF ar fi într-o clinică din Italia </a></h3>
<p>Mario Iorgulescu a fost dat în urmărire generală. Asta după ce Tribunalul Bucureşti a emis pe numele fiului şefului Federației Române de Fotbal (FRF) un mandat de arestare preventiva în lipsă. Mario Iorgulescu...</p>
<div class="date">
    10 Mar, 13:01</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/e-oficial-se-dau-bani-de-la-stat-vesti-excelente-pentru-acesti-romani-324607.html"><img src="/thumbs/landscape/2020/03/10/e-oficial-se-dau-bani-de-la-stat-vesti-excelente-pentru-acesti-romani-448950.jpg"  title="E OFICIAL! Se dau BANI de la stat! VEȘTI excelente pentru acești români! "  alt="E OFICIAL! Se dau BANI de la stat! VEȘTI excelente pentru acești români! " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/e-oficial-se-dau-bani-de-la-stat-vesti-excelente-pentru-acesti-romani-324607.html" title="E OFICIAL! Se dau BANI de la stat! VEȘTI excelente pentru acești români! ">E OFICIAL! Se dau BANI de la stat! VEȘTI excelente pentru acești români! </a></h3>
<p>Vești bune pentru acești români! Se dau bani de la stat!

Agenţia de Plăţi şi Intervenţie pentru Agricultură a început de pe 9 mai să elibereze adeverinţe prin intermediul cărora beneficiarii vor putea să...</p>
<div class="date">
    10 Mar, 12:56</div>  
</article> 
</li>
            </ul>
</div><div class="related desktop_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/gina-pistol-indragostita-de-smiley-dovada-18080.html" title="Gina Pistol, îndrăgostită până peste cap! Dovadă de dragoste incontestabilă. Smiley, emoționat până la lacrimi (FOTO)" target="_blank"><img src="/thumbs/rss/2020/03/gina-pistol-indragostita-pana-peste-cap-dovada-de--75f2e94.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/gina-pistol-indragostita-de-smiley-dovada-18080.html" title="Gina Pistol, îndrăgostită până peste cap! Dovadă de dragoste incontestabilă. Smiley, emoționat până la lacrimi (FOTO)" target="_blank">Gina Pistol, îndrăgostită până peste cap! Dovadă de dragoste incontestabilă. Smiley, emoționat până la lacrimi (FOTO)</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/clipe-grele-pentru-andreea-balan-george-burcea-18079.html" title="CLIPE GRELE pentru Andreea Bălan! George Burcea NU a participat la petrecerea aniversară a mezinei lui... (GALERIE FOTO)" target="_blank"><img src="/thumbs/rss/2020/03/clipe-grele-pentru-andreea-balan-george-burcea-nu--3e4b38c.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/clipe-grele-pentru-andreea-balan-george-burcea-18079.html" title="CLIPE GRELE pentru Andreea Bălan! George Burcea NU a participat la petrecerea aniversară a mezinei lui... (GALERIE FOTO)" target="_blank">CLIPE GRELE pentru Andreea Bălan! George Burcea NU a participat la petrecerea aniversară a mezinei lui... (GALERIE FOTO)</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/a-aparut-dovada-bianca-dragusanu-si-alex-bodi-divorteaza-azi-18078.html" title="A apărut DOVADA! Bianca Drăgușanu DIVORȚEAZĂ AZI. Alex Bodi e hotărât să nu o mai ierte de data aceasta" target="_blank"><img src="/thumbs/rss/2020/03/a-aparut-dovada-bianca-dragusanu-divorteaza-azi-al-ded0895.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/a-aparut-dovada-bianca-dragusanu-si-alex-bodi-divorteaza-azi-18078.html" title="A apărut DOVADA! Bianca Drăgușanu DIVORȚEAZĂ AZI. Alex Bodi e hotărât să nu o mai ierte de data aceasta" target="_blank">A apărut DOVADA! Bianca Drăgușanu DIVORȚEAZĂ AZI. Alex Bodi e hotărât să nu o mai ierte de data aceasta</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/perisabilitatea-femeii-vorbind-ca-ntre-fete/" title="Perisabilitatea femeii, vorbind ca-ntre fete" target="_blank" rel="nofollow"><span class="hour">17:31</span>Perisabilitatea femeii, vorbind ca-ntre fete</a>
            </li>
                    <li>
                <a href="https://estebine.ro/viata-in-bula-ne-duce-pe-p/" title="Viața în bulă ne duce pe p..." target="_blank" rel="nofollow"><span class="hour">13:59</span>Viața în bulă ne duce pe p...</a>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/vedete/concertul-forza-zu-18086.html" title="Decizie fără precedent! Concertul &#039;&#039;Forza ZU&#039;&#039;, ANULAT din cauza coronavirusului" target="_blank" rel="nofollow"><span class="hour">11:49</span>Decizie fără precedent! Concertul ''Forza ZU'', ANULAT din cauza coronavirusului</a>
            </li>
                    <li>
                <a href="https://stirescu.ro/vedete/liviu-varciu-pierderi-amanare-film-18085.html" title="Liviu Vârciu, PIERDERI FINANCIARE URIAȘE! Cel mai important film din viața artistului, în &quot;carantină&quot; din cauza coronavirusului" target="_blank" rel="nofollow"><span class="hour">11:37</span>Liviu Vârciu, PIERDERI FINANCIARE URIAȘE! Cel mai important film din viața artistului, în "carantină" din cauza coronavirusului</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Hai hui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2020/03/10/descoperirea-misterioasa-facuta-de-serviciul-secret-american-in-muntii-bucegi-video/" title="Descoperirea misterioasă făcută de Serviciul Secret American în Munții Bucegi. VIDEO" target="_blank" rel="nofollow"><span class="hour">05:17</span>Descoperirea misterioasă făcută de Serviciul Secret American în Munții Bucegi. VIDEO</a>
            </li>
                    <li>
                <a href="https://haihuin2.com/2020/03/07/descoperirea-facuta-in-muntii-din-romania-despre-care-nimeni-nu-vorbeste/" title="Descoperirea făcută în munții din România despre care nimeni nu vorbește" target="_blank" rel="nofollow"><span class="hour">16:11</span>Descoperirea făcută în munții din România despre care nimeni nu vorbește</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div class="box">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/perisabilitatea-femeii-vorbind-ca-ntre-fete/" title="Perisabilitatea femeii, vorbind ca-ntre fete" target="_blank" rel="nofollow"><span class="hour">17:31</span>Perisabilitatea femeii, vorbind ca-ntre fete</a>
            </li>
                    <li>
                <a href="https://estebine.ro/viata-in-bula-ne-duce-pe-p/" title="Viața în bulă ne duce pe p..." target="_blank" rel="nofollow"><span class="hour">13:59</span>Viața în bulă ne duce pe p...</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/experimentul-autobuzul-virusul-sta-in-aer-30-de-minute-si-acopera-o-raza-de-45-m.html" title="Experimentul Autobuzul. Virusul stă în aer 30 de minute şi acoperă o rază de 4,5 m" target="_blank" rel="nofollow"><span class="hour">02:00</span>Experimentul Autobuzul. Virusul stă în aer 30 de minute şi acoperă o rază de 4,5 m</a>
            </li>
                    <li>
                <a href="https://evz.ro/bautura-care-te-ucide-sigur-ai-baut-o-si-tu-a-patit-o-o-tanara-de-19-ani-din-romania.html" title="Băutura care te ucide! Sigur ai băut-o și tu. A pățit-o o tânără de 19 ani din România" target="_blank" rel="nofollow"><span class="hour">02:00</span>Băutura care te ucide! Sigur ai băut-o și tu. A pățit-o o tânără de 19 ani din România</a>
            </li>
                </ul>
    </div>
</div> <div>
<div class="adsbyvli" data-ad-slot="vi_18054803">&#160;</div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_18054803")})</script></div>
<div class="box">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/gestul-stefaniei-la-asia-express-l-a-scos-din-minti-pe-speak-ce-a-facut-cu-mai-multi-barbati-ne-despartim-92754?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Gestul Ștefaniei la Asia Express l-a scos din minți pe Speak. Ce a făcut cu mai mulți bărbați" target="_blank" rel="nofollow"><span class="hour">12:36</span>Gestul Ștefaniei la Asia Express l-a scos din minți pe Speak. Ce a făcut cu mai mulți bărbați</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/curs-bnr-10-martie-2020-stabilitatea-monedei-europene-influentata-de-caderile-la-burse-92670?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Euro atinge un nou maxim istoric. Ce se întâmplă chiar acum cu leul" target="_blank" rel="nofollow"><span class="hour">10:09</span>Euro atinge un nou maxim istoric. Ce se întâmplă chiar acum cu leul</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/prognoza-meteo-anm-pentru-marti-10-martie-val-de-frig-in-romania-92653?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Val de frig în România! ANM anunță ce se întâmplă chiar de astăzi" target="_blank" rel="nofollow"><span class="hour">08:39</span>Val de frig în România! ANM anunță ce se întâmplă chiar de astăzi</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/bianca-dragusanu-a-facut-anuntul-am-divortat-chiar-acum-20156384?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" title="Bianca Drăgușanu a făcut anunțul: &quot;Am divorțat chiar acum&quot;" target="_blank"><span class="hour">12:37</span>Bianca Drăgușanu a făcut anunțul: "Am divorțat chiar acum"</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/i-am-facut-calculul-cati-bani-castiga-un-angajat-cu-experienta-la-restaurantele-mcdonalds-din-bucuresti-20156191?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" title="INCREDIBIL! Câți lei câștigă un angajat cu experiență la McDonalds București" target="_blank"><span class="hour">08:43</span>INCREDIBIL! Câți lei câștigă un angajat cu experiență la McDonalds București</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/cum-au-scapat-concurentii-de-la-survivor-romania-de-coronavirus-se-poate-spune-ca-au-avut-noroc-20156204?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" title="Concurenții de la Suvivor România, infectați cu coronavirus?!" target="_blank"><span class="hour">07:48</span>Concurenții de la Suvivor România, infectați cu coronavirus?!</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/externe/masurile-luate-de-bulgaria-impotriva-raspandirii-coronavirusului-dupa-ce-in-tara-au-fost-confirmate-4-cazuri-de-infectare-324609.html" title="Măsurile luate de Bulgaria împotriva răspândirii CORONAVIRUSULUI, după ce în țară au fost confirmate 4 cazuri de infectare"><span class="hour">13:13</span>Măsurile luate de Bulgaria împotriva răspândirii CORONAVIRUSULUI, după ce în țară au fost confirmate 4 cazuri de infectare</a>
				</li>
						<li>
					<a href="/stiri/eveniment/pasi-care-trebuie-urmati-ca-sa-nu-te-infectezi-cu-coronavirus-324601.html" title="TOP 10 pași pe care trebuie să îi urmezi pentru a nu te infecta cu CORONAVIRUS"><span class="hour">13:02</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> TOP 10 pași pe care trebuie să îi urmezi pentru a nu te infecta cu CORONAVIRUS</a>
				</li>
						<li>
					<a href="/stiri/eveniment/mario-iorgulescu-dat-in-urmarire-generala-fiul-sefului-frf-ar-fi-intr-o-clinica-din-italia-324608.html" title="Mario Iorgulescu, dat în urmărire generală: Fiul șefului FRF ar fi într-o clinică din Italia "><span class="hour">13:01</span>Mario Iorgulescu, dat în urmărire generală: Fiul șefului FRF ar fi într-o clinică din Italia </a>
				</li>
						<li>
					<a href="/stiri/eveniment/e-oficial-se-dau-bani-de-la-stat-vesti-excelente-pentru-acesti-romani-324607.html" title="E OFICIAL! Se dau BANI de la stat! VEȘTI excelente pentru acești români! "><span class="hour">12:56</span>E OFICIAL! Se dau BANI de la stat! VEȘTI excelente pentru acești români! </a>
				</li>
						<li>
					<a href="/stiri/eveniment/proiect-hg-coronavirus-324606.html" title="CORONAVIRUS | Proiect de HG: Statul decontează 300 de lei pe zi pentru fiecare om în carantină"><span class="hour">12:54</span>CORONAVIRUS | Proiect de HG: Statul decontează 300 de lei pe zi pentru fiecare om în carantină</a>
				</li>
						<li>
					<a href="/stiri/eveniment/sofer-dat-in-urmarire-dupa-ce-a-accidentat-mortal-un-copil-si-a-fugit-de-la-locul-accidentului-324605.html" title="Șofer dat în urmărire, după ce a accidentat mortal un copil și a fugit de la locul accidentului. Poliția face apel la cetățeni (FOTO)"><span class="hour">12:51</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Șofer dat în urmărire, după ce a accidentat mortal un copil și a fugit de la locul accidentului. Poliția face apel la cetățeni (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/externe/oms-peste-70-dintre-persoanele-infectate-cu-noul-coronavirus-in-china-s-au-vindecat-324604.html" title="OMS: Peste 70% dintre persoanele infectate cu noul coronavirus în China s-au vindecat"><span class="hour">12:51</span>OMS: Peste 70% dintre persoanele infectate cu noul coronavirus în China s-au vindecat</a>
				</li>
						<li>
					<a href="/stiri/eveniment/cine-este-hackerul-impuscat-aseara-in-bacau-324603.html" title="Cine este hackerul împușcat la Bacău? 'Am câştigat peste 100.000 de euro, dar nu pentru că aveam nevoie de bani'"><span class="hour">12:47</span>Cine este hackerul împușcat la Bacău? 'Am câştigat peste 100.000 de euro, dar nu pentru că aveam nevoie de bani'</a>
				</li>
						<li>
					<a href="/stiri/externe/coronavirus-presedintele-chinez-a-vizitat-orasul-wuhan-epicentrul-epidemiei-de-covid-19-324600.html" title="CORONAVIRUS | Președintele chinez a vizitat orașul Wuhan, epicentrul epidemiei de COVID-19"><span class="hour">12:40</span>CORONAVIRUS | Președintele chinez a vizitat orașul Wuhan, epicentrul epidemiei de COVID-19</a>
				</li>
						<li>
					<a href="/stiri/eveniment/top-10-lucruri-pe-care-trebuie-sa-le-stii-despre-coronavirus-324584.html" title="TOP 10 LUCRURI pe care trebuie să le știi despre CORONAVIRUS"><span class="hour">12:39</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> TOP 10 LUCRURI pe care trebuie să le știi despre CORONAVIRUS</a>
				</li>
		        </ul>
    </div>
</div><div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div class="box">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/marturii-din-infernul-italian-fiti-pregatiti-pentru-ce-e-mai-rau-romania-vizata-de-avertisment.html" title="Mărturii din infernul italian: Fiţi pregătiţi pentru ce e mai rău! România, vizată de avertisment" target="_blank" rel="nofollow"><span class="hour">02:00</span>Mărturii din infernul italian: Fiţi pregătiţi pentru ce e mai rău! România, vizată de avertisment</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/tradarea-suprema-in-psd-florin-citu-da-marea-lovitura-surse.html" title="Trădarea supremă în PSD! Florin Cîțu dă marea lovitură (SURSE)" target="_blank" rel="nofollow"><span class="hour">02:00</span>Trădarea supremă în PSD! Florin Cîțu dă marea lovitură (SURSE)</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2020. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/alegeri-anticipate-74990.html" title="Alegeri Anticipate">Alegeri Anticipate</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/asia-express-274897.html" title="Asia Express ">Asia Express </a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/mircea-diaconu-71247.html" title="Mircea Diaconu">Mircea Diaconu</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>






<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!--STICKY: Copy and paste the code below to the places on your page where you want ads serving-->

<script>
vitag.outStreamConfig = { position: "right" }; 
    /*
if (window.innerWidth > 900){
        var adElemSticky = document.getElementById('vi-sticky-ad');
        window.onscroll = function() {
                var adElem = document.getElementById('vi-ad');
                var rect = adElemSticky.getBoundingClientRect();
                adElemSticky.style.width = rect.width + 'px';
                adElemSticky.style.height = rect.height + 'px';
                if (rect.top <= 0){
                        adElem.style.position = 'fixed';
                        adElem.style.top = '0';
                        adElem.style.zIndex = '2147483647';
                        adElem.style.width = rect.width + 'px';
                        adElem.style.height = rect.height + 'px';
                } else {
                        adElem.style.position = '';
                        adElem.style.top = '';
                        adElem.style.zIndex = '';
                        adElem.style.width = '';
                        adElem.style.height = '';
                }
        };
}
*/
</script>
<!--End STICKY : b1.ro_videodiscovery-->



</body>
</html>
