﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Klaus Iohannis, după vizita la primul centru drive-thru de vaccinare din București: Putem să spunem deja că este un succes. Bucureștenii vin să se vaccineze în număr mare. Vor apărea tot mai multe astfel centre (VIDEO) | B1.ro</title>
<meta name="description" content="Președintele Klaus Iohannis a declarat, joi, după ce a viziatat primul centru drive-thru de vaccinare din București, că se poate spune deja că acest demers este unul de succes pentru că ”bucureștenii vin să se..." />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

    <!-- CookiePro Cookies Consent Notice start for b1.ro -->
    <script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="6c29b63e-eee2-44d1-9f94-a92c28ef2ff0" ></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for b1.ro -->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type="text/javascript" src="/consent/config_onetrust.js"></script>
<script async src="//paslsa.com/c/b1.js"></script>
<script src="/static/js/jquery/jquery-3.5.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/layout_new.css?v=2" type="text/css" />
<link href="/static/css/article_new.css?v=17" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Klaus Iohannis, după vizita la primul centru drive-thru de vaccinare din București: Putem să spunem deja că este un succes. Bucureștenii vin să se vaccineze în număr mare. Vor apărea tot mai multe astfel centre (VIDEO) | B1.ro" />
<meta property="og:description" content="Președintele Klaus Iohannis a declarat, joi, după ce a viziatat primul centru drive-thru de vaccinare din București, că se poate spune deja că acest demers este unul de succes pentru că ”bucureștenii vin să se..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2021/04/29/506063.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-366652.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-366652.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-366652.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u015etiri","item":"https:\/\/www.b1.ro\/stiri\/"},{"@type":"ListItem","position":2,"name":"Eveniment","item":"https:\/\/www.b1.ro\/stiri\/eveniment\/"},{"@type":"ListItem","position":3,"name":"Klaus Iohannis, dup\u0103 vizita la primul centru drive-thru de vaccinare din Bucure\u0219ti: Putem s\u0103 spunem deja c\u0103 este un succes. Bucure\u0219tenii vin s\u0103 se vaccineze \u00een num\u0103r mare. Vor ap\u0103rea tot mai multe astfel centre (VIDEO)","item":"https:\/\/www.b1.ro\/stiri\/eveniment\/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-366652.html"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-366652.html"},"headline":"Klaus Iohannis, dup\u0103 vizita la primul centru drive-thru de vaccinare din Bucure\u0219ti: Putem s\u0103 spunem deja c\u0103 este un succes. Bucure\u0219tenii vin s\u0103 se vaccineze \u00een num\u0103r mare. Vor ap\u0103rea tot mai multe astfel centre (VIDEO)","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/facebook\/2021\/04\/29\/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-506063.jpg","width":1200,"height":630},"datePublished":"2021-04-29T14:31:36+03:00","dateModified":"2021-04-29T14:31:36+03:00","author":{"@type":"Person","name":"Elena Stanciu","url":"https:\/\/www.b1.ro\/autor\/elena-stanciu.html"},"publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Pre\u0219edintele Klaus Iohannis a declarat, joi, dup\u0103 ce a viziatat primul centru drive-thru de vaccinare din Bucure\u0219ti, c\u0103 se poate spune deja c\u0103 acest demers este unul de succes pentru c\u0103 \u201dbucure\u0219tenii vin s\u0103 se..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-366652.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>
<meta name="theme-color" content="#d02e2d" />


            <script>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</script>
    

<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
            });
        });
    </script>



</head>
<body >
<script>
    var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
</script>



<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">
            
            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live-stream-b1tv.ro" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18 fa-3x"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""></path></svg></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
     </div>
     
     <div class="middle">
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">	
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
	<ul>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/politica/" itemprop="url">Politică</a></li>
					<li  class="activ" itemprop="name"><a href="https://www.b1.ro/stiri/eveniment/" itemprop="url">Eveniment</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiri-locale/" itemprop="url">Știri Locale</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/meteo/" itemprop="url">Meteo</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/economic/" itemprop="url">Economic</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/high-tech/" itemprop="url">IT&C</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/auto/" itemprop="url">Auto</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/externe/" itemprop="url">Externe</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/monden/" itemprop="url">Monden</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/sport/" itemprop="url">Sport</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/fapt-divers/" itemprop="url">Fapt divers </a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/horoscop/" itemprop="url">Horoscop</a></li>
				
		<li class="activ"><a href="/live-stream-b1tv.ro" target="_blank">B1 live</a></li>
	 </ul>
</nav>
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-bars fa-w-14 fa-3x"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z" class=""></path></svg></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-search fa-w-16 fa-3x"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" class=""></path></svg></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live-stream-b1tv.ro" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0' class="banner Height250 desktop_only">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span>&rsaquo;</span>
                            Klaus Iohannis, după vizita la primul centru drive-thru de vaccinare din București: Putem să spunem deja că este un succes. Bucureștenii vin să se vaccineze în număr mare. Vor apărea tot mai multe astfel centre (VIDEO)            </div>
    
<h1>Klaus Iohannis, după vizita la primul centru drive-thru de vaccinare din București: Putem să spunem deja că este un succes. Bucureștenii vin să se vaccineze în număr mare. Vor apărea tot mai multe astfel centre (VIDEO)</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0' class="Height280 mobile_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/elena-stanciu.html">Elena Stanciu</a>
                </span> - 
        <span>29 Apr 2021, 14:31</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2021/04/29/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-506063.jpg" alt="Klaus Iohannis, după vizita la primul centru drive-thru de vaccinare din București: Putem să spunem deja că este un succes. Bucureștenii vin să se vaccineze în număr mare. Vor apărea tot mai multe astfel centre (VIDEO)"></a>
					<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">

<p>Președintele <a href="/tag/klaus-iohannis-73135.html">Klaus Iohannis</a> a declarat, joi, după ce a viziatat primul centru drive-thru de vaccinare din București, că se poate spune deja că acest demers este unul de succes pentru că ”bucureștenii vin să se vaccineze în număr mare”.</p>


<p> </p>
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="Height280 desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0' class="Height600 mobile_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				
				
			<p></p>


<h2><a href="/tag/klaus-iohannis-73135.html">Klaus Iohannis</a> a vizitat primul <a href="/tag/centru-de-vaccinare-drive-thru-304592.html">centru de vaccinare drive-thru</a> deschis în Capitală</h2>


<p> </p>


<p>Într-o scurtă declarație de presă susținută în Piața Constituției din București, acolo unde <a href="https://www.b1.ro/stiri/eveniment/primul-centru-de-vaccinare-de-tip-drive-thru-se-deschide-joi-in-piata-constitutiei-din-bucuresti-doritoriii-se-pot-prezenta-la-centru-fara-programare-si-vor-fi-vaccinati-cu-serul-pfizer-366606.html" target="_blank">a fost amenajat</a> centrul de vaccinare, șeful statului a dat asigurări că și în alte orașe ale țării vor exista astfel de centre de tip drive-thru, unde oamenii se pot vaccina fără programare.</p><div class="banner-rel clearfix">
				        <!-- AdUnity Ad Tag b1.ro, out-stream-video :BEGIN-->
                        <div class="au-tag"
                                        data-au-dual="true"
                                        data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="out-stream-video"></div>
                        <script src="//content.adunity.com/aulib.js" async></script>
                        <!-- AdUnity Ad Tag b1.ro, out-stream-video :END--></div><p></p>


<p>„Am vizitat primul <a href="/tag/centru-de-vaccinare-drive-thru-304592.html">centru de vaccinare drive-thru</a> din București, care deja, putem să spunem că este un succes. De azi dimineață, bucureștenii vin să se vaccineze în număr mare. Este foarte îmbucurător. Acest tip de centru de vaccinare este un succes și vor apărea tot mai multe centre de acest tip.</p>


<p>Este foarte important de știut că la aceste centre se poate prezenta oricine dorește, care este rezident la noi, deci românii, dar și cei care au reședința în România. Inclusiv românii din diaspora care vor să se vaccineze în timpul șederii în România pot, pur și simplu, să vină să se vaccineze”, a spus <a href="/tag/klaus-iohannis-73135.html">Klaus Iohannis</a>.</p><div class="banner-rel clearfix">
				<div class="banner">
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_3 -->
                    <div id='div-gpt-ad-1584637181801-0' class="Height280 desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637181801-0'); });
                      </script>
                    </div>

					<!-- /1011785/B1.RO/All-site/m.300x250_3 -->
                    <div id='div-gpt-ad-1584634601791-0' class="Height600 mobile_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634601791-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=74" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p class="title_video"><a href="/tag/klaus-iohannis-73135.html">Klaus Iohannis</a>, după vizita la primul centru drive-thru de vaccinare din București: Putem să spunem deja că este un succes. Bucureștenii vin să se vaccineze în număr mare. Vor apărea tot mai multe astfel centre</p>


<p><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="314" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2FROVaccinare%2Fvideos%2F300803418088173%2F&amp;show_text=false&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></p>


<p> <a href="https://www.b1.ro/stiri/eveniment/la-ce-ora-incepe-slujba-de-inviere-in-2021-366572.html?utm_source=interior_B1&utm_medium=referral&utm_campaign=post" class="gallery-link" target="_blank">La ce oră începe slujba de Înviere în 2021</a></p><!-- /1011785/B1.RO/All-site/300x250_Intext_2 -->
                        <div id='div-gpt-ad-1584637106445-0' class="Height280 desktop_only">
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637106445-0'); });
                          </script>
                        </div>
                        <p></p>


<h2><a href="/tag/klaus-iohannis-73135.html">Klaus Iohannis</a>: E extrem de important ca această campanie de vaccinare să prindă din ce în ce mai multă viteză</h2>


<p> </p>


<p>În acest context, președintele a subliniat din nou că vaccinarea este singura cale de a opri pandemia de coronavirus.</p>


<p>”E extrem de important ca această campanie de vaccinare să prindă din ce în ce mai multă viteză, ceea ce se și întâmplă. Vaccinarea este singura cale de ieșire din pandemie și îi încurajez pe toți românii să se vaccineze.</p>


<p>Suntem într-o nouă fază a campaniei, în care, practic, nu va mai fi nevoie de  niciun fel de birocrație. Se poate merge la vaccinare pur și simplu, cum se întâmplă la acest centru drive-thru.</p>


<p>Sunt convins că și în București, și în țară se vor organiza noi și noi evenimente de vaccinare drive-thru, maratoane de vaccinare.</p>


<p>Este important să înțelegem că e nevoie de această vaccinare.</p>


<p>Vă doresc tuturor multă sănătate și sărbători fericite”, a mai spus <a href="/tag/klaus-iohannis-73135.html">Klaus Iohannis</a>.  </p>


<p> </p>


<h2>La centrul drive-thru din Piața Constituției se administrează vaccinul Pfizer</h2>


<p> </p>


<p>Centrul de vaccinare din Piața Constituției a fost deschis joi dimineață. Va funcționa zilnic în intervalul 8.00 - 20.00, va dispune de patru fluxuri, iar celor care vor alege să se imunizeze aici li se va administra serul Pfizer/BioNTech.</p>


<p>Secretarul de stat din Ministerul Sănătății, Andrei Baciu, <a href="https://www.b1.ro/stiri/eveniment/secretarul-de-stat-andrei-baciu-la-primul-centru-de-vaccinare-drive-thru-din-bucuresti-este-un-mecanism-prin-care-se-creste-accesul-la-vaccinare-al-tuturor-care-poate-au-un-program-mai-incarcat-exista-suficient-de-multe-doze-video-366616.html" target="_blank">a dat asigurări</a> joi că există doze suficiente de vaccin pentru toți cei care vor să se imunizeze aici. </p>


<p>”Este un mecanism prin care se crește accesul la vaccinare al tuturor care poate au un program mai încărcat și le este dificil, nu știu în ce zi o să pice programarea la rapel, dacă vor fi în localitate sau nu. Așadar, pentru aceste persoane, această abordare este mult mai utilă, mult mai la îndemână. Vedem că sunt deja câteva zeci de persoane care așteaptă la vaccinare. (...) Există suficient de multe doze, în acest moment, pentru toți cei care își doresc să se vaccineze”, a spus Andrei Baciu. </p>


<p> </p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/klaus-iohannis-73135.html">Klaus Iohannis</a>, &nbsp;            <a href="/tag/centru-de-vaccinare-drive-thru-304592.html">centru de vaccinare drive-thru</a>, &nbsp;            <a href="/tag/vaccinare-anti-covid-19-299095.html">vaccinare anti-COVID-19</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner Height280 mobile_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0' class="Height280 desktop_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0' class="Height280 desktop_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-366652.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Klaus+Iohannis%2C+dup%C4%83+vizita+la+primul+centru+drive-thru+de+vaccinare+din+Bucure%C8%99ti%3A+Putem+s%C4%83+spunem+deja+c%C4%83+este+un+succes.+Bucure%C8%99tenii+vin+s%C4%83+se+vaccineze+%C3%AEn+num%C4%83r+mare.+Vor+ap%C4%83rea+tot+mai+multe+astfel+centre+%28VIDEO%29&url=https://www.b1.ro/stiri/eveniment/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-366652.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
        <li><a href="whatsapp://send?text=Klaus+Iohannis%2C+dup%C4%83+vizita+la+primul+centru+drive-thru+de+vaccinare+din+Bucure%C8%99ti%3A+Putem+s%C4%83+spunem+deja+c%C4%83+este+un+succes.+Bucure%C8%99tenii+vin+s%C4%83+se+vaccineze+%C3%AEn+num%C4%83r+mare.+Vor+ap%C4%83rea+tot+mai+multe+astfel+centre+%28VIDEO%29 https://www.b1.ro/stiri/eveniment/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-366652.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-whatsapp fa-w-14 fa-3x"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" class=""></path></svg></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Eveniment</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/premiera-in-romania-cluj-napoca-va-achizitiona-autobuze-care-se-pot-deplasa-fara-sofer-cat-costa-un-astfel-de-mijloc-de-transport-366132.html"><img src="/thumbs/landscape/2021/04/23/premiera-in-romania-cluj-napoca-va-achizitiona-autobuze-care-se-pot-deplasa-fara-sofer-cat-costa-un-astfel-de-mijloc-de-transport-505457.jpg"  title="Premieră în România. Cluj-Napoca va achiziționa autobuze care se pot deplasa fără șofer. Cât costă un astfel de mijloc de transport"  alt="Premieră în România. Cluj-Napoca va achiziționa autobuze care se pot deplasa fără șofer. Cât costă un astfel de mijloc de transport" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/premiera-in-romania-cluj-napoca-va-achizitiona-autobuze-care-se-pot-deplasa-fara-sofer-cat-costa-un-astfel-de-mijloc-de-transport-366132.html" title="Premieră în România. Cluj-Napoca va achiziționa autobuze care se pot deplasa fără șofer. Cât costă un astfel de mijloc de transport">Premieră în România. Cluj-Napoca va achiziționa autobuze care se pot deplasa fără șofer. Cât costă un astfel de mijloc de transport</a></div>
<p></p><div class="date">
    23 Apr, 17:17</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/liviu-dragnea-la-dezbaterea-cererii-de-eliberare-conditionata-cred-ca-am-stat-destul-in-penitenciar-avocata-fostului-lider-psd-a-fost-staruitor-in-munca-si-a-dat-dovezi-temeinice-de-indreptare-366383.html"><img src="/thumbs/landscape/2021/04/27/liviu-dragnea-la-dezbaterea-cererii-de-eliberare-conditionata-cred-ca-am-stat-destul-in-penitenciar-avocata-fostului-lider-psd-a-fost-staruitor-in-munca-si-a-dat-dovezi-temeinice-de-indreptare-505741.jpg"  title="Liviu Dragnea, la dezbaterea cererii de eliberare condiționată: ”Cred că am stat destul în penitenciar” / Avocata fostului lider PSD: ”A fost stăruitor în muncă şi a dat dovezi temeinice de îndreptare”"  alt="Liviu Dragnea, la dezbaterea cererii de eliberare condiționată: ”Cred că am stat destul în penitenciar” / Avocata fostului lider PSD: ”A fost stăruitor în muncă şi a dat dovezi temeinice de îndreptare”" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/liviu-dragnea-la-dezbaterea-cererii-de-eliberare-conditionata-cred-ca-am-stat-destul-in-penitenciar-avocata-fostului-lider-psd-a-fost-staruitor-in-munca-si-a-dat-dovezi-temeinice-de-indreptare-366383.html" title="Liviu Dragnea, la dezbaterea cererii de eliberare condiționată: ”Cred că am stat destul în penitenciar” / Avocata fostului lider PSD: ”A fost stăruitor în muncă şi a dat dovezi temeinice de îndreptare”">Liviu Dragnea, la dezbaterea cererii de eliberare condiționată: ”Cred că am stat destul în penitenciar” / Avocata fostului lider PSD: ”A fost stăruitor în muncă şi a dat dovezi temeinice de îndreptare”</a></div>
<p></p><div class="date">
    27 Apr, 12:05</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/tragedie-in-lumea-artistica-a-murit-o-mare-valoare-a-romaniei-la-doar-43-ani-din-cauza-covid-19-video-366019.html"><img src="/thumbs/landscape/2021/04/22/tragedie-in-lumea-artistica-a-murit-o-mare-valoare-a-romaniei-la-doar-43-ani-din-cauza-covid-19-video-505310.jpg"  title="Tragedie în lumea artistică! A murit o mare valoare a României, la doar 43 ani, din cauza Covid-19 (VIDEO)"  alt="Tragedie în lumea artistică! A murit o mare valoare a României, la doar 43 ani, din cauza Covid-19 (VIDEO)" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/tragedie-in-lumea-artistica-a-murit-o-mare-valoare-a-romaniei-la-doar-43-ani-din-cauza-covid-19-video-366019.html" title="Tragedie în lumea artistică! A murit o mare valoare a României, la doar 43 ani, din cauza Covid-19 (VIDEO)">Tragedie în lumea artistică! A murit o mare valoare a României, la doar 43 ani, din cauza Covid-19 (VIDEO)</a></div>
<p></p><div class="date">
    22 Apr, 15:48</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/instanta-i-a-recunoscut-lui-liviu-dragnea-aproape-6-luni-de-munca-pe-care-fostul-lider-psd-nu-le-a-lucrat-efectiv-inca-un-atu-in-procesul-de-eliberare-conditionata-366133.html"><img src="/thumbs/landscape/2021/04/23/instanta-i-a-recunoscut-lui-liviu-dragnea-aproape-6-luni-de-munca-pe-care-fostul-lider-psd-nu-le-a-lucrat-efectiv-inca-un-atu-in-procesul-de-eliberare-conditionata-505455.jpg"  title="Instanța i-a recunoscut lui Liviu Dragnea aproape 6 luni de muncă pe care fostul lider PSD nu le-a lucrat efectiv - Încă un atu în procesul de eliberare condiționată"  alt="Instanța i-a recunoscut lui Liviu Dragnea aproape 6 luni de muncă pe care fostul lider PSD nu le-a lucrat efectiv - Încă un atu în procesul de eliberare condiționată" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/instanta-i-a-recunoscut-lui-liviu-dragnea-aproape-6-luni-de-munca-pe-care-fostul-lider-psd-nu-le-a-lucrat-efectiv-inca-un-atu-in-procesul-de-eliberare-conditionata-366133.html" title="Instanța i-a recunoscut lui Liviu Dragnea aproape 6 luni de muncă pe care fostul lider PSD nu le-a lucrat efectiv - Încă un atu în procesul de eliberare condiționată">Instanța i-a recunoscut lui Liviu Dragnea aproape 6 luni de muncă pe care fostul lider PSD nu le-a lucrat efectiv - Încă un atu în procesul de eliberare condiționată</a></div>
<p></p><div class="date">
    23 Apr, 17:14</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/ministrul-sanatatii-ioana-mihaila-dintre-cele-aproape-1-400-de-cladiri-ale-unitatilor-sanitare-cu-paturi-310-sunt-autorizate-privind-securitatea-la-incendiu-video-366250.html"><img src="/thumbs/landscape/2021/04/26/ministrul-sanatatii-ioana-mihaila-dintre-cele-aproape-1-400-de-cladiri-ale-unitatilor-sanitare-cu-paturi-310-sunt-autorizate-privind-securitatea-la-incendiu-video-505589.jpg"  title="Ministrul Sănătății, Ioana Mihăilă: Dintre cele aproape 1.400 de clădiri ale unităților sanitare cu paturi, 310 sunt autorizate privind securitatea la incendiu. 302 clădiri funcționează fără autorizație (VIDEO) "  alt="Ministrul Sănătății, Ioana Mihăilă: Dintre cele aproape 1.400 de clădiri ale unităților sanitare cu paturi, 310 sunt autorizate privind securitatea la incendiu. 302 clădiri funcționează fără autorizație (VIDEO) " /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/eveniment/ministrul-sanatatii-ioana-mihaila-dintre-cele-aproape-1-400-de-cladiri-ale-unitatilor-sanitare-cu-paturi-310-sunt-autorizate-privind-securitatea-la-incendiu-video-366250.html" title="Ministrul Sănătății, Ioana Mihăilă: Dintre cele aproape 1.400 de clădiri ale unităților sanitare cu paturi, 310 sunt autorizate privind securitatea la incendiu. 302 clădiri funcționează fără autorizație (VIDEO) ">Ministrul Sănătății, Ioana Mihăilă: Dintre cele aproape 1.400 de clădiri ale unităților sanitare cu paturi, 310 sunt autorizate privind securitatea la incendiu. 302 clădiri funcționează fără autorizație (VIDEO) </a></div>
<p></p><div class="date">
    26 Apr, 10:15</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/ion-radoi-seful-sindicalistilor-de-la-metrou-ameninta-din-nou-cu-blocarea-transportului-in-subteran-conditiile-impuse-pentru-ministrul-drula-video-366043.html"><img src="/thumbs/landscape/2021/04/22/ion-radoi-seful-sindicalistilor-de-la-metrou-ameninta-din-nou-cu-blocarea-transportului-in-subteran-conditiile-impuse-pentru-ministrul-drula-video-505340.jpg"  title="Ion Rădoi, șeful sindicaliștilor de la metrou, amenință din nou cu blocarea transportului în subteran. Condițiile impuse pentru ministrul Drulă (VIDEO)"  alt="Ion Rădoi, șeful sindicaliștilor de la metrou, amenință din nou cu blocarea transportului în subteran. Condițiile impuse pentru ministrul Drulă (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/eveniment/ion-radoi-seful-sindicalistilor-de-la-metrou-ameninta-din-nou-cu-blocarea-transportului-in-subteran-conditiile-impuse-pentru-ministrul-drula-video-366043.html" title="Ion Rădoi, șeful sindicaliștilor de la metrou, amenință din nou cu blocarea transportului în subteran. Condițiile impuse pentru ministrul Drulă (VIDEO)">Ion Rădoi, șeful sindicaliștilor de la metrou, amenință din nou cu blocarea transportului în subteran. Condițiile impuse pentru ministrul Drulă (VIDEO)</a></div>
<p></p><div class="date">
    22 Apr, 19:11</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/secretar-de-stat-din-ministerul-educatiei-aproximativ-155-000-dintre-angajatii-din-invatamant-s-au-vaccinat-anti-covid-19-situatia-stagneaza-366657.html"><img src="/thumbs/landscape/2021/04/29/secretar-de-stat-din-ministerul-educatiei-aproximativ-155-000-dintre-angajatii-din-invatamant-s-au-vaccinat-anti-covid-19-situatia-stagneaza-506067.jpg"  title="Secretar de stat din Ministerul Educației: Aproximativ 155.000 dintre angajații din învățământ s-au vaccinat anti-COVID-19. Situaţia stagnează"  alt="Secretar de stat din Ministerul Educației: Aproximativ 155.000 dintre angajații din învățământ s-au vaccinat anti-COVID-19. Situaţia stagnează" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div><a href="https://www.b1.ro/stiri/eveniment/secretar-de-stat-din-ministerul-educatiei-aproximativ-155-000-dintre-angajatii-din-invatamant-s-au-vaccinat-anti-covid-19-situatia-stagneaza-366657.html" title="Secretar de stat din Ministerul Educației: Aproximativ 155.000 dintre angajații din învățământ s-au vaccinat anti-COVID-19. Situaţia stagnează">Secretar de stat din Ministerul Educației: Aproximativ 155.000 dintre angajații din învățământ s-au vaccinat anti-COVID-19. Situaţia stagnează</a></div>
<div class="date">
    29 Apr, 15:02</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/valeriu-gheorghita-de-1-mai-sunt-aproape-60-000-de-persoane-programate-in-platforma-de-vaccinare-la-constanta-se-vor-deschise-inca-doua-fluxuri-noi-de-vaccinare-pentru-turisti-366654.html"><img src="/thumbs/landscape/2021/04/29/valeriu-gheorghita-de-1-mai-sunt-aproape-60-000-de-persoane-programate-in-platforma-de-vaccinare-la-constanta-se-vor-deschise-inca-doua-fluxuri-noi-de-vaccinare-pentru-turisti-506064.jpg"  title="Valeriu Gheorghiță: De 1 mai, sunt aproape 60.000 de persoane programate în platforma de vaccinare. La Constanța, se vor deschise încă două fluxuri noi de vaccinare pentru turiști"  alt="Valeriu Gheorghiță: De 1 mai, sunt aproape 60.000 de persoane programate în platforma de vaccinare. La Constanța, se vor deschise încă două fluxuri noi de vaccinare pentru turiști" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/eveniment/valeriu-gheorghita-de-1-mai-sunt-aproape-60-000-de-persoane-programate-in-platforma-de-vaccinare-la-constanta-se-vor-deschise-inca-doua-fluxuri-noi-de-vaccinare-pentru-turisti-366654.html" title="Valeriu Gheorghiță: De 1 mai, sunt aproape 60.000 de persoane programate în platforma de vaccinare. La Constanța, se vor deschise încă două fluxuri noi de vaccinare pentru turiști">Valeriu Gheorghiță: De 1 mai, sunt aproape 60.000 de persoane programate în platforma de vaccinare. La Constanța, se vor deschise încă două fluxuri noi de vaccinare pentru turiști</a></div>
<div class="date">
    29 Apr, 14:47</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/eveniment/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-366652.html"><img src="/thumbs/landscape/2021/04/29/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-506063.jpg"  title="Klaus Iohannis, după vizita la primul centru drive-thru de vaccinare din București: Putem să spunem deja că este un succes. Bucureștenii vin să se vaccineze în număr mare. Vor apărea tot mai multe astfel centre (VIDEO)"  alt="Klaus Iohannis, după vizita la primul centru drive-thru de vaccinare din București: Putem să spunem deja că este un succes. Bucureștenii vin să se vaccineze în număr mare. Vor apărea tot mai multe astfel centre (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/eveniment/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-366652.html" title="Klaus Iohannis, după vizita la primul centru drive-thru de vaccinare din București: Putem să spunem deja că este un succes. Bucureștenii vin să se vaccineze în număr mare. Vor apărea tot mai multe astfel centre (VIDEO)">Klaus Iohannis, după vizita la primul centru drive-thru de vaccinare din București: Putem să spunem deja că este un succes. Bucureștenii vin să se vaccineze în număr mare. Vor apărea tot mai multe astfel centre (VIDEO)</a></div>
<div class="date">
    29 Apr, 14:31</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/momente-grele-pentru-what-s-up-a-pierdut-una-dintre-cele-mai-dragi-persoane-din-viata-lui-19635.html" title="Momente grele pentru What&#039;s Up. A pierdut una dintre cele mai dragi persoane din viața lui" target="_blank"><img src="/thumbs/rss/2021/04/momente-grele-pentru-what-s-up-a-pierdut-una-dintr-14a1a42.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/momente-grele-pentru-what-s-up-a-pierdut-una-dintre-cele-mai-dragi-persoane-din-viata-lui-19635.html" title="Momente grele pentru What&#039;s Up. A pierdut una dintre cele mai dragi persoane din viața lui" target="_blank">Momente grele pentru What's Up. A pierdut una dintre cele mai dragi persoane din viața lui</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/catalin-botezatu-a-tinut-secret-diagnosticul-cumplit-pus-de-medici-coincidenta-incredibila-in-ziua-in-care-s-a-operat-19634.html" title="Cătalin Botezatu a ținut secret diagnosticul cumplit pus de medici. Coincidență incredibilă în ziua în care a fost operat" target="_blank"><img src="/thumbs/rss/2021/04/catalin-botezatu-a-tinut-secret-diagnosticul-cumpl-a8542f4.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/catalin-botezatu-a-tinut-secret-diagnosticul-cumplit-pus-de-medici-coincidenta-incredibila-in-ziua-in-care-s-a-operat-19634.html" title="Cătalin Botezatu a ținut secret diagnosticul cumplit pus de medici. Coincidență incredibilă în ziua în care a fost operat" target="_blank">Cătalin Botezatu a ținut secret diagnosticul cumplit pus de medici. Coincidență incredibilă în ziua în care a fost operat</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/noi-informatii-despre-sezonul-4-al-show-ului-asia-express-nu-se-va-mai-filma-in-asia-ce-traseu-vor-avea-de-parcurs-noii-concurenti-19633.html" title="Noi informații despre sezonul 4 al show-ului &quot;Asia Express&quot;. Nu se va mai filma în Asia. Ce traseu vor avea de parcurs noii concurenți" target="_blank"><img src="/thumbs/rss/2021/04/noi-informatii-despre-sezonul-4-al-show-ului-asia--a9033d0.jpg"></a></div>
				                <div><a href="https://stirescu.ro/actualitate/noi-informatii-despre-sezonul-4-al-show-ului-asia-express-nu-se-va-mai-filma-in-asia-ce-traseu-vor-avea-de-parcurs-noii-concurenti-19633.html" title="Noi informații despre sezonul 4 al show-ului &quot;Asia Express&quot;. Nu se va mai filma în Asia. Ce traseu vor avea de parcurs noii concurenți" target="_blank">Noi informații despre sezonul 4 al show-ului "Asia Express". Nu se va mai filma în Asia. Ce traseu vor avea de parcurs noii concurenți</a></div>
				</article>
            </li>
                </ul>
    </div>
</div> 

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/diana-sosoaca-batuta-de-mama-pentru-un-motiv-uluitor-exclusiv-evz.html" title="Diana Şoşoacă, bătută de mamă pentru un motiv uluitor. Exclusiv EVZ" target="_blank" rel="nofollow"><span class="hour">02:00</span>Diana Şoşoacă, bătută de mamă pentru un motiv uluitor. Exclusiv EVZ</a>
            </li>
                    <li>
                <a href="https://evz.ro/imagini-incredibile-cu-o-boala-rara-degetele-devin-din-senin-albe-sau-albastre-foto.html" title="Boala care uimește lumea medicală. Degetele devin din senin albe sau albastre. FOTO" target="_blank" rel="nofollow"><span class="hour">02:00</span>Boala care uimește lumea medicală. Degetele devin din senin albe sau albastre. FOTO</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head"><a href="http://feeds.gandul.info/e/234/b1-articol" title="Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/caz-socant-in-predeal-un-barbat-cazat-la-o-pensiune-a-snopit-in-bataie-o-prostituata-de-numai-21-de-ani-dupa-cae-a-jefuit-o-20319344?utm_source=B1+Articol&utm_medium=website&utm_campaign=fidmee" title="Şi-a rezervat cazare în Predeal, apoi şi-a comandat şi o &#039;fată&#039;. Ce s-a întâmplat depăşeşte orice imaginaţie. Fata a fost" target="_blank"><span class="hour">11:33</span>Şi-a rezervat cazare în Predeal, apoi şi-a comandat şi o 'fată'. Ce s-a întâmplat depăşeşte orice imaginaţie. Fata a fost</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/a-cerut-sa-fie-eliberat-din-inchisoare-ca-sa-participe-la-romanii-au-talent-iar-judecatorii-l-au-ascultat-20412774?utm_source=B1+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="EXCLUSIV! S-a detonat bomba în Pro TV! Cererea incredibilă din închisoare pentru Românii au Talent" target="_blank"><span class="hour">07:49</span>EXCLUSIV! S-a detonat bomba în Pro TV! Cererea incredibilă din închisoare pentru Românii au Talent</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/catalin-scarlatescu-cerut-in-casatorie-de-bunica-julieta-insotita-de-crina-zvoboda-esti-cel-mai-frumos-cum-a-reactionat-juratul-de-la-chefi-la-cutite-video-20408641?utm_source=B1+Articol+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="BOMBĂ: Cătălin Scărlătescu s-a căsătorit! Ea este ALEASA" target="_blank"><span class="hour">16:16</span>BOMBĂ: Cătălin Scărlătescu s-a căsătorit! Ea este ALEASA</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box">
	<div class="head">stirilekanald.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.stirilekanald.ro/se-spala-rufe-in-miercurea-mare-joi-mare-vinerea-mare-sambata-mare-20144470?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="Se spală rufe în următoarele zile până la Paște? Greșeala pe care mulți credincioși o fac an de an. Ce spun preoții" target="_blank" rel="nofollow"><span class="hour">13:02</span>Se spală rufe în următoarele zile până la Paște? Greșeala pe care mulți credincioși o fac an de an. Ce spun preoții</a>
            </li>
                    <li>
                <a href="https://www.stirilekanald.ro/cand-se-vopsesc-ouale-de-paste-2021-20144680?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="Când se vopsesc ouăle de Paște 2021. Ziua în care este mare păcat să le încondeiezi" target="_blank" rel="nofollow"><span class="hour">12:13</span>Când se vopsesc ouăle de Paște 2021. Ziua în care este mare păcat să le încondeiezi</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">cars.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.cars.ro/stiri/5-ponturi-simple-pentru-a-iti-pastra-masina-mereu-curata-159875.html?utm_source=b1ro&utm_medium=website&utm_campaign=fidmee" title="5 ponturi simple pentru a iti pastra masina mereu curata" target="_blank" rel="nofollow"><span class="hour">18:14</span>5 ponturi simple pentru a iti pastra masina mereu curata</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div id="lastest_news" class="box">
    <div class="head">Ultima oră</div>
    <a href="/2021/04/29" class="more">Vezi toate ›</a>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/meteo/anm-un-nor-de-praf-saharian-ajunge-in-romania-in-zilele-urmatoare-366656.html" title="ANM: Un nor de praf saharian ajunge în România, în următoarele zile"><span class="hour">15:05</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> ANM: Un nor de praf saharian ajunge în România, în următoarele zile</a>
				</li>
						<li>
					<a href="/stiri/monden/anghel-iordanescu-isi-cere-pensia-speciala-inapoi-in-instanta-fostul-senator-psd-a-dat-in-judecata-parlamentul-366653.html" title="Anghel Iordănescu își cere pensia specială înapoi, în instanță. Fostul senator PSD a dat în judecată Parlamentul"><span class="hour">15:04</span>Anghel Iordănescu își cere pensia specială înapoi, în instanță. Fostul senator PSD a dat în judecată Parlamentul</a>
				</li>
						<li>
					<a href="/stiri/eveniment/secretar-de-stat-din-ministerul-educatiei-aproximativ-155-000-dintre-angajatii-din-invatamant-s-au-vaccinat-anti-covid-19-situatia-stagneaza-366657.html" title="Secretar de stat din Ministerul Educației: Aproximativ 155.000 dintre angajații din învățământ s-au vaccinat anti-COVID-19. Situaţia stagnează"><span class="hour">15:02</span>Secretar de stat din Ministerul Educației: Aproximativ 155.000 dintre angajații din învățământ s-au vaccinat anti-COVID-19. Situaţia stagnează</a>
				</li>
						<li>
					<a href="/stiri/externe/oms-avertizeaza-europa-impotriva-unei-relaxari-a-restrictiilor-dupa-o-scadere-a-imbolnavirilor-de-covid-19-varianta-indiana-tot-mai-ingrijoratoare-366655.html" title="OMS avertizează Europa împotriva unei relaxări a restricţiilor, după o scădere a îmbolnăvirilor de Covid-19: Varianta indiană, tot mai îngrijorătoare"><span class="hour">14:51</span>OMS avertizează Europa împotriva unei relaxări a restricţiilor, după o scădere a îmbolnăvirilor de Covid-19: Varianta indiană, tot mai îngrijorătoare</a>
				</li>
						<li>
					<a href="/stiri/eveniment/valeriu-gheorghita-de-1-mai-sunt-aproape-60-000-de-persoane-programate-in-platforma-de-vaccinare-la-constanta-se-vor-deschise-inca-doua-fluxuri-noi-de-vaccinare-pentru-turisti-366654.html" title="Valeriu Gheorghiță: De 1 mai, sunt aproape 60.000 de persoane programate în platforma de vaccinare. La Constanța, se vor deschise încă două fluxuri noi de vaccinare pentru turiști"><span class="hour">14:47</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Valeriu Gheorghiță: De 1 mai, sunt aproape 60.000 de persoane programate în platforma de vaccinare. La Constanța, se vor deschise încă două fluxuri noi de vaccinare pentru turiști</a>
				</li>
						<li>
					<a href="/stiri/eveniment/klaus-iohannis-dupa-vizita-la-primul-centru-drive-thru-de-vaccinare-din-bucuresti-putem-sa-spunem-deja-ca-este-un-succes-bucurestenii-vin-sa-se-vaccineze-in-numar-mare-vor-aparea-tot-mai-multe-astfel-centre-video-366652.html" title="Klaus Iohannis, după vizita la primul centru drive-thru de vaccinare din București: Putem să spunem deja că este un succes. Bucureștenii vin să se vaccineze în număr mare. Vor apărea tot mai multe astfel centre (VIDEO)"><span class="hour">14:31</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Klaus Iohannis, după vizita la primul centru drive-thru de vaccinare din București: Putem să spunem deja că este un succes. Bucureștenii vin să se vaccineze în număr mare. Vor apărea tot mai multe astfel centre (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/monden/cum-arata-actorul-constantin-zamfirescu-la-sase-luni-de-la-operatia-de-extirpare-a-unei-tumori-canceroase-366645.html" title="Cum arată actorul Constantin Zamfirescu, la șase luni de la operația de extirpare a unei tumori canceroase"><span class="hour">14:28</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> Cum arată actorul Constantin Zamfirescu, la șase luni de la operația de extirpare a unei tumori canceroase</a>
				</li>
						<li>
					<a href="/stiri/politica/cristian-busoi-libera-circulatie-fara-discriminare-in-ue-parlamentul-european-a-aprobat-propunerea-de-negociere-pentru-noul-certificat-ue-covid-19-366651.html" title="Cristian Bușoi: Liberă circulație, fără discriminare, în UE. Parlamentul European a aprobat propunerea de negociere pentru noul Certificat UE COVID-19 "><span class="hour">14:20</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Cristian Bușoi: Liberă circulație, fără discriminare, în UE. Parlamentul European a aprobat propunerea de negociere pentru noul Certificat UE COVID-19 </a>
				</li>
						<li>
					<a href="/stiri/sport/ianis-hagi-pe-prima-pagina-in-presa-din-spania-transferul-la-sevilla-din-ce-in-ce-mai-aproape-366642.html" title="Ianis Hagi, pe prima pagină în presa din Spania. Transferul la Sevilla, din ce în ce mai aproape"><span class="hour">14:15</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> Ianis Hagi, pe prima pagină în presa din Spania. Transferul la Sevilla, din ce în ce mai aproape</a>
				</li>
						<li>
					<a href="/stiri/externe/compania-biontech-va-depune-la-agentia-europeana-a-medicamentului-o-solicitare-de-autorizare-a-administrarii-vaccinului-anti-covid-19-la-copii-cand-ar-putea-incepe-administrarea-serului-366648.html" title="Compania BioNTech va depune la Agenția Europeană a Medicamentului o solicitare de autorizare a administrării vaccinului anti-COVID-19 la copii: Când ar putea începe vaccinarea"><span class="hour">14:08</span>Compania BioNTech va depune la Agenția Europeană a Medicamentului o solicitare de autorizare a administrării vaccinului anti-COVID-19 la copii: Când ar putea începe vaccinarea</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head">Haihui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2021/04/27/alimentul-minune-care-iti-repara-ficatul-sigur-il-ai-si-tu-prin-casa/" title="Alimentul minune care iti repara ficatul. Sigur il ai si tu prin casa" target="_blank" rel="nofollow"><span class="hour">01:45</span>Alimentul minune care iti repara ficatul. Sigur il ai si tu prin casa</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live-stream-b1tv.ro" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/pnl-51744.html" title="PNL">PNL</a></li><li><a href="https://www.b1.ro/tag/marcel-ciolacu-283676.html" title="Marcel Ciolacu">Marcel Ciolacu</a></li><li><a href="https://www.b1.ro/tag/raed-arafat-293761.html" title="Raed Arafat">Raed Arafat</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/donald-trump-53210.html" title="Donald Trump ">Donald Trump </a></li><li><a href="https://www.b1.ro/tag/vaccin-anti-covid-297282.html" title="Vaccin COVID-19">Vaccin COVID-19</a></li><li><a href="https://www.b1.ro/tag/vladimir-putin-54014.html" title="Vladimir Putin">Vladimir Putin</a></li><li><a href="https://www.b1.ro/tag/nicusor-dan-293789.html" title="Nicusor Dan">Nicusor Dan</a></li><li><a href="https://www.b1.ro/tag/alexandru-rafila-293043.html" title="Alexandru Rafila">Alexandru Rafila</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/Date-companie.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>

             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2021. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>

<!-- /1011785/B1.RO/1x1_Out_Of_Page_Vid -->
<div id='div-gpt-ad-1584632629438-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632629438-0'); });
    </script>
</div>


<style>
    .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #d02e2d; cursor: pointer; }
    .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
</style>
<div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
    <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
</div>






<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }

</script>

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

</body>
</html>
