﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Momente halucinante la Spitalul Județean din Reșița. Un pacient a fost bătut de mai mulți angajați, inclusiv cu o mătură (VIDEO) | B1.ro</title>
<meta name="description" content="Scene pe cat de socante, pe atat de revoltatoare, la SpitalulJudețean din Reșița! Un pacient a fost bătut cu bestialitate, &nbsp;chiar de un brancardier, pe holurile Unității de Primiri Urgențe, relatează B1..." />
<meta name="keywords" content="" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Wed, 25 Dec 19 09:00:55 +0200">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=15" type="text/css" />
<link href="/static/css/article_new.css?v=13" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Momente halucinante la Spitalul Județean din Reșița. Un pacient a fost bătut de mai mulți angajați, inclusiv cu o mătură (VIDEO) | B1.ro" />
<meta property="og:description" content="Scene pe cat de socante, pe atat de revoltatoare, la SpitalulJudețean din Reșița! Un pacient a fost bătut cu bestialitate, &amp;nbsp;chiar de un brancardier, pe holurile Unității de Primiri Urgențe, relatează B1..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2019/01/05/325986.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/momente-halucinante-la-spitalul-judetean-din-resita-un-pacient-a-fost-batut-de-mai-multi-angajati-inclusiv-cu-o-matura-video-317292.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/momente-halucinante-la-spitalul-judetean-din-resita-un-pacient-a-fost-batut-de-mai-multi-angajati-inclusiv-cu-o-matura-video-317292.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/momente-halucinante-la-spitalul-judetean-din-resita-un-pacient-a-fost-batut-de-mai-multi-angajati-inclusiv-cu-o-matura-video-317292.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/momente-halucinante-la-spitalul-judetean-din-resita-un-pacient-a-fost-batut-de-mai-multi-angajati-inclusiv-cu-o-matura-video-317292.html"},"headline":"Momente halucinante la Spitalul Jude\u021bean din Re\u0219i\u021ba. Un pacient a fost b\u0103tut de mai mul\u021bi angaja\u021bi, inclusiv cu o m\u0103tur\u0103 (VIDEO)","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2020\/01\/24\/momente-halucinante-la-spitalul-judetean-din-resita-un-pacient-a-fost-batut-de-mai-multi-angajati-inclusiv-cu-o-matura-video-432689.jpg"},"datePublished":"2020-01-24T08:08:15+02:00","dateModified":"2020-01-24T08:08:15+02:00","author":"B1","publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Scene pe cat de socante, pe atat de revoltatoare, la SpitalulJude\u021bean din Re\u0219i\u021ba! Un pacient a fost b\u0103tut cu bestialitate, &nbsp;chiar de un brancardier, pe holurile Unit\u0103\u021bii de Primiri Urgen\u021be, relateaz\u0103 B1..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/momente-halucinante-la-spitalul-judetean-din-resita-un-pacient-a-fost-batut-de-mai-multi-angajati-inclusiv-cu-o-matura-video-317292.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" data-framework="IAB" type="text/javascript" async></script>
<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=93b72610db2453e5beafa4e2529c3217" defer="" async=""></script>
<script>
    var vitag = vitag || {};
    vitag.gdprShowConsentTool = false;
    vitag.gdprShowConsentToolButton = false;
    vitag.displayConfig = {hideOnPassback: true}
</script>

<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
</head>
<body >

<script data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
<div data-ad="b1tv.ro_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply desktop_only"></div>
<div data-ad="b1tv.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply mobile_only"></div>


<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1' class="banner">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Momente halucinante la Spitalul Județean din Reșița. Un pacient a fost bătut de mai mulți angajați, inclusiv cu o mătură (VIDEO)            </div>
    
<h1>Momente halucinante la Spitalul Județean din Reșița. Un pacient a fost bătut de mai mulți angajați, inclusiv cu o mătură (VIDEO)</h1>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
    </script>
</div>

<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/b1-ro.html">B1.ro</a>
                </span> - 
        <span>24 Ian 2020, 08:08</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2020/01/24/momente-halucinante-la-spitalul-judetean-din-resita-un-pacient-a-fost-batut-de-mai-multi-angajati-inclusiv-cu-o-matura-video-432689.jpg"></a>
					<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">
<p>Scene pe cat de socante, pe atat de revoltatoare, la SpitalulJudețean din Reșița! Un pacient a fost bătut cu bestialitate, &nbsp;chiar de un brancardier, pe holurile Unității de Primiri Urgențe, relatează B1 TV.<br />
<br />
Mai mult, ceilalti angajati ai spitalului, in loc sa-i sara in ajutor barbatului lovit, sar si ei la bataie si se napustesc asupra bietului om. Conducerea spitalului a demarat o ancheta, iar politistii s-au autosesizat, pentru ca niciun reprezentant al spitalului nu s-a sinchisit sa anunte politia.&nbsp;</p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&id=317292" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>

<p>In imaginile care au fost transmise, live, pe o retea de socializare, se vede clar cum brancardierul il cearta, il imbranceste si il loveste pe barbatul care se vaita.</p>

<p>Se pare ca este vorba despre un om al strazii, care a venit la spital pentru ca se simtea rau, insa, a ajuns in mainile brancardierului.</p>

<p>Desi pacientul era lovit cu salbaticie, inclusiv cu o matura, pe holurile Unității de Primiri Urgențe a Spitalului Județean, nimeni dintre medici, asistente sau alti brancardieri nu i-a sarit in ajutor bietului om.<!-- Goa3 tag: bt1tv, 5068798 --></p><div id="zone5068798" class="goAdverticum mobile_only"></div><p></p>

<p>Mai mult, colegii brancardierului au sarit sa...il "ajute" pe individ si i-au mai dat cateva pacientului.<!-- Goa3 tag: bt1tv, 5068798 --></p><div class="adsbyvli" data-ad-slot="vi_18056208"></div> <script> (vitag.Init = window.vitag.Init || []).push(function () { viAPItag.OutstreamInline("vi_18056208"); }); </script><p></p>

<p>Revoltati si ingroziti, ceilalti pacienti au filmat scenele socante.</p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
					<div id="div-gpt-ad-1518015673153-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-2"); });
					</script>
					</div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=5&id=317292" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>

<p>Cu nonsalanta, reprezentanții spitalului spun că în ultima perioadă nu ar fi fost depuse plângeri sau sesizări în acest sens.</p>

<p>In cele din urma, conducerea a demarat o ancheta.„ Cei 3 angajați ai spitalului, respectiv doi infirmieri și un brancardier, au fost convocați pentru luni, 27 ianuarie, ora 12.00, în fața Comisiei de Disciplină. Aceasta este formată din directorul medical, un jurist, medicul-șef de secție, asistentă-șefă etc. Vom lua cu siguranță măsurile impuse, a declarat managerul spitalului, Waldemar Murgu.</p><div class="rel mobile_only"><iframe src="/parteneri.php?p=2&id=317292" frameborder="0" width="100%" height="300"></iframe></div><p></p>

<p>Dupa ce au vazut imaginile, politistii s-au autosesizat si fac verificari.</p>

<p>Spitalul Județeancare aparține de Consiliul Județean Caraș-Severin.</p>

<p><!-- Video player tag START -->
<div class="au-video"
        data-au-account="57100025007405" data-au-site="b1.ro"
        data-au-options='{"title":"","analytics":"UA-23011787-1","live":false}'
        data-au-sources='[{"src":"//stream.adunity.com/b1-static/b1_vcut_au_pus_matura_pe_el_20200124080625.m3u8","type":"application/x-mpegurl"}]'
        data-au-ads='[]'>
        <p>Video will appear shortly. Please disable your ad blocker if you have one.</p>
</div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- Video player tag END -->
</p>

</div>



<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 -->
<div id='div-gpt-ad-1518015673153-3' class="banner">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script>
</div>
	
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/momente-halucinante-la-spitalul-judetean-din-resita-un-pacient-a-fost-batut-de-mai-multi-angajati-inclusiv-cu-o-matura-video-317292.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Momente+halucinante+la+Spitalul+Jude%C8%9Bean+din+Re%C8%99i%C8%9Ba.+Un+pacient+a+fost+b%C4%83tut+de+mai+mul%C8%9Bi+angaja%C8%9Bi%2C+inclusiv+cu+o+m%C4%83tur%C4%83+%28VIDEO%29&url=https://www.b1.ro/stiri/eveniment/momente-halucinante-la-spitalul-judetean-din-resita-un-pacient-a-fost-batut-de-mai-multi-angajati-inclusiv-cu-o-matura-video-317292.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="whatsapp://send?text=Momente+halucinante+la+Spitalul+Jude%C8%9Bean+din+Re%C8%99i%C8%9Ba.+Un+pacient+a+fost+b%C4%83tut+de+mai+mul%C8%9Bi+angaja%C8%9Bi%2C+inclusiv+cu+o+m%C4%83tur%C4%83+%28VIDEO%29 https://www.b1.ro/stiri/eveniment/momente-halucinante-la-spitalul-judetean-din-resita-un-pacient-a-fost-batut-de-mai-multi-angajati-inclusiv-cu-o-matura-video-317292.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-whatsapp"></i></a></li>
    </ul>
</div>

</div>

<div class="mobile_only banner marginbottom20">
<div class="adsbyvli" data-ad-slot="vi_18054603">&#160;</div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_18054603")})</script></div>
<div class="mobile_only bannerBox">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div class="mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4" class="banner"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/casa-cristinei-topescu-desigilata-ce-se-afla-in-fata-usii-imagini-pe-care-vecinii-nu-le-vor-uita-video-exclusiv-19142805?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Casa Cristinei Topescu, DESIGILATA! Ce a aparut ACUM in fata usii! Vecinii NU vor UITA prea curand IMAGINILE - VIDEO" target="_blank" rel="nofollow"><span class="hour">21:24</span>Casa Cristinei Topescu, DESIGILATA! Ce a aparut ACUM in fata usii! Vecinii NU vor UITA prea curand IMAGINILE - VIDEO</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/nicolae-ceausescu-petrecea-intr-un-fel-unic-de-ziua-lui-de-nastere-pe-26-ianuarie-ii-canta-des-gica-petrescu-18479274?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Dezvaluirea INCREDIBILA despre Nicolae Ceausescu! S-a aflat la 30 de ani de la Revolutie! Ce facea cu Gica Petrescu" target="_blank" rel="nofollow"><span class="hour">17:38</span>Dezvaluirea INCREDIBILA despre Nicolae Ceausescu! S-a aflat la 30 de ani de la Revolutie! Ce facea cu Gica Petrescu</a>
            </li>
                </ul>
    </div>
</div> <div class="bannerBox mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/tragedie-in-mures-sotul-judecatoarei-care-s-a-sinucis-in-noiembrie-si-a-pus-capat-zilelor-barbatul-s-a-spanzurat-in-casa-20128879" title="Tragedie în Mureș! Soțul judecătoarei care s-a sinucis în noiembrie și-a pus capăt zilelor. Bărbatul s-a spânzurat, în casă" target="_blank"><span class="hour">12:25</span>Tragedie în Mureș! Soțul judecătoarei care s-a sinucis în noiembrie și-a pus capăt zilelor. Bărbatul s-a spânzurat, în casă</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/sa-vezi-si-sa-nu-crezi-ce-salariu-are-un-cameraman-de-la-survivor-romania-cati-lei-primeste-lunar-de-la-kanal-d-20128798" title="Să vezi și să nu crezi! Ce salariu are un cameraman de la Survivor România. Câți lei primește lunar de la Kanal D" target="_blank"><span class="hour">09:43</span>Să vezi și să nu crezi! Ce salariu are un cameraman de la Survivor România. Câți lei primește lunar de la Kanal D</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/ce-s-a-ales-de-fosta-sotie-a-lui-augustin-viziru-la-9-ani-dupa-ce-l-a-inselat-pe-actor-oana-mares-s-a-umplut-de-bani-20128795" title="Ce s-a ales de fosta soție a lui Augustin Viziru, la 9 ani după ce l-a înșelat pe actor. Oana Mareș s-a umplut de bani!" target="_blank"><span class="hour">09:27</span>Ce s-a ales de fosta soție a lui Augustin Viziru, la 9 ani după ce l-a înșelat pe actor. Oana Mareș s-a umplut de bani!</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box mobile_only">
	<div class="head">Redactia.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://redactia.ro/un-barbat-traieste-cu-doua-femei-ce-spune-fiica-lui-cea-mare-despre-asta-28715?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=b1.ro" title="Fiica cea mare a românului care trăiește cu două surori RUPE tăcerea. E neașteptat ce a spus despre tatăl ei, George Chirilă" target="_blank" rel="nofollow"><span class="hour">12:57</span>Fiica cea mare a românului care trăiește cu două surori RUPE tăcerea. E neașteptat ce a spus despre tatăl ei, George Chirilă</a>
            </li>
                    <li>
                <a href="https://redactia.ro/o-tanara-de-25-de-ani-s-a-casatorit-cu-un-batran-de-70-de-ani-ce-a-aflat-in-noaptea-nuntii-28587?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=b1.ro" title="Fata de 25 de ani s-a căsătorit cu bătrânul de 70 pentru bani, dar în noaptea nunții a primit mai mult decât se aștepta. A doua zi a cerut: ,,Divorț. Imediat!”. Ce s-a întâmplat în noaptea nunții" target="_blank" rel="nofollow"><span class="hour">14:38</span>Fata de 25 de ani s-a căsătorit cu bătrânul de 70 pentru bani, dar în noaptea nunții a primit mai mult decât se aștepta. A doua zi a cerut: ,,Divorț. Imediat!”. Ce s-a întâmplat în noaptea nunții</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Hai hui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2020/01/23/a-gasit-o-masina-pe-transfagarasan-ce-a-vazut-in-interior-nu-va-uita-toata-viata/" title="Un turist a găsit o mașină pe Transfăgărășan. Ce a văzut în interior nu va uita toată viața" target="_blank" rel="nofollow"><span class="hour">10:30</span>Un turist a găsit o mașină pe Transfăgărășan. Ce a văzut în interior nu va uita toată viața</a>
            </li>
                    <li>
                <a href="https://haihuin2.com/2020/01/23/ce-se-ascunde-la-subsolul-casei-poporului/" title="Ce se ascunde la subsolul Casei Poporului. Locul secret din București" target="_blank" rel="nofollow"><span class="hour">02:05</span>Ce se ascunde la subsolul Casei Poporului. Locul secret din București</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola"></div></div>
<div class="bannerBox">
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/pepe-impacare-zavoranu-16205.html" title="ÎMPĂCAREA ANULUI ÎN SHOWBIZ: PEPE aruncă BOMBA despre noua relație cu OANA ZĂVORANU! Da, acum e TOTUL OFICIAL!" target="_blank"><img src="/thumbs/rss/2020/01/impacarea-anului-in-showbiz-pepe-arunca-bomba-desp-a390d6e.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/pepe-impacare-zavoranu-16205.html" title="ÎMPĂCAREA ANULUI ÎN SHOWBIZ: PEPE aruncă BOMBA despre noua relație cu OANA ZĂVORANU! Da, acum e TOTUL OFICIAL!" target="_blank">ÎMPĂCAREA ANULUI ÎN SHOWBIZ: PEPE aruncă BOMBA despre noua relație cu OANA ZĂVORANU! Da, acum e TOTUL OFICIAL!</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/salariu-teo-trandafir-16210.html" title="NU MAI ESTE UN SECRET! Cât PRIMEŞTE TEO TRANDAFIR de la KANAL D pentru emisiunea pe care o prezintă: Suma e COLOSALĂ!" target="_blank"><img src="/thumbs/rss/2020/01/nu-mai-este-un-secret-cat-primeste-teo-trandafir-d-b19b4aa.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/salariu-teo-trandafir-16210.html" title="NU MAI ESTE UN SECRET! Cât PRIMEŞTE TEO TRANDAFIR de la KANAL D pentru emisiunea pe care o prezintă: Suma e COLOSALĂ!" target="_blank">NU MAI ESTE UN SECRET! Cât PRIMEŞTE TEO TRANDAFIR de la KANAL D pentru emisiunea pe care o prezintă: Suma e COLOSALĂ!</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Eveniment</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/elena-ionescu-cojocaru-316655.html"><img src="/thumbs/landscape/2020/01/21/drama-fara-precedent-in-muzica-populara-din-pacate-indragita-interpreta-iubita-de-milioane-de-romani-a-murit-a-avut-probleme-cardiace-430753.jpg"  title="DRAMĂ FĂRĂ PRECEDENT în muzică populară! Din păcate, îndrăgita interpretă iubită de milioane de români A MURIT: A avut probleme cardiace!"  alt="DRAMĂ FĂRĂ PRECEDENT în muzică populară! Din păcate, îndrăgita interpretă iubită de milioane de români A MURIT: A avut probleme cardiace!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/elena-ionescu-cojocaru-316655.html" title="DRAMĂ FĂRĂ PRECEDENT în muzică populară! Din păcate, îndrăgita interpretă iubită de milioane de români A MURIT: A avut probleme cardiace!">DRAMĂ FĂRĂ PRECEDENT în muzică populară! Din păcate, îndrăgita interpretă iubită de milioane de români A MURIT: A avut probleme cardiace!</a></h3>
<p></p>
<div class="date">
    21 Ian, 07:34</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/e-oficial-romanii-nu-mai-au-nevoie-de-acest-act-pentru-pensionare-vesti-excelente-pentru-milioane-de-oameni-316707.html"><img src="/thumbs/landscape/2020/01/21/e-oficial-romanii-nu-mai-au-nevoie-de-acest-act-pentru-pensionare-vesti-excelente-pentru-milioane-de-oameni-430886.jpg"  title="E OFICIAL! ROMÂNII NU MAI AU NEVOIE de acest ACT pentru PENSIONARE! VEȘTI excelente pentru MILIOANE de oameni"  alt="E OFICIAL! ROMÂNII NU MAI AU NEVOIE de acest ACT pentru PENSIONARE! VEȘTI excelente pentru MILIOANE de oameni" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/e-oficial-romanii-nu-mai-au-nevoie-de-acest-act-pentru-pensionare-vesti-excelente-pentru-milioane-de-oameni-316707.html" title="E OFICIAL! ROMÂNII NU MAI AU NEVOIE de acest ACT pentru PENSIONARE! VEȘTI excelente pentru MILIOANE de oameni">E OFICIAL! ROMÂNII NU MAI AU NEVOIE de acest ACT pentru PENSIONARE! VEȘTI excelente pentru MILIOANE de oameni</a></h3>
<p></p>
<div class="date">
    21 Ian, 11:51</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/daniel-siminic-a-murit-316653.html"><img src="/thumbs/landscape/2020/01/21/muzica-populara-e-in-doliu-indragitul-interpret-iubit-de-toti-romanii-a-murit-din-pacate-a-facut-infarct-430747.jpg"  title="Muzica populară e în DOLIU! Îndrăgitul interpret iubit de toți românii A MURIT: Din păcate, a făcut INFARCT..."  alt="Muzica populară e în DOLIU! Îndrăgitul interpret iubit de toți românii A MURIT: Din păcate, a făcut INFARCT..." /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/daniel-siminic-a-murit-316653.html" title="Muzica populară e în DOLIU! Îndrăgitul interpret iubit de toți românii A MURIT: Din păcate, a făcut INFARCT...">Muzica populară e în DOLIU! Îndrăgitul interpret iubit de toți românii A MURIT: Din păcate, a făcut INFARCT...</a></h3>
<p></p>
<div class="date">
    21 Ian, 07:26</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6' class="banner">
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/a-murit-medicul-marin-george-luiz-316318.html"><img src="/thumbs/landscape/2020/01/18/ne-a-parasit-inca-o-valoare-s-a-intamplat-in-aceasta-dimineata-a-murit-in-somn-pierdere-imensa-pentru-romania-429708.jpg"  title="NE-A PĂRĂSIT încă o valoare! S-A ÎNTÂMPLAT în această dimineață... A MURIT ÎN SOMN! Pierdere imensă pentru România"  alt="NE-A PĂRĂSIT încă o valoare! S-A ÎNTÂMPLAT în această dimineață... A MURIT ÎN SOMN! Pierdere imensă pentru România" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/a-murit-medicul-marin-george-luiz-316318.html" title="NE-A PĂRĂSIT încă o valoare! S-A ÎNTÂMPLAT în această dimineață... A MURIT ÎN SOMN! Pierdere imensă pentru România">NE-A PĂRĂSIT încă o valoare! S-A ÎNTÂMPLAT în această dimineață... A MURIT ÎN SOMN! Pierdere imensă pentru România</a></h3>
<p></p>
<div class="date">
    18 Ian, 19:43</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/incendiar-sotii-ceausescu-aparitie-bomba-la-metroul-din-moscova-si-au-facut-cruce-cand-i-au-vazut-impreuna-foto-316618.html"><img src="/thumbs/landscape/2020/01/20/incendiar-sotii-ceausescu-aparitie-bomba-la-metroul-din-moscova-si-au-facut-cruce-cand-i-au-vazut-impreuna-foto-430672.jpg"  title="INCENDIAR! SOȚII CEAUȘESCU, apariție BOMBĂ la metroul din Moscova! Și-au făcut cruce când i-au văzut împreună (FOTO)"  alt="INCENDIAR! SOȚII CEAUȘESCU, apariție BOMBĂ la metroul din Moscova! Și-au făcut cruce când i-au văzut împreună (FOTO)" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/incendiar-sotii-ceausescu-aparitie-bomba-la-metroul-din-moscova-si-au-facut-cruce-cand-i-au-vazut-impreuna-foto-316618.html" title="INCENDIAR! SOȚII CEAUȘESCU, apariție BOMBĂ la metroul din Moscova! Și-au făcut cruce când i-au văzut împreună (FOTO)">INCENDIAR! SOȚII CEAUȘESCU, apariție BOMBĂ la metroul din Moscova! Și-au făcut cruce când i-au văzut împreună (FOTO)</a></h3>
<p></p>
<div class="date">
    20 Ian, 17:53</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/descoperire-istorica-jurnalul-secret-al-lui-arsenie-boca-a-fost-descifrat-nici-ingerilor-nu-le-a-venit-sa-creada-316756.html"><img src="/thumbs/landscape/2020/01/21/profetie-cumplita-in-jurnalul-lui-arsenie-boca-e-soc-si-groaza-in-romania-se-va-intampla-peste-cateva-zile-339078.jpg"  title="Profeție cumplită în jurnalul lui ARSENIE BOCA! E ȘOC ȘI GROAZĂ în România! Se va întâmpla peste câteva zile"  alt="Profeție cumplită în jurnalul lui ARSENIE BOCA! E ȘOC ȘI GROAZĂ în România! Se va întâmpla peste câteva zile" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/descoperire-istorica-jurnalul-secret-al-lui-arsenie-boca-a-fost-descifrat-nici-ingerilor-nu-le-a-venit-sa-creada-316756.html" title="Profeție cumplită în jurnalul lui ARSENIE BOCA! E ȘOC ȘI GROAZĂ în România! Se va întâmpla peste câteva zile">Profeție cumplită în jurnalul lui ARSENIE BOCA! E ȘOC ȘI GROAZĂ în România! Se va întâmpla peste câteva zile</a></h3>
<p></p>
<div class="date">
    21 Ian, 14:18</div>  
</article> 
</li>
			                </ul>
</div><div class="box mobile_only">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/bnr-va-emite-noul-curs-valutar-vineri-24-ianuarie-2020-in-jurul-orei-13-valorile-principalelor-valute-internationale-vor-fi-actualizate-si-afisate-atat-pe-site-ul-oficial-al-bancii-cat-si-mai-jos-78653?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Toate casele de schimb valutar din țară afișează acest anunț, azi. Datele, direct de la BNR" target="_blank" rel="nofollow"><span class="hour">08:43</span>Toate casele de schimb valutar din țară afișează acest anunț, azi. Datele, direct de la BNR</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/ludovic-orban-a-facut-anuntul-oficial-ce-se-intampla-cu-vizele-de-flotant-78656?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Ludovic Orban a făcut anunțul oficial. Ce se întâmplă cu vizele de flotant" target="_blank" rel="nofollow"><span class="hour">08:31</span>Ludovic Orban a făcut anunțul oficial. Ce se întâmplă cu vizele de flotant</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/veste-uriasa-pentru-teo-trandafir-cum-arata-noua-casa-in-care-s-a-mutat-prezentatoarea-de-la-kanal-d-78598?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Veste uriașă pentru Teo Trandafir. Cum arată noua casă în care s-a mutat" target="_blank" rel="nofollow"><span class="hour">22:50</span>Veste uriașă pentru Teo Trandafir. Cum arată noua casă în care s-a mutat</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/exemplu-pozitiv-de-presedinte-si-a-facut-dieta-publica-a-slabit-in-timp-record.html" title="Președintele a intrat la dietă și a făcut totul public. A slăbit în timp record" target="_blank" rel="nofollow"><span class="hour">02:00</span>Președintele a intrat la dietă și a făcut totul public. A slăbit în timp record</a>
            </li>
                    <li>
                <a href="https://evz.ro/jaf-pe-banii-publici-la-ministerul-culturii-coafeze-si-militieni-cu-salarii-incredibile.html" title="Jaf pe banii publici la Ministerul Culturii: Coafeze și milițieni cu salarii incredibile" target="_blank" rel="nofollow"><span class="hour">02:00</span>Jaf pe banii publici la Ministerul Culturii: Coafeze și milițieni cu salarii incredibile</a>
            </li>
                    <li>
                <a href="https://evz.ro/expert-militar-dronele-americane-din-romania-sunt-un-element-de-descurajare-a-agresivitatii-rusiei.html" title="Expert militar: Dronele americane din România sunt un element de descurajare a agresivității Rusiei" target="_blank" rel="nofollow"><span class="hour">02:00</span>Expert militar: Dronele americane din România sunt un element de descurajare a agresivității Rusiei</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="banner mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0" class="banner"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="banner mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="/stiri/eveniment/trafic-feroviar-oprit-in-brasov-4-cai-au-fost-loviti-de-tren-video-317298.html"><img src="/thumbs/landscape/2020/01/24/trafic-feroviar-oprit-in-brasov-4-cai-au-fost-loviti-de-tren-video-432699.png"  title="Trafic feroviar oprit, în Brașov: 4 cai au fost loviți de tren (VIDEO)"  alt="Trafic feroviar oprit, în Brașov: 4 cai au fost loviți de tren (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/trafic-feroviar-oprit-in-brasov-4-cai-au-fost-loviti-de-tren-video-317298.html" title="Trafic feroviar oprit, în Brașov: 4 cai au fost loviți de tren (VIDEO)">Trafic feroviar oprit, în Brașov: 4 cai au fost loviți de tren (VIDEO)</a></h3>
<p>Traficul feroviar a fost oprit în Brașov, după ce patru cai au fost loviți de trenul de pe ruta Sibiu-București, relatează B1 TV.

Din fericire, accidentul nu s-a soldat cu victime...</p>
<div class="date">
    24 Ian, 08:32</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/presedintele-iohannis-si-premierul-orban-merg-vineri-la-iasi-ce-evenimente-vor-avea-loc-in-inima-moldovei-la-161-de-ani-de-la-unirea-principatelor-romane-317296.html"><img src="/thumbs/landscape/2020/01/24/presedintele-iohannis-si-premierul-orban-merg-vineri-la-iasi-ce-evenimente-vor-avea-loc-in-inima-moldovei-la-161-de-ani-de-la-unirea-principatelor-romane-432694.jpg"  title="Președintele Iohannis și premierul Orban merg, vineri, la Iași. Ce evenimente vor avea loc în inima Moldovei, la 161 de ani de la Unirea Principatelor Române"  alt="Președintele Iohannis și premierul Orban merg, vineri, la Iași. Ce evenimente vor avea loc în inima Moldovei, la 161 de ani de la Unirea Principatelor Române" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/presedintele-iohannis-si-premierul-orban-merg-vineri-la-iasi-ce-evenimente-vor-avea-loc-in-inima-moldovei-la-161-de-ani-de-la-unirea-principatelor-romane-317296.html" title="Președintele Iohannis și premierul Orban merg, vineri, la Iași. Ce evenimente vor avea loc în inima Moldovei, la 161 de ani de la Unirea Principatelor Române">Președintele Iohannis și premierul Orban merg, vineri, la Iași. Ce evenimente vor avea loc în inima Moldovei, la 161 de ani de la Unirea Principatelor Române</a></h3>
<p>Președintele României, Klaus Iohannis, și premierul Ludovic Orban se deplasează la Iași, vineri, 24 ianuarie, pentru a lua parte la evenimentele dedicate împlinirii a 161 de la Unirea Principatelor Române, unul di...</p>
<div class="date">
    24 Ian, 08:17</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/pensie-lege-adoptare-317293.html"><img src="/thumbs/landscape/2020/01/24/varsta-de-pensionare-schimbata-oficial-romanii-incep-sa-ia-cu-asalt-casele-de-pensii-de-ce-documente-ai-nevoie-432691.jpg"  title="Vârsta de pensionare, schimbată oficial: Românii încep să ia cu asalt Casele de pensii! De ce documente ai nevoie"  alt="Vârsta de pensionare, schimbată oficial: Românii încep să ia cu asalt Casele de pensii! De ce documente ai nevoie" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/pensie-lege-adoptare-317293.html" title="Vârsta de pensionare, schimbată oficial: Românii încep să ia cu asalt Casele de pensii! De ce documente ai nevoie">Vârsta de pensionare, schimbată oficial: Românii încep să ia cu asalt Casele de pensii! De ce documente ai nevoie</a></h3>
<p>Lege a pensiilor, inițiată de Guvern, a fost adoptată de Senat și trimistă în Camera Deputaților, pentru a primi votul final.&nbsp;Noua lege a pensiilor&nbsp;a primit și câteva amendamente față de forma...</p>
<div class="date">
    24 Ian, 08:14</div>  
</article> 
</li>
            </ul>
</div><div class="related desktop_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/nora-lui-liviu-dragnea-16203.html" title="Incendiar! NORA LUI LIVIU DRAGNEA, PRINSĂ FĂRĂ SUTIEN! Imaginile DEOCHEATE s-au scurs pe internet... (GALERIE FOTO)" target="_blank"><img src="/thumbs/rss/2020/01/incendiar-nora-lui-liviu-dragnea-prinsa-fara-sutie-03c374b.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/nora-lui-liviu-dragnea-16203.html" title="Incendiar! NORA LUI LIVIU DRAGNEA, PRINSĂ FĂRĂ SUTIEN! Imaginile DEOCHEATE s-au scurs pe internet... (GALERIE FOTO)" target="_blank">Incendiar! NORA LUI LIVIU DRAGNEA, PRINSĂ FĂRĂ SUTIEN! Imaginile DEOCHEATE s-au scurs pe internet... (GALERIE FOTO)</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/fuego-mesaj-aniversare-mirabela-dauer-16202.html" title="BOMBA ANULUI în lumea muzicii: Fuego și Mirabela Dauer AU FĂCUT TOTUL PUBLIC despre RELAȚIA ASCUNSĂ! Irina Loghin a rămas MASCĂ" target="_blank"><img src="/thumbs/rss/2020/01/bomba-anului-in-lumea-muzicii-fuego-si-mirabela-da-956a300.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/fuego-mesaj-aniversare-mirabela-dauer-16202.html" title="BOMBA ANULUI în lumea muzicii: Fuego și Mirabela Dauer AU FĂCUT TOTUL PUBLIC despre RELAȚIA ASCUNSĂ! Irina Loghin a rămas MASCĂ" target="_blank">BOMBA ANULUI în lumea muzicii: Fuego și Mirabela Dauer AU FĂCUT TOTUL PUBLIC despre RELAȚIA ASCUNSĂ! Irina Loghin a rămas MASCĂ</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/horoscop-rune-2020-mihai-voropchievici-16200.html" title="Horoscopul RUNELOR pentru ANUL 2020. MIHAI VOROPCHIEVICI a făcut ANUNŢUL: Aceste ZODII SE VOR UMPLE DE BANI! Ce nativi vor trăi IUBIRI PASIONALE" target="_blank"><img src="/thumbs/rss/2020/01/horoscopul-runelor-pentru-anul-2020-mihai-voropchi-755dfaf.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/actualitate/horoscop-rune-2020-mihai-voropchievici-16200.html" title="Horoscopul RUNELOR pentru ANUL 2020. MIHAI VOROPCHIEVICI a făcut ANUNŢUL: Aceste ZODII SE VOR UMPLE DE BANI! Ce nativi vor trăi IUBIRI PASIONALE" target="_blank">Horoscopul RUNELOR pentru ANUL 2020. MIHAI VOROPCHIEVICI a făcut ANUNŢUL: Aceste ZODII SE VOR UMPLE DE BANI! Ce nativi vor trăi IUBIRI PASIONALE</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/recunosc-sunt-misogin/" title="Recunosc, sunt misogin!" target="_blank" rel="nofollow"><span class="hour">14:23</span>Recunosc, sunt misogin!</a>
            </li>
                    <li>
                <a href="https://estebine.ro/scene-pornografice-romanesti/" title="Scene pornografice românești" target="_blank" rel="nofollow"><span class="hour">09:10</span>Scene pornografice românești</a>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/actualitate/profesorul-nicolae-marinescu-a-murit-16214.html" title="DOLIU TERIBIL în România: NICOLAE MARINESCU a fost găsit MORT!" target="_blank" rel="nofollow"><span class="hour">14:17</span>DOLIU TERIBIL în România: NICOLAE MARINESCU a fost găsit MORT!</a>
            </li>
                    <li>
                <a href="https://stirescu.ro/vedete/pepe-impacare-zavoranu-16205.html" title="ÎMPĂCAREA ANULUI ÎN SHOWBIZ: PEPE aruncă BOMBA despre noua relație cu OANA ZĂVORANU! Da, acum e TOTUL OFICIAL!" target="_blank" rel="nofollow"><span class="hour">13:45</span>ÎMPĂCAREA ANULUI ÎN SHOWBIZ: PEPE aruncă BOMBA despre noua relație cu OANA ZĂVORANU! Da, acum e TOTUL OFICIAL!</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/furtuna-gloria-a-facut-prapad-in-spania-zece-persoane-si-au-pierdut-viata-alerta-si-in-franta-18479397?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Furtuna a facut PRAPAD! Zece oameni AU MURIT si..." target="_blank" rel="nofollow"><span class="hour">10:20</span>Furtuna a facut PRAPAD! Zece oameni AU MURIT si...</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/reactie-la-afirmatiile-presedintelui-ucrainei-despre-romania-presedintele-arip-este-totalmente-gresit-orice-stat-are-nevoie-de-mituri-fondatoare-bucovina-vanduta-pe-cereale-exclusiv-18479282?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Cum a pierdut ROMANIA o parte din TARA! Dezvaluiri INCREDIBILE! Ce ne-au facut ucrainenii" target="_blank" rel="nofollow"><span class="hour">23:00</span>Cum a pierdut ROMANIA o parte din TARA! Dezvaluiri INCREDIBILE! Ce ne-au facut ucrainenii</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/tragedie-in-mures-sotul-judecatoarei-care-s-a-sinucis-in-noiembrie-si-a-pus-capat-zilelor-barbatul-s-a-spanzurat-in-casa-20128879" title="Tragedie în Mureș! Soțul judecătoarei care s-a sinucis în noiembrie și-a pus capăt zilelor. Bărbatul s-a spânzurat, în casă" target="_blank"><span class="hour">12:25</span>Tragedie în Mureș! Soțul judecătoarei care s-a sinucis în noiembrie și-a pus capăt zilelor. Bărbatul s-a spânzurat, în casă</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/sa-vezi-si-sa-nu-crezi-ce-salariu-are-un-cameraman-de-la-survivor-romania-cati-lei-primeste-lunar-de-la-kanal-d-20128798" title="Să vezi și să nu crezi! Ce salariu are un cameraman de la Survivor România. Câți lei primește lunar de la Kanal D" target="_blank"><span class="hour">09:43</span>Să vezi și să nu crezi! Ce salariu are un cameraman de la Survivor România. Câți lei primește lunar de la Kanal D</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/ce-s-a-ales-de-fosta-sotie-a-lui-augustin-viziru-la-9-ani-dupa-ce-l-a-inselat-pe-actor-oana-mares-s-a-umplut-de-bani-20128795" title="Ce s-a ales de fosta soție a lui Augustin Viziru, la 9 ani după ce l-a înșelat pe actor. Oana Mareș s-a umplut de bani!" target="_blank"><span class="hour">09:27</span>Ce s-a ales de fosta soție a lui Augustin Viziru, la 9 ani după ce l-a înșelat pe actor. Oana Mareș s-a umplut de bani!</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box">
	<div class="head">Hai hui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2020/01/23/a-gasit-o-masina-pe-transfagarasan-ce-a-vazut-in-interior-nu-va-uita-toata-viata/" title="Un turist a găsit o mașină pe Transfăgărășan. Ce a văzut în interior nu va uita toată viața" target="_blank" rel="nofollow"><span class="hour">10:30</span>Un turist a găsit o mașină pe Transfăgărășan. Ce a văzut în interior nu va uita toată viața</a>
            </li>
                    <li>
                <a href="https://haihuin2.com/2020/01/23/ce-se-ascunde-la-subsolul-casei-poporului/" title="Ce se ascunde la subsolul Casei Poporului. Locul secret din București" target="_blank" rel="nofollow"><span class="hour">02:05</span>Ce se ascunde la subsolul Casei Poporului. Locul secret din București</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Redactia.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://redactia.ro/un-barbat-traieste-cu-doua-femei-ce-spune-fiica-lui-cea-mare-despre-asta-28715?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=b1.ro" title="Fiica cea mare a românului care trăiește cu două surori RUPE tăcerea. E neașteptat ce a spus despre tatăl ei, George Chirilă" target="_blank" rel="nofollow"><span class="hour">12:57</span>Fiica cea mare a românului care trăiește cu două surori RUPE tăcerea. E neașteptat ce a spus despre tatăl ei, George Chirilă</a>
            </li>
                    <li>
                <a href="https://redactia.ro/o-tanara-de-25-de-ani-s-a-casatorit-cu-un-batran-de-70-de-ani-ce-a-aflat-in-noaptea-nuntii-28587?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=b1.ro" title="Fata de 25 de ani s-a căsătorit cu bătrânul de 70 pentru bani, dar în noaptea nunții a primit mai mult decât se aștepta. A doua zi a cerut: ,,Divorț. Imediat!”. Ce s-a întâmplat în noaptea nunții" target="_blank" rel="nofollow"><span class="hour">14:38</span>Fata de 25 de ani s-a căsătorit cu bătrânul de 70 pentru bani, dar în noaptea nunții a primit mai mult decât se aștepta. A doua zi a cerut: ,,Divorț. Imediat!”. Ce s-a întâmplat în noaptea nunții</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div class="box">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/recunosc-sunt-misogin/" title="Recunosc, sunt misogin!" target="_blank" rel="nofollow"><span class="hour">14:23</span>Recunosc, sunt misogin!</a>
            </li>
                    <li>
                <a href="https://estebine.ro/scene-pornografice-romanesti/" title="Scene pornografice românești" target="_blank" rel="nofollow"><span class="hour">09:10</span>Scene pornografice românești</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/exemplu-pozitiv-de-presedinte-si-a-facut-dieta-publica-a-slabit-in-timp-record.html" title="Președintele a intrat la dietă și a făcut totul public. A slăbit în timp record" target="_blank" rel="nofollow"><span class="hour">02:00</span>Președintele a intrat la dietă și a făcut totul public. A slăbit în timp record</a>
            </li>
                    <li>
                <a href="https://evz.ro/jaf-pe-banii-publici-la-ministerul-culturii-coafeze-si-militieni-cu-salarii-incredibile.html" title="Jaf pe banii publici la Ministerul Culturii: Coafeze și milițieni cu salarii incredibile" target="_blank" rel="nofollow"><span class="hour">02:00</span>Jaf pe banii publici la Ministerul Culturii: Coafeze și milițieni cu salarii incredibile</a>
            </li>
                </ul>
    </div>
</div> <div>
<div class="adsbyvli" data-ad-slot="vi_18054803">&#160;</div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_18054803")})</script></div>
<div class="box">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/bnr-va-emite-noul-curs-valutar-vineri-24-ianuarie-2020-in-jurul-orei-13-valorile-principalelor-valute-internationale-vor-fi-actualizate-si-afisate-atat-pe-site-ul-oficial-al-bancii-cat-si-mai-jos-78653?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Toate casele de schimb valutar din țară afișează acest anunț, azi. Datele, direct de la BNR" target="_blank" rel="nofollow"><span class="hour">08:43</span>Toate casele de schimb valutar din țară afișează acest anunț, azi. Datele, direct de la BNR</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/ludovic-orban-a-facut-anuntul-oficial-ce-se-intampla-cu-vizele-de-flotant-78656?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Ludovic Orban a făcut anunțul oficial. Ce se întâmplă cu vizele de flotant" target="_blank" rel="nofollow"><span class="hour">08:31</span>Ludovic Orban a făcut anunțul oficial. Ce se întâmplă cu vizele de flotant</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/veste-uriasa-pentru-teo-trandafir-cum-arata-noua-casa-in-care-s-a-mutat-prezentatoarea-de-la-kanal-d-78598?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Veste uriașă pentru Teo Trandafir. Cum arată noua casă în care s-a mutat" target="_blank" rel="nofollow"><span class="hour">22:50</span>Veste uriașă pentru Teo Trandafir. Cum arată noua casă în care s-a mutat</a>
            </li>
                </ul>
    </div>
</div> <div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/monden/andreea-tonciu-a-plans-317299.html" title="Andreea Tonciu, RĂPUSĂ DE DURERE! Vedeta a izbucnit în LACRIMI, în direct! Motivul este HALUCINANT! (FOTO)"><span class="hour">08:44</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Andreea Tonciu, RĂPUSĂ DE DURERE! Vedeta a izbucnit în LACRIMI, în direct! Motivul este HALUCINANT! (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/externe/coronavirusul-chinezesc-face-noi-victime-alte-decese-si-peste-250-de-cazuri-noi-de-infectie-in-doar-o-zi-317300.html" title="Coronavirusul chinezesc face noi victime. Alte decese și peste 250 de cazuri noi de infecție în doar o zi / Rețeaua de transport public a fost închisă în 10 orașe"><span class="hour">08:43</span>Coronavirusul chinezesc face noi victime. Alte decese și peste 250 de cazuri noi de infecție în doar o zi / Rețeaua de transport public a fost închisă în 10 orașe</a>
				</li>
						<li>
					<a href="/stiri/eveniment/trafic-feroviar-oprit-in-brasov-4-cai-au-fost-loviti-de-tren-video-317298.html" title="Trafic feroviar oprit, în Brașov: 4 cai au fost loviți de tren (VIDEO)"><span class="hour">08:32</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Trafic feroviar oprit, în Brașov: 4 cai au fost loviți de tren (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/auto/dacia-model-electric-317297.html" title="Veste ȘOC de la Dacia: APARE MAȘINA ELECTRICĂ! Românii sunt ULUIȚI! (FOTO)"><span class="hour">08:23</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Veste ȘOC de la Dacia: APARE MAȘINA ELECTRICĂ! Românii sunt ULUIȚI! (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/economic/legea-pensiilor-indemnizatie-sociala-pensii-mici-317295.html" title="Veste ȘOC pentru toți pensionarii români: Ce se întâmplă cu BANII acestora din această lună! Vezi dacă ești pe LISTĂ!"><span class="hour">08:18</span>Veste ȘOC pentru toți pensionarii români: Ce se întâmplă cu BANII acestora din această lună! Vezi dacă ești pe LISTĂ!</a>
				</li>
						<li>
					<a href="/stiri/eveniment/presedintele-iohannis-si-premierul-orban-merg-vineri-la-iasi-ce-evenimente-vor-avea-loc-in-inima-moldovei-la-161-de-ani-de-la-unirea-principatelor-romane-317296.html" title="Președintele Iohannis și premierul Orban merg, vineri, la Iași. Ce evenimente vor avea loc în inima Moldovei, la 161 de ani de la Unirea Principatelor Române"><span class="hour">08:17</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Președintele Iohannis și premierul Orban merg, vineri, la Iași. Ce evenimente vor avea loc în inima Moldovei, la 161 de ani de la Unirea Principatelor Române</a>
				</li>
						<li>
					<a href="/stiri/eveniment/pensie-lege-adoptare-317293.html" title="Vârsta de pensionare, schimbată oficial: Românii încep să ia cu asalt Casele de pensii! De ce documente ai nevoie"><span class="hour">08:14</span>Vârsta de pensionare, schimbată oficial: Românii încep să ia cu asalt Casele de pensii! De ce documente ai nevoie</a>
				</li>
						<li>
					<a href="/stiri/eveniment/prognoza-meteo-vineri-24-ianuarie-2020-317294.html" title="ALERTĂ METEO: SCHIMBARE TOTALĂ A VREMII în România! Vezi care vor fi cele mai afectate județe!"><span class="hour">08:13</span>ALERTĂ METEO: SCHIMBARE TOTALĂ A VREMII în România! Vezi care vor fi cele mai afectate județe!</a>
				</li>
						<li>
					<a href="/stiri/eveniment/momente-halucinante-la-spitalul-judetean-din-resita-un-pacient-a-fost-batut-de-mai-multi-angajati-inclusiv-cu-o-matura-video-317292.html" title="Momente halucinante la Spitalul Județean din Reșița. Un pacient a fost bătut de mai mulți angajați, inclusiv cu o mătură (VIDEO)"><span class="hour">08:08</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Momente halucinante la Spitalul Județean din Reșița. Un pacient a fost bătut de mai mulți angajați, inclusiv cu o mătură (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/auto/masinile-diesel-interzise-317289.html" title=" Mașinile diesel, interzise oficial: Ce se întamplă cu autoturismele  românilor din acest an. E panică mare!"><span class="hour">08:05</span> Mașinile diesel, interzise oficial: Ce se întamplă cu autoturismele  românilor din acest an. E panică mare!</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div class="box">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/gina-pistol-a-fost-parasita-pentru-ce-blonda-i-s-au-dat-papucii.html" title="Gina Pistol a fost părăsită! Pentru ce blondă i s-au dat papucii" target="_blank" rel="nofollow"><span class="hour">02:00</span>Gina Pistol a fost părăsită! Pentru ce blondă i s-au dat papucii</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/bomba-in-televiziune-o-super-vedeta-refuza-sa-se-intoarca-la-tv.html" title="Bombă în televiziune! O super vedetă refuză să se întoarcă la TV" target="_blank" rel="nofollow"><span class="hour">02:00</span>Bombă în televiziune! O super vedetă refuză să se întoarcă la TV</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2020. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/caracal-276483.html" title="Caracal">Caracal</a></li><li><a href="https://www.b1.ro/tag/dacian-ciolos-274838.html" title="Dacian Ciolos">Dacian Ciolos</a></li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/asia-express-274897.html" title="Asia Express ">Asia Express </a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/mircea-diaconu-71247.html" title="Mircea Diaconu">Mircea Diaconu</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!--STICKY: Copy and paste the code below to the places on your page where you want ads serving-->

<script>
vitag.outStreamConfig = { position: "right" }; 
    /*
if (window.innerWidth > 900){
        var adElemSticky = document.getElementById('vi-sticky-ad');
        window.onscroll = function() {
                var adElem = document.getElementById('vi-ad');
                var rect = adElemSticky.getBoundingClientRect();
                adElemSticky.style.width = rect.width + 'px';
                adElemSticky.style.height = rect.height + 'px';
                if (rect.top <= 0){
                        adElem.style.position = 'fixed';
                        adElem.style.top = '0';
                        adElem.style.zIndex = '2147483647';
                        adElem.style.width = rect.width + 'px';
                        adElem.style.height = rect.height + 'px';
                } else {
                        adElem.style.position = '';
                        adElem.style.top = '';
                        adElem.style.zIndex = '';
                        adElem.style.width = '';
                        adElem.style.height = '';
                }
        };
}
*/
</script>
<!--End STICKY : b1.ro_videodiscovery-->



</body>
</html>
