﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Protest împotriva coronavirusului în Bechet, Dolj | B1.ro</title>
<meta name="description" content="Localnicii din orașul Bechet, județul Dolj, au realizat un protest spontan în faţa primăriei, de teama coronavirusului.Oamenii au aflat că în campusul şcolar din localitatea lor vor fi aduși, pentru..." />
<meta name="keywords" content="coronavirus,bechet,dolj,protest,Italia" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Sat, 25 Jan 20 10:27:27 +0200">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=15" type="text/css" />
<link href="/static/css/article_new.css?v=13" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Protest împotriva coronavirusului în Bechet, Dolj | B1.ro" />
<meta property="og:description" content="Localnicii din orașul Bechet, județul Dolj, au realizat un protest spontan în faţa primăriei, de teama coronavirusului.Oamenii au aflat că în campusul şcolar din localitatea lor vor fi aduși, pentru..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2020/02/24/446143.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/protest-impotriva-coronavirusului-in-bechet-dolj-322415.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/protest-impotriva-coronavirusului-in-bechet-dolj-322415.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/protest-impotriva-coronavirusului-in-bechet-dolj-322415.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/protest-impotriva-coronavirusului-in-bechet-dolj-322415.html"},"headline":"Rom\u00e2nii, speria\u021bi de coronavirus! Protest spontan \u00een fa\u021ba prim\u0103riei din Bechet! Nu \u00ee\u0219i vor compatrio\u021bii acas\u0103 (FOTO, VIDEO)","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2020\/02\/24\/protest-impotriva-coronavirusului-in-bechet-dolj-446143.jpg"},"datePublished":"2020-02-24T09:15:43+02:00","dateModified":"2020-02-24T09:15:43+02:00","author":"B1","publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Localnicii din ora\u0219ul Bechet, jude\u021bul Dolj, au realizat un protest spontan \u00een fa\u0163a prim\u0103riei, de teama coronavirusului.Oamenii au aflat c\u0103 \u00een campusul \u015fcolar din localitatea lor vor fi adu\u0219i, pentru..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/protest-impotriva-coronavirusului-in-bechet-dolj-322415.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" data-framework="IAB" type="text/javascript" async></script>
<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=93b72610db2453e5beafa4e2529c3217" defer="" async=""></script>
<script>
    var vitag = vitag || {};
    vitag.gdprShowConsentTool = false;
    vitag.gdprShowConsentToolButton = false;
    vitag.displayConfig = {hideOnPassback: true}
</script>

<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
            j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-54G6LLN');</script>


</head>
<body >
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54G6LLN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1' class="banner">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Românii, speriați de coronavirus! Protest spontan în fața primăriei din Bechet! Nu își vor compatrioții acasă (FOTO, VIDEO)            </div>
    
<h1>Românii, speriați de coronavirus! Protest spontan în fața primăriei din Bechet! Nu își vor compatrioții acasă (FOTO, VIDEO)</h1>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
    </script>
</div>

<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/andrei-stefan.html">Andrei Ștefan</a>
                </span> - 
        <span>24 Feb 2020, 09:15</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2020/02/24/protest-impotriva-coronavirusului-in-bechet-dolj-446143.jpg"></a>
				<a href="/galerie/protest-impotriva-coronavirusului-in-bechet-dolj-446142.html" class="gall">Galerie foto (3)</a>	<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">

<p>Localnicii din orașul Bechet, județul Dolj, au realizat un <a href="/tag/protest-51562.html">protest</a> spontan în faţa primăriei, de teama <a href="/tag/coronavirus-294558.html">coronavirus</a>ului.</p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=74" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p>Oamenii au aflat că în campusul şcolar din localitatea lor vor fi aduși, pentru carantină, pasagerii unui zbor din <a href="/tag/italia-51621.html">Italia</a>.</p>


<p>Adrian Glăvan, primarul localităţii, este acuzat că ar fi fost cel care i-ar fi transmis prefectului Narcis Purcărescu că poate pune la dispoziție locația pentru a se realiza carantina persoanelor respective, notează reporter24.info.</p>


<p class="title_video"> <!-- Goa3 tag: bt1tv, 5068798 --></p><div id="zone5068798" class="goAdverticum mobile_only"></div><p></p>


<p><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="476" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fsorin.sercau.3%2Fvideos%2F3108184545882263%2F&amp;show_text=0&amp;width=267" style="border:none;overflow:hidden" width="267"></iframe><!-- Goa3 tag: bt1tv, 5068798 --></p><div class="adsbyvli" data-ad-slot="vi_18056208"></div> <script> (vitag.Init = window.vitag.Init || []).push(function () { viAPItag.OutstreamInline("vi_18056208"); }); </script><p></p>


<p>Cu toate acestea, primarul neagă acuzațiile:</p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
					<div id="div-gpt-ad-1518015673153-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-2"); });
					</script>
					</div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=5&id=322415" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p>„Zvonul ca vor fi aduse persoane contaminate cu acest virus nu este certificat și a fost propagat cu un alt scop. În zona orașului Bechet nu va fi nicio problema de acest gen!”, a scris edilul.</p>


<p>De cealaltă parte, prefectul judeţului Dolj a declarat că pasagerii zborului vor fi triaţi de medici de la Spitalul „Victor Babeş”, iar cei ce vor trebui puși sub observație, în carantină, vor fi duși la campusul şcolar din Bechet.</p><div class="rel mobile_only"><iframe src="/parteneri.php?p=2&id=322415" frameborder="0" width="100%" height="300"></iframe></div><p></p>


<p class="title_video"> </p>


<p><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="476" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fsorin.sercau.3%2Fvideos%2F3108242302543154%2F&amp;show_text=0&amp;width=267" style="border:none;overflow:hidden" width="267"></iframe></p>


<p>„Am avut ședință a Comitetului Județean pentru Situații de Urgență Dolj și am stabilit cum vom acționa în cazul avionului care ajunge la 00.30 în județul Dolj, cu 179 de persoane, din <a href="/tag/italia-51621.html">Italia</a>. La nivelul Italiei sunt 11 comune contaminate și unde este instituită carantină. Dintre cei 179 de pasageri vor intra în carantină doar cei care vin din aceste 11 comune. Imediat după sosesc, vor completa chestionare. </p>


<p>Medicii de la Spitalul „Victor Babeș” vor face triajul. În funcție de cum vor completa și acele chestionare vom cunoaște date despre locul de unde vin. Nu știm, până atunci, câte dintre cele 179 de persoane, vor intra în carantină. Cert este că, așa cum ne obligă procedura, pasagerii respectivi vor intra în carantină chiar dacă sunt sau nu contaminați. Locuri de cazare vor fi la campusul școlar din Bechet. Avem acolo locuri pentru 120 de persoane”, a declarat Narcis Purcărescu, notează <a href="https://romania24.ro/protest-impotriva-coronavirusului-intr-o-localitate-din-dolj-oamenii-nu-i-vor-in-orasul-lor-pe-pasagerii-unui-zbor-din-italia-128399.html?utm_source=dlvr.it&amp;utm_medium=facebook&amp;fbclid=IwAR3PTkIbbSO9uQ2pk9pytglqV_dlhUrGC6SqvQoIkjfert5QQOX2fjYhzdY" target="_blank">romania24.ro </a></p>


<p>Românii care revin în țară din Veneto și Lombardia (<a href="/tag/italia-51621.html">Italia</a>), unde s-au înregistrat cazuri de <a href="/tag/coronavirus-294558.html">coronavirus</a>, vor sta în carantină 14 zile, potrivit Ministerului Sănătății.</p>


<p>Se pare că <a href="/tag/protest-51562.html">protest</a>ul localnicilor din Bechet a avut succes, decizia fiind amânată momentan.</p>


<p><img src="https://www.b1.ro/thumbs/int/2020/02/24/-446142.jpg"><br>
 </p>


<p>SURSĂ FOTO, VIDEO: Facebook / Sorin Sercau</p><div class="rel mobile_only"><iframe src="/parteneri.php?p=5&id=322415" frameborder="0" width="100%" height="300"></iframe></div><p></p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/coronavirus-294558.html">coronavirus</a>, &nbsp;            <a href="/tag/bechet-295097.html">bechet</a>, &nbsp;            <a href="/tag/dolj-295098.html">dolj</a>, &nbsp;            <a href="/tag/protest-51562.html">protest</a>, &nbsp;            <a href="/tag/italia-51621.html">Italia</a>    </div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 -->
<div id='div-gpt-ad-1518015673153-3' class="banner">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script>
</div>
	
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/protest-impotriva-coronavirusului-in-bechet-dolj-322415.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Rom%C3%A2nii%2C+speria%C8%9Bi+de+coronavirus%21+Protest+spontan+%C3%AEn+fa%C8%9Ba+prim%C4%83riei+din+Bechet%21+Nu+%C3%AE%C8%99i+vor+compatrio%C8%9Bii+acas%C4%83+%28FOTO%2C+VIDEO%29&url=https://www.b1.ro/stiri/eveniment/protest-impotriva-coronavirusului-in-bechet-dolj-322415.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="whatsapp://send?text=Rom%C3%A2nii%2C+speria%C8%9Bi+de+coronavirus%21+Protest+spontan+%C3%AEn+fa%C8%9Ba+prim%C4%83riei+din+Bechet%21+Nu+%C3%AE%C8%99i+vor+compatrio%C8%9Bii+acas%C4%83+%28FOTO%2C+VIDEO%29 https://www.b1.ro/stiri/eveniment/protest-impotriva-coronavirusului-in-bechet-dolj-322415.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-whatsapp"></i></a></li>
    </ul>
</div>

</div>

<div class="mobile_only bannerBox">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div class="mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4" class="banner"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="bannerBox mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/primele-imagini-cu-daniela-crudu-la-doua-saptamani-de-la-bataie-nu-i-a-mai-pasat-cum-se-imbraca-a-avut-grija-doar-sa-si-acopere-vanataile-20147117" title="Primele imagini cu Daniela Crudu, la două săptămâni de la bătaie! Nu i-a mai păsat cum se îmbracă, a avut grijă doar să-și acopere vânătăile" target="_blank"><span class="hour">11:41</span>Primele imagini cu Daniela Crudu, la două săptămâni de la bătaie! Nu i-a mai păsat cum se îmbracă, a avut grijă doar să-și acopere vânătăile</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/cutremur-neobisnuit-azi-noapte-in-romania-seismologii-au-anuntat-ce-magnitudine-semnificativa-a-avut-si-epicentrul-in-care-s-a-inregistrat-20147051" title="Cutremur neobișnuit azi-noapte în România! Seismologii au anunțat ce magnitudine semnificativă a avut și epicentrul în care s-a înregistrat" target="_blank"><span class="hour">09:22</span>Cutremur neobișnuit azi-noapte în România! Seismologii au anunțat ce magnitudine semnificativă a avut și epicentrul în care s-a înregistrat</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/ce-spune-o-fosta-colega-de-la-antena-despre-andreea-berecleanu-nu-e-jurnalista-e-obsedata-de-machiaj-scandal-20146653" title="Ce spune o fostă colega de la Antenă despre Andreea Berecleanu: “NU e jurnalistă / E obsedată de machiaj”! Scandal" target="_blank"><span class="hour">10:55</span>Ce spune o fostă colega de la Antenă despre Andreea Berecleanu: “NU e jurnalistă / E obsedată de machiaj”! Scandal</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="mobile_only banner marginbottom20">
<div class="adsbyvli" data-ad-slot="vi_18054603">&#160;</div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_18054603")})</script></div>
<div>
<div id="taboola"></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/vladuta-lupau-face-o-avere-din-clipurile-urcate-pe-youtube-frumoasa-cantareata-castiga-mii-de-euro-pe-luna-18487830?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Cel mai mare secret al Vladutei Lupau a iesit la iveala. Pe cat presteaza" target="_blank" rel="nofollow"><span class="hour">16:16</span>Cel mai mare secret al Vladutei Lupau a iesit la iveala. Pe cat presteaza</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/florin-salam-si-roxana-dobre-din-nou-impreuna-sunt-mai-fericiti-ca-niciodata-18487808?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="NEBUNIA LUI SALAM, DE NEOPRIT! S-a intamplat la scurt timp dupa despartirea de Roxana" target="_blank" rel="nofollow"><span class="hour">14:48</span>NEBUNIA LUI SALAM, DE NEOPRIT! S-a intamplat la scurt timp dupa despartirea de Roxana</a>
            </li>
                </ul>
    </div>
</div> <div class="bannerBox">
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/dezvaluire-evz-agentia-secreta-de-paparazzi-care-a-urmarit-reteaua-deontologii-scoasa-la-lumina.html" title="Dezvăluire EvZ. Agenția secretă de paparazzi care a urmărit &amp;#8222;Rețeaua Deontologii&amp;#8221;, scoasă la lumină!" target="_blank" rel="nofollow"><span class="hour">02:00</span>Dezvăluire EvZ. Agenția secretă de paparazzi care a urmărit &#8222;Rețeaua Deontologii&#8221;, scoasă la lumină!</a>
            </li>
                    <li>
                <a href="https://evz.ro/clipe-negre-pentru-andreea-balan-s-a-dat-de-gol-pe-internet.html" title="Clipe negre pentru Andreea Bălan. S-a dat de gol pe internet!" target="_blank" rel="nofollow"><span class="hour">02:00</span>Clipe negre pentru Andreea Bălan. S-a dat de gol pe internet!</a>
            </li>
                    <li>
                <a href="https://evz.ro/divort-scandalos-in-romania-amanta-este-o-cantareata-celebra-ce-nume-grele-sunt-implicate.html" title="Divorț scandalos în România. „Amanta” este o cântăreață celebră. Ce nume grele sunt implicate?!" target="_blank" rel="nofollow"><span class="hour">02:00</span>Divorț scandalos în România. „Amanta” este o cântăreață celebră. Ce nume grele sunt implicate?!</a>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Eveniment</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/ora-de-vara-2020-se-mai-schimba-sau-nu-ora-in-acest-an-decizia-a-fost-luata-322100.html"><img src="/thumbs/landscape/2020/02/21/ora-de-vara-2020-se-mai-schimba-sau-nu-ora-in-acest-an-decizia-a-fost-luata-445710.jpg"  title="ORA DE VARĂ 2020. Se mai schimbă sau NU ORA în acest an?! DECIZIA a fost luată"  alt="ORA DE VARĂ 2020. Se mai schimbă sau NU ORA în acest an?! DECIZIA a fost luată" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/ora-de-vara-2020-se-mai-schimba-sau-nu-ora-in-acest-an-decizia-a-fost-luata-322100.html" title="ORA DE VARĂ 2020. Se mai schimbă sau NU ORA în acest an?! DECIZIA a fost luată">ORA DE VARĂ 2020. Se mai schimbă sau NU ORA în acest an?! DECIZIA a fost luată</a></h3>
<p></p>
<div class="date">
    21 Feb, 09:35</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/al-doilea-termen-din-dosarul-revolutiei-322099.html"><img src="/thumbs/landscape/2020/02/21/a-doua-amanare-in-dosarul-revolutiei-in-care-iliescu-si-voican-voiculescu-sunt-acuzati-de-crime-impotriva-umanitatii-video-445709.jpg"  title="A doua AMÂNARE în Dosarul Revoluției, în care Iliescu și Voican Voiculescu sunt acuzați de crime împotriva umanității (VIDEO)"  alt="A doua AMÂNARE în Dosarul Revoluției, în care Iliescu și Voican Voiculescu sunt acuzați de crime împotriva umanității (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/al-doilea-termen-din-dosarul-revolutiei-322099.html" title="A doua AMÂNARE în Dosarul Revoluției, în care Iliescu și Voican Voiculescu sunt acuzați de crime împotriva umanității (VIDEO)">A doua AMÂNARE în Dosarul Revoluției, în care Iliescu și Voican Voiculescu sunt acuzați de crime împotriva umanității (VIDEO)</a></h3>
<p></p>
<div class="date">
    21 Feb, 09:28</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/cutremur-in-romania-322179.html"><img src="/thumbs/landscape/2020/02/21/inca-un-cutremur-produs-vineri-in-romania-445812.jpg"  title="Încă un CUTREMUR produs, vineri, în România!"  alt="Încă un CUTREMUR produs, vineri, în România!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/cutremur-in-romania-322179.html" title="Încă un CUTREMUR produs, vineri, în România!">Încă un CUTREMUR produs, vineri, în România!</a></h3>
<p></p>
<div class="date">
    21 Feb, 14:59</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6' class="banner">
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/doliu-a-facut-infarct-chiar-inainte-de-a-fi-operat-si-a-luat-adio-de-la-familie-si-s-a-prabusit-322303.html"><img src="/thumbs/landscape/2020/02/22/doliu-a-facut-infarct-chiar-inainte-de-a-fi-operat-si-a-luat-adio-de-la-familie-si-s-a-prabusit-445996.jpg"  title="DOLIU! A făcut INFARCT, chiar înainte de a fi operat. Și-a luat adio de la familie și s-a prăbușit..."  alt="DOLIU! A făcut INFARCT, chiar înainte de a fi operat. Și-a luat adio de la familie și s-a prăbușit..." /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/doliu-a-facut-infarct-chiar-inainte-de-a-fi-operat-si-a-luat-adio-de-la-familie-si-s-a-prabusit-322303.html" title="DOLIU! A făcut INFARCT, chiar înainte de a fi operat. Și-a luat adio de la familie și s-a prăbușit...">DOLIU! A făcut INFARCT, chiar înainte de a fi operat. Și-a luat adio de la familie și s-a prăbușit...</a></h3>
<p></p>
<div class="date">
    22 Feb, 16:53</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/premiile-gopo-2020-321539.html"><img src="/thumbs/landscape/2020/02/17/premiile-gopo-2020-la-gomera-heidi-monstri-parking-si-touch-me-not-printre-nominalizari-444992.jpg"  title="PREMIILE GOPO 2020: "La Gomera”, "Heidi”, "Monștri”, "Parking” și "Touch Me Not”, printre nominalizări"  alt="PREMIILE GOPO 2020: "La Gomera”, "Heidi”, "Monștri”, "Parking” și "Touch Me Not”, printre nominalizări" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/premiile-gopo-2020-321539.html" title="PREMIILE GOPO 2020: &quot;La Gomera”, &quot;Heidi”, &quot;Monștri”, &quot;Parking” și &quot;Touch Me Not”, printre nominalizări">PREMIILE GOPO 2020: "La Gomera”, "Heidi”, "Monștri”, "Parking” și "Touch Me Not”, printre nominalizări</a></h3>
<p></p>
<div class="date">
    17 Feb, 15:41</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/cutremur-ingrijorator-in-apropierea-romaniei-seismul-a-avut-loc-in-urma-cu-putin-timp-321978.html"><img src="/thumbs/landscape/2020/02/20/cutremur-ingrijorator-in-apropierea-romaniei-seismul-a-avut-loc-in-urma-cu-putin-timp-445543.jpg"  title="Cutremur ÎNGRIJORĂTOR în apropierea României. Seismul a avut loc în urmă cu puțin timp"  alt="Cutremur ÎNGRIJORĂTOR în apropierea României. Seismul a avut loc în urmă cu puțin timp" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/cutremur-ingrijorator-in-apropierea-romaniei-seismul-a-avut-loc-in-urma-cu-putin-timp-321978.html" title="Cutremur ÎNGRIJORĂTOR în apropierea României. Seismul a avut loc în urmă cu puțin timp">Cutremur ÎNGRIJORĂTOR în apropierea României. Seismul a avut loc în urmă cu puțin timp</a></h3>
<p></p>
<div class="date">
    20 Feb, 10:53</div>  
</article> 
</li>
			                </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="banner mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/prognoza-meteo-luni-24-februarie-2020-cum-va-fi-vremea-azi-in-romania-88153?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Cod portocaliu în România! Vântul va spulbera regiuni întregi Ce se întâmplă în București" target="_blank" rel="nofollow"><span class="hour">09:21</span>Cod portocaliu în România! Vântul va spulbera regiuni întregi Ce se întâmplă în București</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/la-ce-ora-incepe-episodul-1-din-noul-sezon-vlad-pe-pro-tv-88070?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="La ce oră începe episodul 1 din noul sezon Vlad, pe Pro TV. Anunț de ultimă oră" target="_blank" rel="nofollow"><span class="hour">08:26</span>La ce oră începe episodul 1 din noul sezon Vlad, pe Pro TV. Anunț de ultimă oră</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/alerta-de-coronavirus-la-buzau-romanca-venita-din-italia-luata-cu-ambulanta-dupa-ce-a-intrat-in-contact-cu-o-persoana-posibil-infectata-88123?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Alertă de coronavirus! Ce le-a spus femeia din Buzău autorităților, când a sunat la 112" target="_blank" rel="nofollow"><span class="hour">21:21</span>Alertă de coronavirus! Ce le-a spus femeia din Buzău autorităților, când a sunat la 112</a>
            </li>
                </ul>
    </div>
</div> <div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/bomba-vulpita-da-de-pamant-cu-cna-ul-17451.html" title="BOMBĂ! Vulpița DĂ DE PĂMÂNT cu CNA-UL! Tânăra din Vaslui pregătește de un SCANDAL DE PROPORȚII" target="_blank"><img src="/thumbs/rss/2020/02/bomba-vulpita-da-de-pamant-cu-cna-ul-tanara-din-va-b0b9644.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/bomba-vulpita-da-de-pamant-cu-cna-ul-17451.html" title="BOMBĂ! Vulpița DĂ DE PĂMÂNT cu CNA-UL! Tânăra din Vaslui pregătește de un SCANDAL DE PROPORȚII" target="_blank">BOMBĂ! Vulpița DĂ DE PĂMÂNT cu CNA-UL! Tânăra din Vaslui pregătește de un SCANDAL DE PROPORȚII</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/adelina-pestritu-17448.html" title="GROAZNIC! Adelina Pestrițu, ÎN CARANTINĂ! CORONAVIRUSUL I-A VENIT DE HAC. Vedeta are mari probleme...(GALERIE FOTO)" target="_blank"><img src="/thumbs/rss/2020/02/groaznic-adelina-pestritu-in-carantina-coronavirus-e3eb03d.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/adelina-pestritu-17448.html" title="GROAZNIC! Adelina Pestrițu, ÎN CARANTINĂ! CORONAVIRUSUL I-A VENIT DE HAC. Vedeta are mari probleme...(GALERIE FOTO)" target="_blank">GROAZNIC! Adelina Pestrițu, ÎN CARANTINĂ! CORONAVIRUSUL I-A VENIT DE HAC. Vedeta are mari probleme...(GALERIE FOTO)</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="banner mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Hai hui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2020/02/23/a-gasit-un-card-de-memorie-pe-strada-cand-s-a-uitat-la-imaginile-salvate-pe-dispozitiv-femeia-a-inghetat/" title="A gasit un card de memorie pe strada. Cand s-a uitat la imaginile salvate pe dispozitiv, femeia a inghetat" target="_blank" rel="nofollow"><span class="hour">01:28</span>A gasit un card de memorie pe strada. Cand s-a uitat la imaginile salvate pe dispozitiv, femeia a inghetat</a>
            </li>
                    <li>
                <a href="https://haihuin2.com/2020/02/22/comoara-fabuloasa-gasita-ingropata-intr-o-padure-din-buzau-e-ireal/" title="Comoara fabuloasa gasita ingropata intr-o padure din Buzau. E ireal" target="_blank" rel="nofollow"><span class="hour">17:07</span>Comoara fabuloasa gasita ingropata intr-o padure din Buzau. E ireal</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0" class="banner"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="/stiri/eveniment/coronavirus-buzau-italia-femeie-probe-carantina-arbanasi-322422.html"><img src="/thumbs/landscape/2020/02/24/unde-sta-in-carantina-femeia-din-buzau-revenita-din-italia-aceasta-este-pazita-de-jandarmi-si-monitorizata-permanent-video-foto-446150.jpg"  title="Unde stă în carantină femeia din Buzău revenită din Italia. Aceasta este păzită de jandarmi și monitorizată permanent (VIDEO, FOTO)"  alt="Unde stă în carantină femeia din Buzău revenită din Italia. Aceasta este păzită de jandarmi și monitorizată permanent (VIDEO, FOTO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/coronavirus-buzau-italia-femeie-probe-carantina-arbanasi-322422.html" title="Unde stă în carantină femeia din Buzău revenită din Italia. Aceasta este păzită de jandarmi și monitorizată permanent (VIDEO, FOTO)">Unde stă în carantină femeia din Buzău revenită din Italia. Aceasta este păzită de jandarmi și monitorizată permanent (VIDEO, FOTO)</a></h3>
<p>Femeia din Buzău revenită din Italia, care a anunțat autoritățile că intrat în contact cu o persoană suspectă de coronavirus, se află în carantină la centrul Arbănași, situat la 35 km distanță de...</p>
<div class="date">
    24 Feb, 10:15</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/adrian-streinu-cercel-masti-costume-protectie-import-urgenta-coronavirus-carantina-322419.html"><img src="/thumbs/landscape/2020/02/24/streinu-cercel-nu-mai-avem-masti-si-costume-de-protectie-ele-trebuie-importate-446148.jpg"  title="Streinu-Cercel: Nu mai avem măști și costume de protecție. Ele trebuie importate"  alt="Streinu-Cercel: Nu mai avem măști și costume de protecție. Ele trebuie importate" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/adrian-streinu-cercel-masti-costume-protectie-import-urgenta-coronavirus-carantina-322419.html" title="Streinu-Cercel: Nu mai avem măști și costume de protecție. Ele trebuie importate">Streinu-Cercel: Nu mai avem măști și costume de protecție. Ele trebuie importate</a></h3>
<p>În România nu mai sunt măști și costume de protecție, a avertizat profesorul Adrian Streinu-Cercel, managerul Institutului „Matei Balș”.&nbsp;

„Avem kituri de testare, toate cele cinci spitale...</p>
<div class="date">
    24 Feb, 09:49</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/executare-silita-dan-diaconescu-322417.html"><img src="/thumbs/landscape/2020/02/24/dan-diaconescu-dat-afara-din-casa-detalii-de-ultim-moment-446146.jpg"  title="Dan Diaconescu, DAT AFARĂ din casă! Detalii de ultim moment"  alt="Dan Diaconescu, DAT AFARĂ din casă! Detalii de ultim moment" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/executare-silita-dan-diaconescu-322417.html" title="Dan Diaconescu, DAT AFARĂ din casă! Detalii de ultim moment">Dan Diaconescu, DAT AFARĂ din casă! Detalii de ultim moment</a></h3>
<p>Liora Z., o afaceristă care deţine un centru de fitness, a reușit să obțină executarea silită a lui Dan Diaconescu şi a lui Florin Floştoiu, partenerul de afaceri al acestuia, prin intermediul unui executor...</p>
<div class="date">
    24 Feb, 09:31</div>  
</article> 
</li>
            </ul>
</div><div class="related desktop_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/ce-nenorocire-maria-buza-la-un-pas-de-moarte-pe-masa-de-operatii-starea-actritei-s-a-agravat-17446.html" title="CE NENOROCIRE! Maria Buză, la un pas de moarte, pe masa de operație. Starea actriței s-a agravat... (GALERIE FOTO)" target="_blank"><img src="/thumbs/rss/2020/02/ce-nenorocire-maria-buza-la-un-pas-de-moarte-pe-ma-11f14ea.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/ce-nenorocire-maria-buza-la-un-pas-de-moarte-pe-masa-de-operatii-starea-actritei-s-a-agravat-17446.html" title="CE NENOROCIRE! Maria Buză, la un pas de moarte, pe masa de operație. Starea actriței s-a agravat... (GALERIE FOTO)" target="_blank">CE NENOROCIRE! Maria Buză, la un pas de moarte, pe masa de operație. Starea actriței s-a agravat... (GALERIE FOTO)</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/imagini-cu-daniela-crudu-goala-pusca-inainte-de-bataie-foto-17447.html" title="HOPA! DANIELA CRUDU și-a făcut de cap, înainte de BĂTAIE! Iubitul și-a ieșit din minți și...(GALERIE FOTO)" target="_blank"><img src="/thumbs/rss/2020/02/hopa-daniela-crudu-si-a-facut-de-cap-inainte-de-ba-287dcdb.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/imagini-cu-daniela-crudu-goala-pusca-inainte-de-bataie-foto-17447.html" title="HOPA! DANIELA CRUDU și-a făcut de cap, înainte de BĂTAIE! Iubitul și-a ieșit din minți și...(GALERIE FOTO)" target="_blank">HOPA! DANIELA CRUDU și-a făcut de cap, înainte de BĂTAIE! Iubitul și-a ieșit din minți și...(GALERIE FOTO)</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/alerta-a-fost-cutremur-romania-s-a-zguduit-serios-17445.html" title="ALERTĂ: A fost CUTREMUR! România, sub TEROARE" target="_blank"><img src="/thumbs/rss/2020/02/alerta-a-fost-cutremur-romania-sub-teroare-3b289dd.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/alerta-a-fost-cutremur-romania-s-a-zguduit-serios-17445.html" title="ALERTĂ: A fost CUTREMUR! România, sub TEROARE" target="_blank">ALERTĂ: A fost CUTREMUR! România, sub TEROARE</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/zece-luni-si-noua-zile/" title="Zece luni și nouă zile" target="_blank" rel="nofollow"><span class="hour">03:49</span>Zece luni și nouă zile</a>
            </li>
                    <li>
                <a href="https://estebine.ro/cum-stii-ca-esti-femeie-misto/" title="Cum știi că ești femeie mișto" target="_blank" rel="nofollow"><span class="hour">11:46</span>Cum știi că ești femeie mișto</a>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/vedete/claudia-patrascanu-omorata-de-gabriel-badalau-17452.html" title="HORROR! Claudia Pătrășcanu, OMORÂTĂ de Gabi Bădălau?! Și-a prevestit moartea: &quot;După ameninţările lui, dacă se întâmplă ceva cu mine, să se ştie...&quot;" target="_blank" rel="nofollow"><span class="hour">13:30</span>HORROR! Claudia Pătrășcanu, OMORÂTĂ de Gabi Bădălau?! Și-a prevestit moartea: "După ameninţările lui, dacă se întâmplă ceva cu mine, să se ştie..."</a>
            </li>
                    <li>
                <a href="https://stirescu.ro/vedete/bomba-vulpita-da-de-pamant-cu-cna-ul-17451.html" title="BOMBĂ! Vulpița DĂ DE PĂMÂNT cu CNA-UL! Tânăra din Vaslui pregătește de un SCANDAL DE PROPORȚII" target="_blank" rel="nofollow"><span class="hour">13:03</span>BOMBĂ! Vulpița DĂ DE PĂMÂNT cu CNA-UL! Tânăra din Vaslui pregătește de un SCANDAL DE PROPORȚII</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/panica-la-arad-de-teama-coronavirusului-cursurile-universitatii-de-vest-au-fost-suspendate-18487985?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Ultima ora! Coronavirusul afecteaza Romania. S-a intamplat in urma cu putin timp! ALERTA MAXIMA" target="_blank" rel="nofollow"><span class="hour">11:17</span>Ultima ora! Coronavirusul afecteaza Romania. S-a intamplat in urma cu putin timp! ALERTA MAXIMA</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cum-s-a-dus-carmen-iohannis-imbracata-la-biserica-azi-prima-doamna-nu-se-dezminte-foto-18487820?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Carmen Iohannis a aparut asa, FARA NICIO JENA, la biserica. Sibienii si-au dat coate cand s-au uitat in partea de jos" target="_blank" rel="nofollow"><span class="hour">16:40</span>Carmen Iohannis a aparut asa, FARA NICIO JENA, la biserica. Sibienii si-au dat coate cand s-au uitat in partea de jos</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Hai hui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2020/02/23/a-gasit-un-card-de-memorie-pe-strada-cand-s-a-uitat-la-imaginile-salvate-pe-dispozitiv-femeia-a-inghetat/" title="A gasit un card de memorie pe strada. Cand s-a uitat la imaginile salvate pe dispozitiv, femeia a inghetat" target="_blank" rel="nofollow"><span class="hour">01:28</span>A gasit un card de memorie pe strada. Cand s-a uitat la imaginile salvate pe dispozitiv, femeia a inghetat</a>
            </li>
                    <li>
                <a href="https://haihuin2.com/2020/02/22/comoara-fabuloasa-gasita-ingropata-intr-o-padure-din-buzau-e-ireal/" title="Comoara fabuloasa gasita ingropata intr-o padure din Buzau. E ireal" target="_blank" rel="nofollow"><span class="hour">17:07</span>Comoara fabuloasa gasita ingropata intr-o padure din Buzau. E ireal</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div class="box">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/zece-luni-si-noua-zile/" title="Zece luni și nouă zile" target="_blank" rel="nofollow"><span class="hour">03:49</span>Zece luni și nouă zile</a>
            </li>
                    <li>
                <a href="https://estebine.ro/cum-stii-ca-esti-femeie-misto/" title="Cum știi că ești femeie mișto" target="_blank" rel="nofollow"><span class="hour">11:46</span>Cum știi că ești femeie mișto</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/dezvaluire-evz-agentia-secreta-de-paparazzi-care-a-urmarit-reteaua-deontologii-scoasa-la-lumina.html" title="Dezvăluire EvZ. Agenția secretă de paparazzi care a urmărit &amp;#8222;Rețeaua Deontologii&amp;#8221;, scoasă la lumină!" target="_blank" rel="nofollow"><span class="hour">02:00</span>Dezvăluire EvZ. Agenția secretă de paparazzi care a urmărit &#8222;Rețeaua Deontologii&#8221;, scoasă la lumină!</a>
            </li>
                    <li>
                <a href="https://evz.ro/clipe-negre-pentru-andreea-balan-s-a-dat-de-gol-pe-internet.html" title="Clipe negre pentru Andreea Bălan. S-a dat de gol pe internet!" target="_blank" rel="nofollow"><span class="hour">02:00</span>Clipe negre pentru Andreea Bălan. S-a dat de gol pe internet!</a>
            </li>
                </ul>
    </div>
</div> <div>
<div class="adsbyvli" data-ad-slot="vi_18054803">&#160;</div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_18054803")})</script></div>
<div class="box">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/prognoza-meteo-luni-24-februarie-2020-cum-va-fi-vremea-azi-in-romania-88153?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Cod portocaliu în România! Vântul va spulbera regiuni întregi Ce se întâmplă în București" target="_blank" rel="nofollow"><span class="hour">09:21</span>Cod portocaliu în România! Vântul va spulbera regiuni întregi Ce se întâmplă în București</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/la-ce-ora-incepe-episodul-1-din-noul-sezon-vlad-pe-pro-tv-88070?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="La ce oră începe episodul 1 din noul sezon Vlad, pe Pro TV. Anunț de ultimă oră" target="_blank" rel="nofollow"><span class="hour">08:26</span>La ce oră începe episodul 1 din noul sezon Vlad, pe Pro TV. Anunț de ultimă oră</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/alerta-de-coronavirus-la-buzau-romanca-venita-din-italia-luata-cu-ambulanta-dupa-ce-a-intrat-in-contact-cu-o-persoana-posibil-infectata-88123?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Alertă de coronavirus! Ce le-a spus femeia din Buzău autorităților, când a sunat la 112" target="_blank" rel="nofollow"><span class="hour">21:21</span>Alertă de coronavirus! Ce le-a spus femeia din Buzău autorităților, când a sunat la 112</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/primele-imagini-cu-daniela-crudu-la-doua-saptamani-de-la-bataie-nu-i-a-mai-pasat-cum-se-imbraca-a-avut-grija-doar-sa-si-acopere-vanataile-20147117" title="Primele imagini cu Daniela Crudu, la două săptămâni de la bătaie! Nu i-a mai păsat cum se îmbracă, a avut grijă doar să-și acopere vânătăile" target="_blank"><span class="hour">11:41</span>Primele imagini cu Daniela Crudu, la două săptămâni de la bătaie! Nu i-a mai păsat cum se îmbracă, a avut grijă doar să-și acopere vânătăile</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/cutremur-neobisnuit-azi-noapte-in-romania-seismologii-au-anuntat-ce-magnitudine-semnificativa-a-avut-si-epicentrul-in-care-s-a-inregistrat-20147051" title="Cutremur neobișnuit azi-noapte în România! Seismologii au anunțat ce magnitudine semnificativă a avut și epicentrul în care s-a înregistrat" target="_blank"><span class="hour">09:22</span>Cutremur neobișnuit azi-noapte în România! Seismologii au anunțat ce magnitudine semnificativă a avut și epicentrul în care s-a înregistrat</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/ce-spune-o-fosta-colega-de-la-antena-despre-andreea-berecleanu-nu-e-jurnalista-e-obsedata-de-machiaj-scandal-20146653" title="Ce spune o fostă colega de la Antenă despre Andreea Berecleanu: “NU e jurnalistă / E obsedată de machiaj”! Scandal" target="_blank"><span class="hour">10:55</span>Ce spune o fostă colega de la Antenă despre Andreea Berecleanu: “NU e jurnalistă / E obsedată de machiaj”! Scandal</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/monden/stefania-costache-nu-poarta-sutien-niciodata-322423.html" title="Ștefania Costache și-a arătat sânii la iUmor! „Niciodată nu port sutien” (VIDEO)"><span class="hour">10:27</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Ștefania Costache și-a arătat sânii la iUmor! „Niciodată nu port sutien” (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/coronavirus-buzau-italia-femeie-probe-carantina-arbanasi-322422.html" title="Unde stă în carantină femeia din Buzău revenită din Italia. Aceasta este păzită de jandarmi și monitorizată permanent (VIDEO, FOTO)"><span class="hour">10:15</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Unde stă în carantină femeia din Buzău revenită din Italia. Aceasta este păzită de jandarmi și monitorizată permanent (VIDEO, FOTO)</a>
				</li>
						<li>
					<a href="/stiri/externe/cutremur-puternic-a-avut-peste-5-magnitudine-zonele-in-care-s-a-simtit-cel-mai-puternic-322420.html" title="CUTREMUR puternic! A avut peste 5 magnitudine! ZONELE în care s-a simțit cel mai puternic"><span class="hour">10:00</span>CUTREMUR puternic! A avut peste 5 magnitudine! ZONELE în care s-a simțit cel mai puternic</a>
				</li>
						<li>
					<a href="/stiri/eveniment/adrian-streinu-cercel-masti-costume-protectie-import-urgenta-coronavirus-carantina-322419.html" title="Streinu-Cercel: Nu mai avem măști și costume de protecție. Ele trebuie importate"><span class="hour">09:49</span>Streinu-Cercel: Nu mai avem măști și costume de protecție. Ele trebuie importate</a>
				</li>
						<li>
					<a href="/stiri/monden/e-lege-in-romania-se-dau-8-000-de-lei-de-la-stat-vesti-excelente-pentru-romani-322418.html" title="E LEGE, în România! Se dau 8.000 de lei de la stat! VEȘTI excelente pentru ROMÂNI"><span class="hour">09:36</span>E LEGE, în România! Se dau 8.000 de lei de la stat! VEȘTI excelente pentru ROMÂNI</a>
				</li>
						<li>
					<a href="/stiri/monden/quentin-tarantino-tata-prima-data-sotie-daniella-pick-322416.html" title="Quentin Tarantino a devenit tată pentru prima dată, la 56 de ani"><span class="hour">09:32</span>Quentin Tarantino a devenit tată pentru prima dată, la 56 de ani</a>
				</li>
						<li>
					<a href="/stiri/eveniment/executare-silita-dan-diaconescu-322417.html" title="Dan Diaconescu, DAT AFARĂ din casă! Detalii de ultim moment"><span class="hour">09:31</span>Dan Diaconescu, DAT AFARĂ din casă! Detalii de ultim moment</a>
				</li>
						<li>
					<a href="/stiri/externe/coronavirusul-covid-19-continua-sa-se-raspandeasca-si-in-europa-carnavalul-de-la-venetia-anulat-ce-arata-datele-oficiale-foto-video-322411.html" title="Coronavirusul 'COVID-19' continuă să se răspândească şi în Europa. Carnavalul de la Veneţia, anulat. Ce arată datele oficiale (FOTO, VIDEO)"><span class="hour">09:23</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Coronavirusul 'COVID-19' continuă să se răspândească şi în Europa. Carnavalul de la Veneţia, anulat. Ce arată datele oficiale (FOTO, VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/protest-impotriva-coronavirusului-in-bechet-dolj-322415.html" title="Românii, speriați de coronavirus! Protest spontan în fața primăriei din Bechet! Nu își vor compatrioții acasă (FOTO, VIDEO)"><span class="hour">09:15</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Românii, speriați de coronavirus! Protest spontan în fața primăriei din Bechet! Nu își vor compatrioții acasă (FOTO, VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/craiova-aeroport-aterizare-romani-italia-coronavirus-322414.html" title="139 de persoane au ajuns din Italia, pe Aeroportul din Craiova. Au fost așteptate de jandarmi, medici și polițiști (VIDEO)"><span class="hour">09:06</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> 139 de persoane au ajuns din Italia, pe Aeroportul din Craiova. Au fost așteptate de jandarmi, medici și polițiști (VIDEO)</a>
				</li>
		        </ul>
    </div>
</div><div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div class="box">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/coronavirusul-nu-are-tratament-raed-arafat-arunca-bomba-ce-trebuie-sa-stii-despre-virusul-ucigas.html" title="Coronavirusul nu are tratament! Raed Arafat aruncă bomba! Ce trebuie să știi despre virusul ucigaș" target="_blank" rel="nofollow"><span class="hour">02:00</span>Coronavirusul nu are tratament! Raed Arafat aruncă bomba! Ce trebuie să știi despre virusul ucigaș</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/dan-bitman-divorteaza-acesta-a-fost-surprins-in-noapte-cu-o-cantareata-celebra-mult-mai-tanara-detalii-incendiare.html" title="Dan Bitman divorțează? Acesta a fost surprins în noapte cu o cântăreață celebră, mult mai tânără. Detalii incendiare" target="_blank" rel="nofollow"><span class="hour">02:00</span>Dan Bitman divorțează? Acesta a fost surprins în noapte cu o cântăreață celebră, mult mai tânără. Detalii incendiare</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2020. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/alegeri-anticipate-74990.html" title="Alegeri Anticipate">Alegeri Anticipate</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/asia-express-274897.html" title="Asia Express ">Asia Express </a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/mircea-diaconu-71247.html" title="Mircea Diaconu">Mircea Diaconu</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!--STICKY: Copy and paste the code below to the places on your page where you want ads serving-->

<script>
vitag.outStreamConfig = { position: "right" }; 
    /*
if (window.innerWidth > 900){
        var adElemSticky = document.getElementById('vi-sticky-ad');
        window.onscroll = function() {
                var adElem = document.getElementById('vi-ad');
                var rect = adElemSticky.getBoundingClientRect();
                adElemSticky.style.width = rect.width + 'px';
                adElemSticky.style.height = rect.height + 'px';
                if (rect.top <= 0){
                        adElem.style.position = 'fixed';
                        adElem.style.top = '0';
                        adElem.style.zIndex = '2147483647';
                        adElem.style.width = rect.width + 'px';
                        adElem.style.height = rect.height + 'px';
                } else {
                        adElem.style.position = '';
                        adElem.style.top = '';
                        adElem.style.zIndex = '';
                        adElem.style.width = '';
                        adElem.style.height = '';
                }
        };
}
*/
</script>
<!--End STICKY : b1.ro_videodiscovery-->



</body>
</html>
