﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Schimbare bruscă a vremii în România | B1.ro</title>
<meta name="description" content="Vremea zilei de marți aduce valori termice mai ridicate decât normalul perioadei, la nivelul întregii țări, dar mai ales în regiunile sudice.&nbsp;

A MURIT ÎNDRĂGITUL ACTOR ROMÂN! DURERE FĂRĂ MARGINI......" />
<meta name="keywords" content="" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Sun, 20 Oct 19 07:55:29 +0300">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=15" type="text/css" />
<link href="/static/css/article_new.css?v=13" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Schimbare bruscă a vremii în România | B1.ro" />
<meta property="og:description" content="Vremea zilei de marți aduce valori termice mai ridicate decât normalul perioadei, la nivelul întregii țări, dar mai ales în regiunile sudice.&amp;nbsp;

A MURIT ÎNDRĂGITUL ACTOR ROMÂN! DURERE FĂRĂ MARGINI......" />
<meta property="og:image" content="https://www.b1.ro/pictures/2019/10/24/391375.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/schimbare-brusca-a-vremii-in-romania-306025.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/schimbare-brusca-a-vremii-in-romania-306025.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/schimbare-brusca-a-vremii-in-romania-306025.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/schimbare-brusca-a-vremii-in-romania-306025.html"},"headline":"Alert\u0103 meteo! Schimbare brusc\u0103 a vremii \u00een Rom\u00e2nia! Care sunt jude\u021bele vizate!","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2019\/11\/19\/schimbare-brusca-a-vremii-in-romania-402199.jpg"},"datePublished":"2019-11-19T07:17:51+02:00","dateModified":"2019-11-19T07:17:51+02:00","author":"B1","publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Vremea zilei de mar\u021bi aduce valori termice mai ridicate dec\u00e2t normalul perioadei, la nivelul \u00eentregii \u021b\u0103ri, dar mai ales \u00een regiunile sudice.&nbsp;\r\n\r\nA MURIT \u00ceNDR\u0102GITUL ACTOR ROM\u00c2N! DURERE F\u0102R\u0102 MARGINI......"}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/schimbare-brusca-a-vremii-in-romania-306025.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" data-framework="IAB" type="text/javascript" async></script>
<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=93b72610db2453e5beafa4e2529c3217" defer="" async=""></script>
<script>
    var vitag = vitag || {};
    vitag.gdprShowConsentTool = false;
    vitag.gdprShowConsentToolButton = false;
</script>

<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
</head>
<body >

<script data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
<div data-ad="b1tv.ro_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply desktop_only"></div>
<div data-ad="b1tv.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply mobile_only"></div>


<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1' class="banner">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Alertă meteo! Schimbare bruscă a vremii în România! Care sunt județele vizate!            </div>
    
<h1>Alertă meteo! Schimbare bruscă a vremii în România! Care sunt județele vizate!</h1>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
    </script>
</div>

<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/b1-ro.html">B1.ro</a>
                </span> - 
        <span>19 Noi 2019, 07:17</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2019/11/19/schimbare-brusca-a-vremii-in-romania-402199.jpg"></a>
					<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">
<p>Vremea zilei de marți aduce valori termice mai ridicate decât normalul perioadei, la nivelul întregii țări, dar mai ales în regiunile sudice.&nbsp;</p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&id=306025" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>

<p align="left"><a href="https://stirescu.ro/galerie/a-murit-actorul-petru-ciubotaru-41604.html"><font color="#0000ff"><font face="Arial, sans-serif"><font size="4"><u><b>A MURIT ÎNDRĂGITUL ACTOR ROMÂN! DURERE FĂRĂ MARGINI... ''DUMNEZEU SĂ TE ODIHNEASCĂ, </b></u></font></font></font></a><a href="https://stirescu.ro/galerie/a-murit-actorul-petru-ciubotaru-41604.html"><font color="#0000ff"><font face="Arial, sans-serif"><font size="4"><u><b>MAESTRE</b></u></font></font></font></a><a href="https://stirescu.ro/galerie/a-murit-actorul-petru-ciubotaru-41604.html"><font color="#0000ff"><font face="Arial, sans-serif"><font size="4"><u><b>''!</b></u></font></font></font></a></p>

<p>În Dobrogea și Bărăgan rămân condițiile de ceață și burniță, îndeosebi în orele dimineții. Mai târziu s-ar putea să apară și soarele, iar temperaturile vor fi mult mai ridicate decât ar fi normal, ajung pe la 19-20 de grade.</p>

<p>În Moldova și în nordul Munteniei așteptăm vreme caldă, dar cu cer noros, &nbsp;posibil și câțiva stropi de ploaie. După prânz se vor înregistra în jur de 17-18 grade.<!-- Goa3 tag: bt1tv, 5068798 --></p><div id="zone5068798" class="goAdverticum mobile_only"></div><p></p>

<p>Și în nordul Moldovei și în Bucovina predomină atmosfera închisă, vântul devine activ, iar temperaturile depășesc din nou valorile normale.</p>

<h1 align="left"><font color="#000000"><font face="Oswald, sans-serif"><font size="5"><b><a href="https://stirescu.ro/galerie/scandal-la-kanal-d-doua-vedete-s-au-batut-in-direct-andreea-mantea-s-a-panicat-cumplit-41673.html"><font color="#0000ff"><font face="Arial, sans-serif"><font size="4"><u>BĂTAIE LA KANAL D! ANDREEA MANTEA E ÎNGROZITĂ! ȘI-AU </u></font></font></font></a></b></font></font></font></h1>

<p>În Capitală, cerul va fi parțial noros, iar temperaturile se vor încadra între 17 grade C și 10 grade C. Pe timpul nopții, cerul se va menține parțial noros, dar vântul crește în intensitate. Șansele de precipitații sunt scăzute.</p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
					<div id="div-gpt-ad-1518015673153-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-2"); });
					</script>
					</div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=5&id=306025" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>

<p>Cerul va fi însorit la munte, iar valorile termice se vor încadra între 16°C și 8°C. Deși pe timpul zilei se menține soarele, pe timpul nopții își va face simțită prezența ceața densă. Șansele de precipitații sunt foarte scăzute.</p>

<p align="left"><font color="#000000"><font face="Oswald, sans-serif"><font size="5"><b><a href="https://stirescu.ro/galerie/tragedie-in-familia-dolanescu-ionut-a-dat-vestea-neagra-a-incetat-din-viata-mama-mea-41706.html"><font color="#0000ff"><font face="Arial, sans-serif"><font size="4"><u>TRAGEDIE ÎN FAMILIA DOLĂNESCU! IONUȚ A DAT VESTEA NEAGRĂ: ''A ÎNCETAT DIN VIAȚĂ MAMA MEA!'' (GALERIE FOTO-VIDEO)</u></font></font></font></a></b></font></font></font></p><div class="rel mobile_only"><iframe src="/parteneri.php?p=2&id=306025" frameborder="0" width="100%" height="300"></iframe></div><p></p>

</div>



<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 -->
<div id='div-gpt-ad-1518015673153-3' class="banner">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script>
</div>
	
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/schimbare-brusca-a-vremii-in-romania-306025.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Alert%C4%83+meteo%21+Schimbare+brusc%C4%83+a+vremii+%C3%AEn+Rom%C3%A2nia%21+Care+sunt+jude%C8%9Bele+vizate%21&url=https://www.b1.ro/stiri/eveniment/schimbare-brusca-a-vremii-in-romania-306025.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="whatsapp://send?text=Alert%C4%83+meteo%21+Schimbare+brusc%C4%83+a+vremii+%C3%AEn+Rom%C3%A2nia%21+Care+sunt+jude%C8%9Bele+vizate%21 https://www.b1.ro/stiri/eveniment/schimbare-brusca-a-vremii-in-romania-306025.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-whatsapp"></i></a></li>
    </ul>
</div>

</div>

<div class="mobile_only marginbottom20">
<div class="adsbyvli banner" data-ad-slot="vi_18054603">&#160;</div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_18054603")})</script></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/viorica-dancila-noi-negocieri-pentru-turul-2-al-alegerilor-prezidentiale-alianta-de-7-partide-impotriva-lui-klaus-iohannis-surse-19114897?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Dancila, LOVITURA DEVASTATOARE pentru Iohannis. RASTURNARE de situatie in TURUL 2" target="_blank" rel="nofollow"><span class="hour">13:16</span>Dancila, LOVITURA DEVASTATOARE pentru Iohannis. RASTURNARE de situatie in TURUL 2</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/tragedie-in-satu-mare-un-tanar-de-19-ani-a-murit-in-fata-politistilor-dupa-un-scandal-in-club-19114820?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="DOLIU in Romania! Anunt CUMPLIT: A MURIT! Toata tara il plange" target="_blank" rel="nofollow"><span class="hour">10:48</span>DOLIU in Romania! Anunt CUMPLIT: A MURIT! Toata tara il plange</a>
            </li>
                </ul>
    </div>
</div> <div class="mobile_only bannerBox">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div class="mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4" class="banner"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/anm-a-anuntat-cand-vor-fi-primele-ninsori-se-anunta-iarna-grea-cu-zapada-din-abundenta-20095326" title="ANM a anunţat când vor fi primele ninsori în România! O să fie o iarnă grea, cu zăpadă din abundenţă" target="_blank"><span class="hour">16:23</span>ANM a anunţat când vor fi primele ninsori în România! O să fie o iarnă grea, cu zăpadă din abundenţă</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/bancul-zilei-la-hotel-cu-amanta-20094937" title="Bancul zilei &amp;#124; La hotel cu amanta" target="_blank"><span class="hour">16:01</span>Bancul zilei &#124; La hotel cu amanta</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/lovitura-pentru-firicel-din-las-fierbinti-ce-veste-a-primit-dupa-ce-a-fost-prins-drogat-la-volan-20095011" title="Lovitură pentru Firicel din Las Fierbinţi! Ce veste a primit după ce a fost prins drogat la volan" target="_blank"><span class="hour">11:20</span>Lovitură pentru Firicel din Las Fierbinţi! Ce veste a primit după ce a fost prins drogat la volan</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box mobile_only">
	<div class="head">Redactia.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://redactia.ro/incredibil-ce-a-descoperit-un-gospodar-sub-o-gaina-care-clocea-20980?utm_medium=referral&utm_source=b1.ro" title="Unui gospodar i s-a parut ciudat ca una din gainile sale nu s-a miscat din cuibar timp de 2 saptamani.A crezut ca e closca si a vrut sa verifice ouale, dar cand a dat gaina la o parte a inlemnit! Uite ce avea pasarea sub ea" target="_blank" rel="nofollow"><span class="hour">09:00</span>Unui gospodar i s-a parut ciudat ca una din gainile sale nu s-a miscat din cuibar timp de 2 saptamani.A crezut ca e closca si a vrut sa verifice ouale, dar cand a dat gaina la o parte a inlemnit! Uite ce avea pasarea sub ea</a>
            </li>
                    <li>
                <a href="https://redactia.ro/pune-o-moneda-de-50-de-bani-aici-si-uite-ce-se-intampla-incredibil-21013?utm_medium=referral&utm_source=b1.ro" title="Ce se întâmplă dacă pui o monedă de 50 de bani într-un colț din casă? Femeia a încercat asta și rezultatele nici ea nu le poate crede. Uite de ce ar trebui să faci și tu asta" target="_blank" rel="nofollow"><span class="hour">12:08</span>Ce se întâmplă dacă pui o monedă de 50 de bani într-un colț din casă? Femeia a încercat asta și rezultatele nici ea nu le poate crede. Uite de ce ar trebui să faci și tu asta</a>
            </li>
                </ul>
    </div>
</div> <div class="bannerBox mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola"></div></div>
<div class="bannerBox">
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/nadine-despre-scandalul-sexual-cu-claudiu-bleont-14027.html" title="Nadine RUPE TĂCEREA despre SCANDALUL SEXUAL în care a fost implicată! &#039;&#039;Am făcut ce am știut mai bine&#039;&#039;" target="_blank"><img src="/thumbs/rss/2019/11/nadine-rupe-tacerea-despre-scandalul-sexual-in-car-324b952.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/nadine-despre-scandalul-sexual-cu-claudiu-bleont-14027.html" title="Nadine RUPE TĂCEREA despre SCANDALUL SEXUAL în care a fost implicată! &#039;&#039;Am făcut ce am știut mai bine&#039;&#039;" target="_blank">Nadine RUPE TĂCEREA despre SCANDALUL SEXUAL în care a fost implicată! ''Am făcut ce am știut mai bine''</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/fiica-lui-aurelian-preda-din-nou-in-doliu-14026.html" title="MOARTEA lovește DIN NOU! Fiica lui Aurelian Preda, ÎN DOLIU! &#039;&#039;Soarele vieții a apus...&#039;&#039;" target="_blank"><img src="/thumbs/rss/2019/11/moartea-loveste-din-nou-fiica-lui-aurelian-preda-i-a2e6c7c.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/fiica-lui-aurelian-preda-din-nou-in-doliu-14026.html" title="MOARTEA lovește DIN NOU! Fiica lui Aurelian Preda, ÎN DOLIU! &#039;&#039;Soarele vieții a apus...&#039;&#039;" target="_blank">MOARTEA lovește DIN NOU! Fiica lui Aurelian Preda, ÎN DOLIU! ''Soarele vieții a apus...''</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Eveniment</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/vine-urgia-peste-romania-va-fi-cea-mai-grea-iarna-din-ultimii-30-de-ani-anuntul-facut-de-meteorologi-304846.html"><img src="/thumbs/landscape/2019/11/12/vine-urgia-peste-romania-va-fi-cea-mai-grea-iarna-din-ultimii-30-de-ani-anuntul-facut-de-meteorologi-387045.jpg"  title="Vine URGIA peste ROMÂNIA! Va fi CEA MAI GREA IARNĂ din ultimii 30 DE ANI! Anunțul făcut de METEOROLOGI!"  alt="Vine URGIA peste ROMÂNIA! Va fi CEA MAI GREA IARNĂ din ultimii 30 DE ANI! Anunțul făcut de METEOROLOGI!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/vine-urgia-peste-romania-va-fi-cea-mai-grea-iarna-din-ultimii-30-de-ani-anuntul-facut-de-meteorologi-304846.html" title="Vine URGIA peste ROMÂNIA! Va fi CEA MAI GREA IARNĂ din ultimii 30 DE ANI! Anunțul făcut de METEOROLOGI!">Vine URGIA peste ROMÂNIA! Va fi CEA MAI GREA IARNĂ din ultimii 30 DE ANI! Anunțul făcut de METEOROLOGI!</a></h3>
<p></p>
<div class="date">
    12 Noi, 14:29</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/legea-pensiilor-s-a-schimbat-formula-de-calcul-afla-cum-iti-poti-calcula-singur-pensia-e-foarte-simplu-305208.html"><img src="/thumbs/landscape/2019/11/14/legea-pensiilor-s-a-schimbat-formula-de-calcul-afla-cum-iti-poti-calcula-singur-pensia-e-foarte-simplu-400208.jpg"  title="LEGEA PENSIILOR: S-a SCHIMBAT formula de CALCUL! AFLĂ CUM îți poți CALCULA SINGUR PENSIA! E foarte SIMPLU! "  alt="LEGEA PENSIILOR: S-a SCHIMBAT formula de CALCUL! AFLĂ CUM îți poți CALCULA SINGUR PENSIA! E foarte SIMPLU! " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/legea-pensiilor-s-a-schimbat-formula-de-calcul-afla-cum-iti-poti-calcula-singur-pensia-e-foarte-simplu-305208.html" title="LEGEA PENSIILOR: S-a SCHIMBAT formula de CALCUL! AFLĂ CUM îți poți CALCULA SINGUR PENSIA! E foarte SIMPLU! ">LEGEA PENSIILOR: S-a SCHIMBAT formula de CALCUL! AFLĂ CUM îți poți CALCULA SINGUR PENSIA! E foarte SIMPLU! </a></h3>
<p></p>
<div class="date">
    14 Noi, 10:09</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/rasturnare-de-situatie-in-alegerile-prezidentiale-anuntul-oficial-tocmai-a-fost-facut-305872.html"><img src="/thumbs/landscape/2019/11/18/rasturnare-de-situatie-in-alegerile-prezidentiale-anuntul-oficial-tocmai-a-fost-facut-401808.jpg"  title="Răsturnare de situație în alegerile prezidențiale: Anunțul OFICIAL tocmai a fost făcut!"  alt="Răsturnare de situație în alegerile prezidențiale: Anunțul OFICIAL tocmai a fost făcut!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/rasturnare-de-situatie-in-alegerile-prezidentiale-anuntul-oficial-tocmai-a-fost-facut-305872.html" title="Răsturnare de situație în alegerile prezidențiale: Anunțul OFICIAL tocmai a fost făcut!">Răsturnare de situație în alegerile prezidențiale: Anunțul OFICIAL tocmai a fost făcut!</a></h3>
<p></p>
<div class="date">
    18 Noi, 13:37</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6' class="banner">
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/e-oficial-vezi-cati-bani-o-sa-primesti-in-plus-la-pensie-in-2020-ministrul-tocmai-a-facut-anuntul-asteptat-de-toti-romanii-305434.html"><img src="/thumbs/landscape/2019/11/15/e-oficial-vezi-cati-bani-o-sa-primesti-in-plus-la-pensie-in-2020-ministrul-tocmai-a-facut-anuntul-asteptat-de-toti-romanii-400636.jpg"  title="E OFICIAL! VEZI câți BANI o să PRIMEȘTI ÎN PLUS, la PENSIE, în 2020! MINISTRUL tocmai a făcut ANUNȚUL așteptat de TOȚI ROMÂNII"  alt="E OFICIAL! VEZI câți BANI o să PRIMEȘTI ÎN PLUS, la PENSIE, în 2020! MINISTRUL tocmai a făcut ANUNȚUL așteptat de TOȚI ROMÂNII" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/e-oficial-vezi-cati-bani-o-sa-primesti-in-plus-la-pensie-in-2020-ministrul-tocmai-a-facut-anuntul-asteptat-de-toti-romanii-305434.html" title="E OFICIAL! VEZI câți BANI o să PRIMEȘTI ÎN PLUS, la PENSIE, în 2020! MINISTRUL tocmai a făcut ANUNȚUL așteptat de TOȚI ROMÂNII">E OFICIAL! VEZI câți BANI o să PRIMEȘTI ÎN PLUS, la PENSIE, în 2020! MINISTRUL tocmai a făcut ANUNȚUL așteptat de TOȚI ROMÂNII</a></h3>
<p></p>
<div class="date">
    15 Noi, 11:46</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/mama-luizei-melencu-si-a-luat-un-nou-avocat-305417.html"><img src="/thumbs/landscape/2019/11/15/rasturnare-de-situatie-in-cazul-caracal-mama-luizei-melencu-si-a-luat-un-nou-avocat-despre-cine-este-vorba-400549.jpg"  title="Răsturnare de situație în cazul Caracal: Mama Luizei Melencu și-a luat un nou avocat. Despre cine este vorba "  alt="Răsturnare de situație în cazul Caracal: Mama Luizei Melencu și-a luat un nou avocat. Despre cine este vorba " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/mama-luizei-melencu-si-a-luat-un-nou-avocat-305417.html" title="Răsturnare de situație în cazul Caracal: Mama Luizei Melencu și-a luat un nou avocat. Despre cine este vorba ">Răsturnare de situație în cazul Caracal: Mama Luizei Melencu și-a luat un nou avocat. Despre cine este vorba </a></h3>
<p></p>
<div class="date">
    15 Noi, 10:22</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/eveniment/profetie-apocaliptica-a-lui-arsenie-boca-urgia-loveste-pana-la-craciun-aveti-grija-e-aproape-305874.html"><img src="/thumbs/landscape/2019/11/18/profetie-apocaliptica-a-lui-arsenie-boca-urgia-loveste-pana-la-craciun-aveti-grija-e-aproape-401810.jpg"  title="Profeție APOCALIPTICĂ a lui Arsenie Boca! Urgia lovește până la Crăciun! "Aveți grijă! E aproape...”"  alt="Profeție APOCALIPTICĂ a lui Arsenie Boca! Urgia lovește până la Crăciun! "Aveți grijă! E aproape...”" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/profetie-apocaliptica-a-lui-arsenie-boca-urgia-loveste-pana-la-craciun-aveti-grija-e-aproape-305874.html" title="Profeție APOCALIPTICĂ a lui Arsenie Boca! Urgia lovește până la Crăciun! &quot;Aveți grijă! E aproape...”">Profeție APOCALIPTICĂ a lui Arsenie Boca! Urgia lovește până la Crăciun! "Aveți grijă! E aproape...”</a></h3>
<p></p>
<div class="date">
    18 Noi, 13:43</div>  
</article> 
</li>
			                </ul>
</div><div class="box mobile_only">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/ce-se-va-intampla-daca-dancila-se-prezinta-la-dezbaterea-lui-iohannis-reactie-neasteptata-60289?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="LOVITURA pe care Iohannis i-o pregătește Vioricăi Dăncilă. Lupta la prezidențiale devine tot mai acerbă" target="_blank" rel="nofollow"><span class="hour">19:56</span>LOVITURA pe care Iohannis i-o pregătește Vioricăi Dăncilă. Lupta la prezidențiale devine tot mai acerbă</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/mama-luizei-melencu-declaratii-cutremuratoare-in-cazul-caracal-stim-ca-ea-nu-va-mai-fi-la-fel-cand-se-va-intoarce-acasa-60279?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Familia Melencu, dezvăluiri cutremurătoare în cazul Caracal: Știm că Luiza ... Tocmai a ieșit la iveală" target="_blank" rel="nofollow"><span class="hour">18:42</span>Familia Melencu, dezvăluiri cutremurătoare în cazul Caracal: Știm că Luiza ... Tocmai a ieșit la iveală</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/cea-mai-cumplita-iarna-din-istoria-romaniei-o-intreaga-familie-cu-12-copii-a-murit-de-frig-deszapezire-cu-tancurile-armatei-60274?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Cea mai cumplită iarnă din istoria României! O întreagă familie cu 12 copii a murit de frig. Autoritățile, în alertă maximă" target="_blank" rel="nofollow"><span class="hour">17:33</span>Cea mai cumplită iarnă din istoria României! O întreagă familie cu 12 copii a murit de frig. Autoritățile, în alertă maximă</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/fara-lenjerie-in-club-s-a-vazut-totul-o-vedeta-din-romania-filmata-pe-ascuns-foto-explicit.html" title="Fără lenjerie în club! S-a văzut totul. O vedetă din România, filmată pe ascuns &amp;#8211; Foto explicit" target="_blank" rel="nofollow"><span class="hour">02:00</span>Fără lenjerie în club! S-a văzut totul. O vedetă din România, filmată pe ascuns &#8211; Foto explicit</a>
            </li>
                    <li>
                <a href="https://evz.ro/probleme-mari-cu-pensiile-ce-mai-veche-banca-in-mijlocul-unui-scandal-politico-penal.html" title="Probleme mari cu pensiile! Ce mai veche bancă, în mijlocul unui scandal politico-penal" target="_blank" rel="nofollow"><span class="hour">02:00</span>Probleme mari cu pensiile! Ce mai veche bancă, în mijlocul unui scandal politico-penal</a>
            </li>
                    <li>
                <a href="https://evz.ro/radu-tudor-dezvaluiri-despre-intalnirea-cu-iohannis-cum-va-incerca-sa-l-inchida.html" title="Radu Tudor, dezvăluiri despre întâlnirea cu Iohannis. Cum va încerca să-l „închidă”" target="_blank" rel="nofollow"><span class="hour">02:00</span>Radu Tudor, dezvăluiri despre întâlnirea cu Iohannis. Cum va încerca să-l „închidă”</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="banner mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0" class="banner"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="banner mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="/stiri/eveniment/schimbare-brusca-a-vremii-in-romania-306025.html"><img src="/thumbs/landscape/2019/11/19/alerta-meteo-schimbare-brusca-a-vremii-in-romania-care-sunt-judetele-vizate-402199.jpg"  title="Alertă meteo! Schimbare bruscă a vremii în România! Care sunt județele vizate!"  alt="Alertă meteo! Schimbare bruscă a vremii în România! Care sunt județele vizate!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/schimbare-brusca-a-vremii-in-romania-306025.html" title="Alertă meteo! Schimbare bruscă a vremii în România! Care sunt județele vizate!">Alertă meteo! Schimbare bruscă a vremii în România! Care sunt județele vizate!</a></h3>
<p>Vremea zilei de marți aduce valori termice mai ridicate decât normalul perioadei, la nivelul întregii țări, dar mai ales în regiunile sudice.&nbsp;

A MURIT ÎNDRĂGITUL ACTOR ROMÂN! DURERE FĂRĂ MARGINI......</p>
<div class="date">
    19 Noi, 07:17</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/dieta-cu-cartofi-fierti-306020.html"><img src="/thumbs/landscape/2019/11/19/dieta-miraculoasa-mananci-cartofi-vei-slabi-5-kilograme-in-trei-zile-396270.jpg"  title="DIETA MIRACULOASĂ: Mănânci CARTOFI? Vei slăbi 5 kilograme în trei zile!"  alt="DIETA MIRACULOASĂ: Mănânci CARTOFI? Vei slăbi 5 kilograme în trei zile!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/dieta-cu-cartofi-fierti-306020.html" title="DIETA MIRACULOASĂ: Mănânci CARTOFI? Vei slăbi 5 kilograme în trei zile!">DIETA MIRACULOASĂ: Mănânci CARTOFI? Vei slăbi 5 kilograme în trei zile!</a></h3>
<p>Dieta cu cartofi poate fi o soluție dacă vrei să dai jos kilogramele în plus.

Tot ce trebuie să faci este să consumi pentru trei zile doar cartofi fierţi sau copţi şi iaurt cu un conţinut mic de...</p>
<div class="date">
    19 Noi, 06:59</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/eveniment/varsta-pensie-modificare-306017.html"><img src="/thumbs/landscape/2019/11/19/modificare-soc-a-varstei-de-pensionare-se-schimba-tot-ce-stiai-pana-acum-vezi-noile-reguli-399313.jpg"  title="Modificare șoc a vârstei de pensionare: Se schimbă tot ce știai până acum! Vezi noile reguli!"  alt="Modificare șoc a vârstei de pensionare: Se schimbă tot ce știai până acum! Vezi noile reguli!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h3><a href="/stiri/eveniment/varsta-pensie-modificare-306017.html" title="Modificare șoc a vârstei de pensionare: Se schimbă tot ce știai până acum! Vezi noile reguli!">Modificare șoc a vârstei de pensionare: Se schimbă tot ce știai până acum! Vezi noile reguli!</a></h3>
<p>Au fost deja anunțate noi modificări în legătură cu limita de vârstă pentru pensionare. Modificările vizează femeile care care au realizat stagiul minim de cotizare, care au născut trei copii şi i-au crescut...</p>
<div class="date">
    19 Noi, 06:54</div>  
</article> 
</li>
            </ul>
</div><div class="related desktop_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vremea/vreme-deosebit-de-calda-in-romania-14024.html" title="VREMEA schimbă foaia! Se întâmplă de AZI în România! ATENȚIE!" target="_blank"><img src="/thumbs/rss/2019/11/vremea-schimba-foaia-se-intampla-de-azi-in-romania-98a7386.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vremea/vreme-deosebit-de-calda-in-romania-14024.html" title="VREMEA schimbă foaia! Se întâmplă de AZI în România! ATENȚIE!" target="_blank">VREMEA schimbă foaia! Se întâmplă de AZI în România! ATENȚIE!</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/fiul-lui-leo-iorga-prima-aniversare-fara-tatal-sau-14023.html" title="DUPĂ 2 SĂPTĂMÂNI de la MOARTEA lui Leo Iorga, SOȚIA artistului RUPE TĂCEREA! " target="_blank"><img src="/thumbs/rss/2019/11/dupa-2-saptamani-de-la-moartea-lui-leo-iorga-sotia-65ef33c.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/fiul-lui-leo-iorga-prima-aniversare-fara-tatal-sau-14023.html" title="DUPĂ 2 SĂPTĂMÂNI de la MOARTEA lui Leo Iorga, SOȚIA artistului RUPE TĂCEREA! " target="_blank">DUPĂ 2 SĂPTĂMÂNI de la MOARTEA lui Leo Iorga, SOȚIA artistului RUPE TĂCEREA! </a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/cutremur-in-showbiz-e-vorba-despre-cabral-anuntul-i-a-socat-pe-fani-ce-pacat-13922.html" title="Cutremur în televiziune! Lacrimi pentru CABRAL! Anunțul i-a ȘOCAT pe fani! Vă anunțăm cu regret că ..." target="_blank"><img src="/thumbs/rss/2019/11/cutremur-in-televiziune-lacrimi-pentru-cabral-anun-432f3e9.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/cutremur-in-showbiz-e-vorba-despre-cabral-anuntul-i-a-socat-pe-fani-ce-pacat-13922.html" title="Cutremur în televiziune! Lacrimi pentru CABRAL! Anunțul i-a ȘOCAT pe fani! Vă anunțăm cu regret că ..." target="_blank">Cutremur în televiziune! Lacrimi pentru CABRAL! Anunțul i-a ȘOCAT pe fani! Vă anunțăm cu regret că ...</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/greu-la-deal-cu-boii-mici/" title="Greu la deal cu boii mici" target="_blank" rel="nofollow"><span class="hour">10:34</span>Greu la deal cu boii mici</a>
            </li>
                    <li>
                <a href="https://estebine.ro/catre-un-cititor/" title="Către un cititor" target="_blank" rel="nofollow"><span class="hour">07:34</span>Către un cititor</a>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/externe/carla-bruni-pictorial-cu-un-fotbalist-14029.html" title="BOMBA ZILEI! SOȚIA PREȘEDINTELUI, PRINSĂ cu un FOTBALIST TÂNĂR! &#039;&#039;M-am simțit foarte bine&#039;&#039; (FOTO)" target="_blank" rel="nofollow"><span class="hour">10:55</span>BOMBA ZILEI! SOȚIA PREȘEDINTELUI, PRINSĂ cu un FOTBALIST TÂNĂR! ''M-am simțit foarte bine'' (FOTO)</a>
            </li>
                    <li>
                <a href="https://stirescu.ro/vedete/nadine-despre-scandalul-sexual-cu-claudiu-bleont-14027.html" title="Nadine RUPE TĂCEREA despre SCANDALUL SEXUAL în care a fost implicată! &#039;&#039;Am făcut ce am știut mai bine&#039;&#039;" target="_blank" rel="nofollow"><span class="hour">10:21</span>Nadine RUPE TĂCEREA despre SCANDALUL SEXUAL în care a fost implicată! ''Am făcut ce am știut mai bine''</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/tragedie-la-timisoara-doi-copii-si-mama-unuia-dintre-ei-au-murit-alte-5-persoane-din-acelasi-bloc-la-spital-19115051?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Tragedie la Timișoara. Doi copii și mama unuia dintre ei au murit. Alte 5 persoane din același bloc, la spital. Anchetatorii au găsit o substanță neuro-toxică în clădire" target="_blank" rel="nofollow"><span class="hour">19:28</span>Tragedie la Timișoara. Doi copii și mama unuia dintre ei au murit. Alte 5 persoane din același bloc, la spital. Anchetatorii au găsit o substanță neuro-toxică în clădire</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/ce-substante-s-au-folosit-la-deratizarea-blocului-din-timisoara-trei-oameni-au-murit-si-un-altul-este-in-stare-grava-19115122?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="De ce AU MURIT, de fapt, oamenii din Timis! Descoperire SOCANTA a autoritatilor. Cine va fi tras la raspundere" target="_blank" rel="nofollow"><span class="hour">18:45</span>De ce AU MURIT, de fapt, oamenii din Timis! Descoperire SOCANTA a autoritatilor. Cine va fi tras la raspundere</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/anm-a-anuntat-cand-vor-fi-primele-ninsori-se-anunta-iarna-grea-cu-zapada-din-abundenta-20095326" title="ANM a anunţat când vor fi primele ninsori în România! O să fie o iarnă grea, cu zăpadă din abundenţă" target="_blank"><span class="hour">16:23</span>ANM a anunţat când vor fi primele ninsori în România! O să fie o iarnă grea, cu zăpadă din abundenţă</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/bancul-zilei-la-hotel-cu-amanta-20094937" title="Bancul zilei &amp;#124; La hotel cu amanta" target="_blank"><span class="hour">16:01</span>Bancul zilei &#124; La hotel cu amanta</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/lovitura-pentru-firicel-din-las-fierbinti-ce-veste-a-primit-dupa-ce-a-fost-prins-drogat-la-volan-20095011" title="Lovitură pentru Firicel din Las Fierbinţi! Ce veste a primit după ce a fost prins drogat la volan" target="_blank"><span class="hour">11:20</span>Lovitură pentru Firicel din Las Fierbinţi! Ce veste a primit după ce a fost prins drogat la volan</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box">
	<div class="head">Redactia.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://redactia.ro/incredibil-ce-a-descoperit-un-gospodar-sub-o-gaina-care-clocea-20980?utm_medium=referral&utm_source=b1.ro" title="Unui gospodar i s-a parut ciudat ca una din gainile sale nu s-a miscat din cuibar timp de 2 saptamani.A crezut ca e closca si a vrut sa verifice ouale, dar cand a dat gaina la o parte a inlemnit! Uite ce avea pasarea sub ea" target="_blank" rel="nofollow"><span class="hour">09:00</span>Unui gospodar i s-a parut ciudat ca una din gainile sale nu s-a miscat din cuibar timp de 2 saptamani.A crezut ca e closca si a vrut sa verifice ouale, dar cand a dat gaina la o parte a inlemnit! Uite ce avea pasarea sub ea</a>
            </li>
                    <li>
                <a href="https://redactia.ro/pune-o-moneda-de-50-de-bani-aici-si-uite-ce-se-intampla-incredibil-21013?utm_medium=referral&utm_source=b1.ro" title="Ce se întâmplă dacă pui o monedă de 50 de bani într-un colț din casă? Femeia a încercat asta și rezultatele nici ea nu le poate crede. Uite de ce ar trebui să faci și tu asta" target="_blank" rel="nofollow"><span class="hour">12:08</span>Ce se întâmplă dacă pui o monedă de 50 de bani într-un colț din casă? Femeia a încercat asta și rezultatele nici ea nu le poate crede. Uite de ce ar trebui să faci și tu asta</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/greu-la-deal-cu-boii-mici/" title="Greu la deal cu boii mici" target="_blank" rel="nofollow"><span class="hour">10:34</span>Greu la deal cu boii mici</a>
            </li>
                    <li>
                <a href="https://estebine.ro/catre-un-cititor/" title="Către un cititor" target="_blank" rel="nofollow"><span class="hour">07:34</span>Către un cititor</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/fara-lenjerie-in-club-s-a-vazut-totul-o-vedeta-din-romania-filmata-pe-ascuns-foto-explicit.html" title="Fără lenjerie în club! S-a văzut totul. O vedetă din România, filmată pe ascuns &amp;#8211; Foto explicit" target="_blank" rel="nofollow"><span class="hour">02:00</span>Fără lenjerie în club! S-a văzut totul. O vedetă din România, filmată pe ascuns &#8211; Foto explicit</a>
            </li>
                    <li>
                <a href="https://evz.ro/probleme-mari-cu-pensiile-ce-mai-veche-banca-in-mijlocul-unui-scandal-politico-penal.html" title="Probleme mari cu pensiile! Ce mai veche bancă, în mijlocul unui scandal politico-penal" target="_blank" rel="nofollow"><span class="hour">02:00</span>Probleme mari cu pensiile! Ce mai veche bancă, în mijlocul unui scandal politico-penal</a>
            </li>
                    <li>
                <a href="https://evz.ro/radu-tudor-dezvaluiri-despre-intalnirea-cu-iohannis-cum-va-incerca-sa-l-inchida.html" title="Radu Tudor, dezvăluiri despre întâlnirea cu Iohannis. Cum va încerca să-l „închidă”" target="_blank" rel="nofollow"><span class="hour">02:00</span>Radu Tudor, dezvăluiri despre întâlnirea cu Iohannis. Cum va încerca să-l „închidă”</a>
            </li>
                </ul>
    </div>
</div> <div>
<div class="adsbyvli" data-ad-slot="vi_18054803">&#160;</div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_18054803")})</script></div>
<div class="box">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/ce-se-va-intampla-daca-dancila-se-prezinta-la-dezbaterea-lui-iohannis-reactie-neasteptata-60289?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="LOVITURA pe care Iohannis i-o pregătește Vioricăi Dăncilă. Lupta la prezidențiale devine tot mai acerbă" target="_blank" rel="nofollow"><span class="hour">19:56</span>LOVITURA pe care Iohannis i-o pregătește Vioricăi Dăncilă. Lupta la prezidențiale devine tot mai acerbă</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/mama-luizei-melencu-declaratii-cutremuratoare-in-cazul-caracal-stim-ca-ea-nu-va-mai-fi-la-fel-cand-se-va-intoarce-acasa-60279?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Familia Melencu, dezvăluiri cutremurătoare în cazul Caracal: Știm că Luiza ... Tocmai a ieșit la iveală" target="_blank" rel="nofollow"><span class="hour">18:42</span>Familia Melencu, dezvăluiri cutremurătoare în cazul Caracal: Știm că Luiza ... Tocmai a ieșit la iveală</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/cea-mai-cumplita-iarna-din-istoria-romaniei-o-intreaga-familie-cu-12-copii-a-murit-de-frig-deszapezire-cu-tancurile-armatei-60274?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Cea mai cumplită iarnă din istoria României! O întreagă familie cu 12 copii a murit de frig. Autoritățile, în alertă maximă" target="_blank" rel="nofollow"><span class="hour">17:33</span>Cea mai cumplită iarnă din istoria României! O întreagă familie cu 12 copii a murit de frig. Autoritățile, în alertă maximă</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/eveniment/schimbare-brusca-a-vremii-in-romania-306025.html" title="Alertă meteo! Schimbare bruscă a vremii în România! Care sunt județele vizate!"><span class="hour">07:17</span>Alertă meteo! Schimbare bruscă a vremii în România! Care sunt județele vizate!</a>
				</li>
						<li>
					<a href="/stiri/auto/s-a-decis-multi-romani-vor-ramane-fara-permis-de-conducere-daca-suferi-de-una-dintre-aceste-boli-nu-vei-mai-putea-conduce-niciodata-306024.html" title="GATA, S-A DECIS! Mulți ROMÂNI vor rămâne FĂRĂ PERMIS DE CONDUCERE! Dacă SUFERI de una dintre aceste BOLI nu vei mai putea conduce NICIODATĂ"><span class="hour">07:05</span>GATA, S-A DECIS! Mulți ROMÂNI vor rămâne FĂRĂ PERMIS DE CONDUCERE! Dacă SUFERI de una dintre aceste BOLI nu vei mai putea conduce NICIODATĂ</a>
				</li>
						<li>
					<a href="/stiri/monden/elena-deces-mesaje-elevi-artist-306023.html" title="Dramă fără precedent în muzica populară! Din păcate îndrăgita interpretă iubită de milioane de români a murit: A avut probleme cardiace!"><span class="hour">07:04</span>Dramă fără precedent în muzica populară! Din păcate îndrăgita interpretă iubită de milioane de români a murit: A avut probleme cardiace!</a>
				</li>
						<li>
					<a href="/stiri/monden/daniel-mort-veste-306022.html" title="Muzica populară e în doliu! Îndrăgitul interpret iubit de toți românii a murit: Din păcate a făcut infarct..."><span class="hour">07:02</span>Muzica populară e în doliu! Îndrăgitul interpret iubit de toți românii a murit: Din păcate a făcut infarct...</a>
				</li>
						<li>
					<a href="/stiri/monden/elodia-clarvazatoare-trup-306021.html" title="E bomba anului: Unde a fost găsită Elodia Ghinescu! Surpriza e uriașă!"><span class="hour">07:01</span>E bomba anului: Unde a fost găsită Elodia Ghinescu! Surpriza e uriașă!</a>
				</li>
						<li>
					<a href="/stiri/eveniment/dieta-cu-cartofi-fierti-306020.html" title="DIETA MIRACULOASĂ: Mănânci CARTOFI? Vei slăbi 5 kilograme în trei zile!"><span class="hour">06:59</span>DIETA MIRACULOASĂ: Mănânci CARTOFI? Vei slăbi 5 kilograme în trei zile!</a>
				</li>
						<li>
					<a href="/stiri/monden/adevarul-despre-prezenta-lui-cheloo-in-juriul-iumor-306019.html" title="ADEVĂRUL despre prezența lui CHELOO în juriul de la iUmor! CE S-A ÎNTÂMPLAT e fără precedent! (VIDEO)"><span class="hour">06:57</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> ADEVĂRUL despre prezența lui CHELOO în juriul de la iUmor! CE S-A ÎNTÂMPLAT e fără precedent! (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/externe/greva-pensii-micsorare-306018.html" title="Pensii mai mici pentru toată lumea! Oamenii sunt șocați și ies în stradă: Pică Guvernul?"><span class="hour">06:55</span>Pensii mai mici pentru toată lumea! Oamenii sunt șocați și ies în stradă: Pică Guvernul?</a>
				</li>
						<li>
					<a href="/stiri/eveniment/varsta-pensie-modificare-306017.html" title="Modificare șoc a vârstei de pensionare: Se schimbă tot ce știai până acum! Vezi noile reguli!"><span class="hour">06:54</span>Modificare șoc a vârstei de pensionare: Se schimbă tot ce știai până acum! Vezi noile reguli!</a>
				</li>
						<li>
					<a href="/stiri/eveniment/masini-diesel-interzicere-306016.html" title="Mașinile diesel, interzise oficial, românii au intrat în panică:  Anunțul a fost făcut de Comisia Europeana, măsura a intrat în vigoare"><span class="hour">06:52</span>Mașinile diesel, interzise oficial, românii au intrat în panică:  Anunțul a fost făcut de Comisia Europeana, măsura a intrat în vigoare</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div class="box">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/anunt-major-pentru-soferii-cu-masini-pe-motorina-si-benzina-se-modifica-pretul-carburantilor.html" title="Anunț major pentru șoferii cu mașini pe motorină și benzină! Se modifică prețul carburanților" target="_blank" rel="nofollow"><span class="hour">02:00</span>Anunț major pentru șoferii cu mașini pe motorină și benzină! Se modifică prețul carburanților</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/lovitura-pentru-dancila-chiar-de-la-psd-nu-e-un-geniu.html" title="Lovitură pentru Dăncilă chiar din interiorul PSD: Nu e un geniu" target="_blank" rel="nofollow"><span class="hour">02:00</span>Lovitură pentru Dăncilă chiar din interiorul PSD: Nu e un geniu</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2019. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/caracal-276483.html" title="Caracal">Caracal</a></li><li><a href="https://www.b1.ro/tag/dacian-ciolos-274838.html" title="Dacian Ciolos">Dacian Ciolos</a></li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/exit-poll-alegeri-prezidentiale-2019-292810.html" title="Exit-poll alegeri prezidentiale 2019">Exit-poll alegeri prezidentiale 2019</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/top-licee-romania-59097.html" title="top licee Romania">top licee Romania</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><li><a href="https://www.b1.ro/tag/alegeri-prezidentiale-53470.html" title="Alegeri prezidentiale 2019">Alegeri prezidentiale 2019</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/mircea-diaconu-71247.html" title="Mircea Diaconu">Mircea Diaconu</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!--STICKY: Copy and paste the code below to the places on your page where you want ads serving-->

<script>
vitag.outStreamConfig = { position: "right" }; 
    /*
if (window.innerWidth > 900){
        var adElemSticky = document.getElementById('vi-sticky-ad');
        window.onscroll = function() {
                var adElem = document.getElementById('vi-ad');
                var rect = adElemSticky.getBoundingClientRect();
                adElemSticky.style.width = rect.width + 'px';
                adElemSticky.style.height = rect.height + 'px';
                if (rect.top <= 0){
                        adElem.style.position = 'fixed';
                        adElem.style.top = '0';
                        adElem.style.zIndex = '2147483647';
                        adElem.style.width = rect.width + 'px';
                        adElem.style.height = rect.height + 'px';
                } else {
                        adElem.style.position = '';
                        adElem.style.top = '';
                        adElem.style.zIndex = '';
                        adElem.style.width = '';
                        adElem.style.height = '';
                }
        };
}
*/
</script>
<!--End STICKY : b1.ro_videodiscovery-->



</body>
</html>
