﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Vârsta de pensionare, SCHIMBATĂ OFICIAL: Documentul de care are nevoie toată lumea. Femeile sunt cele mai afectate...</title>
<meta name="description" content="Femeile se vor putea pensiona la aceeași vârstă ca bărbații, potrivit unei decizii luate de Guvern, prin OUG.&nbsp;

Astfe, o modificare făcută la Legea nr. 53/2003, din Codul Muncii, dă posibilitatea femeilor ..." />
<meta name="keywords" content="" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="http://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Tue, 29 Jan 19 09:49:16 +0200">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=11" type="text/css" />
<link href="/static/css/article_new.css?v=2" rel="stylesheet" type="text/css" />
<link href="/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Vârsta de pensionare, SCHIMBATĂ OFICIAL: Documentul de care are nevoie toată lumea. Femeile sunt cele mai afectate..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2018/06/20/291168.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/eveniment/varsta-de-pensionare-schimbata-264653.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/eveniment/varsta-de-pensionare-schimbata-264653.html" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/eveniment\/varsta-de-pensionare-schimbata-264653.html"},"headline":"V\u00e2rsta de pensionare, SCHIMBAT\u0102 OFICIAL: Documentul de care are nevoie toat\u0103 lumea. Femeile sunt cele mai afectate...","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2019\/02\/28\/varsta-de-pensionare-schimbata-337048.jpg"},"datePublished":"2019-02-28T09:06:07+02:00","dateModified":"2019-02-28T09:06:07+02:00","author":"B1.ro","publisher":{"@type":"Organization","name":"B1.ro","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Femeile se vor putea pensiona la aceea\u0219i v\u00e2rst\u0103 ca b\u0103rba\u021bii, potrivit unei decizii luate de Guvern, prin OUG.&nbsp;Astfe, o modificare f\u0103cut\u0103 la Legea nr. 53\/2003, din Codul Muncii, d\u0103 posibilitatea femeilor ..."}</script>

<script language="javascript" src="/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>
<script language="javascript" src="/static/js/main.js?v=1" type="text/javascript"></script>

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/eveniment/varsta-de-pensionare-schimbata-264653.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />
<script src="//content.adunity.com/native/b1.js"></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
	<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
<link rel="manifest" href="/manifest.json">

<!-- AdUnity Enabler for Cookiebot BEGIN -->
<script>
(window.AU_CFG = window.AU_CFG || { accounts: [], enableAccount: function (a, c) { if (!window.AU_LIB) { setTimeout(function (fn) { fn(a, c); }, 100, arguments.callee); return; } AU_LIB.EA(a, c); }, disableAccount: function (a) { window.AU_LIB && AU_LIB.DA(a); }, removeConsent: function (a) { window.AU_LIB && AU_LIB.RC(a); } }).accounts.push("57100025007405");
function CookiebotCallback_OnAccept() { AU_CFG.enableAccount("57100025007405", Cookiebot.consentID); }
function CookiebotCallback_OnDecline() { AU_CFG.enableAccount("57100025007405"); }
</script>
<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" type="text/javascript" async></script>


</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>

<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1' class="banner">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	


<div class="wrap">
	    <div id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Vârsta de pensionare, SCHIMBATĂ OFICIAL: Documentul de care are nevoie toată lumea. Femeile sunt cele mai afectate...            </div>
    
<h1>Vârsta de pensionare, SCHIMBATĂ OFICIAL: Documentul de care are nevoie toată lumea. Femeile sunt cele mai afectate...</h1>


<div class="image">
	<div class="authors">
		    
        
        <span>
        Un articol de: 
                    <a href="/autor/b1-ro.html">B1.ro</a>
                </span> - 
        <span>28 Feb 2019, 09:06</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img src="/thumbs/landscape_big/2019/02/28/varsta-de-pensionare-schimbata-337048.jpg"></a>
		<span class="foto_name">Foto: Pixabay.com</span>		
	<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div class="text">
<p>Femeile se vor putea pensiona la aceeași vârstă ca bărbații, potrivit unei decizii luate de Guvern, prin OUG.&nbsp;</p>

<p>Astfe, o modificare făcută la Legea nr. 53/2003, din Codul Muncii, dă posibilitatea femeilor de a opta, în scris, pentru continuarea activității până la vârsta de 65 de ani, fără încetarea contractului de muncă, în acord cu o decizie a Curţii Constituţionale, potrivit realitatea.net.</p>

<div class="banner-rel clearfix">
				<div class="banner">
					
					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="https://stirescu.ro/vedete/panica-showbiz-florin-busuioc-infarct-pe-scena-3627.html" target="_blank">PANICĂ în showbiz! Bietul FLORIN BUSUIOC! S-a întâmplat din nou pe SCENĂ! Fanii se roagă neîncetat! Din păcate...</a><a href="https://stirimondene.fanatik.ro/ce-droguri-ar-fi-consumat-firicel-din-las-fierbinti-analizele-toxicologice-au-confirmat-18385956?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" target="_blank">Ce droguri consuma Firicel din Las Fierbinti! Anchetatorii au ramas masca atunci cand au vazut rezultatul</a><a href="/stiri/eveniment/protest-turnu-magurele-dragnea-kovesi-264657.html">Protest în fieful lui Dragnea după victoria lui Kovesi la votul pentru postul de procuror european (VIDEO)</a><a href="/stiri/eveniment/barlad-barbat-gasit-mort-in-casa-dupa-5-zile-264656.html">TRAGEDIA MOMENTULUI în România: A fost găsit MORT în casă, după cinci zile! Este vorba chiar despre... (FOTO)</a></p></div>
			</div><p>Înainte de această modificare, femeile puteau ieși la pensie la 63 de ani, iar bărbații la 65.</p>

<p>Pentru femeile care muncesc în domeniul sănătății vârsta de pensionare poate fi amânată până la 67 de ani.<br />
&nbsp;</p>
<!-- Goa3 tag: bt1tv, 5068798 --><div id="zone5068798" class="goAdverticum mobile_only"></div>



</div>



<div class="banner">
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
<div id='div-gpt-ad-1518015673153-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-2'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/eveniment/varsta-de-pensionare-schimbata-264653.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=V%C3%A2rsta+de+pensionare%2C+SCHIMBAT%C4%82+OFICIAL%3A+Documentul+de+care+are+nevoie+toat%C4%83+lumea.+Femeile+sunt+cele+mai+afectate...&url=https://www.b1.ro/stiri/eveniment/varsta-de-pensionare-schimbata-264653.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="http://plus.google.com/share?url=https://www.b1.ro/stiri/eveniment/varsta-de-pensionare-schimbata-264653.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-google"></i></a></li>
    </ul>
</div>

</div>

<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/marina-voica-suferinta-de-nedescris-marturisiri-in-premiera-despre-sot-si-copilul-pe-care-nu-l-a-avut-18385892?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Marina Voica, DRAMA de nedescris! Ce se intampla cu artista la batranete! E durerea pe care o poarta acum in suflet" target="_blank" rel="nofollow"><span class="hour">18:31</span>Marina Voica, DRAMA de nedescris! Ce se intampla cu artista la batranete! E durerea pe care o poarta acum in suflet</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/sotia-lui-aurel-tamas-declaratie-uluitoare-isi-vrea-sotul-inapoi-de-la-amanta-il-iubesc-18385806?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Sotia lui Aurel Tamas isi vrea sotul inapoi, chiar daca a lsat-o pentru amanta: Il iubesc!" target="_blank" rel="nofollow"><span class="hour">17:47</span>Sotia lui Aurel Tamas isi vrea sotul inapoi, chiar daca a lsat-o pentru amanta: Il iubesc!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/reactia-lui-mircea-badea-dupa-ce-kovesi-a-castigat-votul-din-libe-sunt-fan-18385714?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Mircea Badea, bulversat de victoria lui Kovesi in Parlamentul European! reactie halucinanta" target="_blank" rel="nofollow"><span class="hour">16:57</span>Mircea Badea, bulversat de victoria lui Kovesi in Parlamentul European! reactie halucinanta</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/bicarbonatul-de-sodiu-efecte-negative-asupra-organismului-uman-cat-de-nociv-poate-fi-18385748?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Cat de nociv poate fi bicarbonatul de sodiu! Pe cat e de util, pe atat de periculos" target="_blank" rel="nofollow"><span class="hour">17:14</span>Cat de nociv poate fi bicarbonatul de sodiu! Pe cat e de util, pe atat de periculos</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/relatie-ciudata-ea-are-19-ani-el-62-cand-iesim-la-plimbare-lumea-zice-sa-sunt-cu-tataie-18385418?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Relatie socanta! Ea are 19, el 62 de ani! Cand ies la plimbare, lumea zice ca sunt cu tataie!" target="_blank" rel="nofollow"><span class="hour">13:59</span>Relatie socanta! Ea are 19, el 62 de ani! Cand ies la plimbare, lumea zice ca sunt cu tataie!</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/ultimele-imagini-de-paparazzi-cu-ion-iliescu-cum-arata-acum-fostul-presedinte-al-romaniei-19943967" title="Ultimele imagini de paparazzi cu Ion Iliescu. Cum arată acum fostul președinte al României" target="_blank"><span class="hour">08:57</span>Ultimele imagini de paparazzi cu Ion Iliescu. Cum arată acum fostul președinte al României</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/o-noua-tragedie-loveste-romania-autoritatile-au-facut-anuntul-a-fost-gasit-mort-in-casa-19943930" title="DOLIU ÎN ROMÂNIA | Autoritățile au făcut anunțul. A fost găsit mort în casă" target="_blank"><span class="hour">08:31</span>DOLIU ÎN ROMÂNIA | Autoritățile au făcut anunțul. A fost găsit mort în casă</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/curs-valutar-28-februarie-2019-surpriza-de-proportii-in-ultima-zi-de-iarna-cati-lei-costa-1-euro-astazi-19943928" title="CURS VALUTAR | Surpriză de proporții în ultima zi de iarnă. Câți lei costă 1 euro astăzi" target="_blank"><span class="hour">08:25</span>CURS VALUTAR | Surpriză de proporții în ultima zi de iarnă. Câți lei costă 1 euro astăzi</a>
            </li>
                            <li>
                <a href="https://ciao.ro/ministrul-turismului-a-murit/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORA: Ministrul Turismului A MURIT! S-a prabusit cu elicopterul" target="_blank"><span class="hour">15:28</span>ULTIMA ORA: Ministrul Turismului A MURIT! S-a prabusit cu elicopterul</a>
            </li>
                    <li>
                <a href="https://ciao.ro/gara-din-cairo-a-luat-foc-peste-25-de-persoane-au-murit-autoritatile-inca-mai-cauta-victime-video/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORA: gara a LUAT FOC! 25 de persoane au murit in chinuri. Imaginile sunt APOCALIPTICE. VIDEO" target="_blank"><span class="hour">17:01</span>ULTIMA ORA: gara a LUAT FOC! 25 de persoane au murit in chinuri. Imaginile sunt APOCALIPTICE. VIDEO</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom15 mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>
<div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/ilie-nastase-condamnat-la-inchisoare-3628.html" title="S-a terminat! ILIE NĂSTASE condamnat la ÎNCHISOARE! Blestemul lui BRIGITTE a făcut RAVAGII" target="_blank"><img src="/thumbs/rss/2019/02/s-a-terminat-ilie-nastase-condamnat-la-inchisoare--9c745c5.jpg"></a></div>
                <h2><a href="https://stirescu.ro/vedete/ilie-nastase-condamnat-la-inchisoare-3628.html" title="S-a terminat! ILIE NĂSTASE condamnat la ÎNCHISOARE! Blestemul lui BRIGITTE a făcut RAVAGII" target="_blank">S-a terminat! ILIE NĂSTASE condamnat la ÎNCHISOARE! Blestemul lui BRIGITTE a făcut RAVAGII</a></h2>
				</article>
            </li>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/panica-showbiz-florin-busuioc-infarct-pe-scena-3627.html" title="PANICĂ în showbiz! Bietul FLORIN BUSUIOC! S-a întâmplat din nou pe SCENĂ! Fanii se roagă neîncetat! Din păcate..." target="_blank"><img src="/thumbs/rss/2019/02/panica-in-showbiz-bietul-florin-busuioc-s-a-intamp-47600c7.jpg"></a></div>
                <h2><a href="https://stirescu.ro/vedete/panica-showbiz-florin-busuioc-infarct-pe-scena-3627.html" title="PANICĂ în showbiz! Bietul FLORIN BUSUIOC! S-a întâmplat din nou pe SCENĂ! Fanii se roagă neîncetat! Din păcate..." target="_blank">PANICĂ în showbiz! Bietul FLORIN BUSUIOC! S-a întâmplat din nou pe SCENĂ! Fanii se roagă neîncetat! Din păcate...</a></h2>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/sida-sergiu-nicolaescu-evenimentul-zilei.html?utm_source=b14&utm_medium=referral" title="A avut SIDA? Un greu al României şi bomba veche de 26 de ani. Ştirea a intrat în istoria showbizului." target="_blank" rel="nofollow"><span class="hour">09:17</span>A avut SIDA? Un greu al României şi bomba veche de 26 de ani. Ştirea a intrat în istoria showbizului.</a>
            </li>
                    <li>
                <a href="https://evz.ro/antena-1-dorian-popa-accident-rutier.html?utm_source=b14&utm_medium=referral" title="Panică la Antena 1. Accident rutier grav pentru vedeta televiziunii. Breaking news în media." target="_blank" rel="nofollow"><span class="hour">09:02</span>Panică la Antena 1. Accident rutier grav pentru vedeta televiziunii. Breaking news în media.</a>
            </li>
                    <li>
                <a href="https://evz.ro/trump-michael-cohen-sua-armata-congres.html?utm_source=b14&utm_medium=referral" title="Secretul murdar al lui Trump a fost dezgropat. Vine demisia care va zgudui lumea? Breaking news mondial." target="_blank" rel="nofollow"><span class="hour">08:42</span>Secretul murdar al lui Trump a fost dezgropat. Vine demisia care va zgudui lumea? Breaking news mondial.</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>

<div class="image"><a href="/stiri/eveniment/protest-turnu-magurele-dragnea-kovesi-264657.html"><img src="/thumbs/landscape/2019/02/28/protest-in-fieful-lui-dragnea-dupa-victoria-lui-kovesi-la-votul-pentru-postul-de-procuror-european-video-337052.jpg"  title="Protest în fieful lui Dragnea după victoria lui Kovesi la votul pentru postul de procuror european (VIDEO)"  alt="Protest în fieful lui Dragnea după victoria lui Kovesi la votul pentru postul de procuror european (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/protest-turnu-magurele-dragnea-kovesi-264657.html" title="Protest în fieful lui Dragnea după victoria lui Kovesi la votul pentru postul de procuror european (VIDEO)">Protest în fieful lui Dragnea după victoria lui Kovesi la votul pentru postul de procuror european (VIDEO)</a></h2>
<p>Faptul că Laura Codruţa Kovesi a câștigat votul din Comisia LIBE pentru funcţia de procuror-șef european a dus la proteste în fieful lui Liviu Dragnea din Teleorman.&nbsp;

Aproximativ 50 de persoane au ieșit...</p>
<div class="date">
    28 Feb, 09:37</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/barlad-barbat-gasit-mort-in-casa-dupa-5-zile-264656.html"><img src="/thumbs/landscape/2019/02/28/tragedia-momentului-in-romania-a-fost-gasit-mort-in-casa-dupa-cinci-zile-este-vorba-chiar-despre-foto-337050.jpg"  title="TRAGEDIA MOMENTULUI în România: A fost găsit MORT în casă, după cinci zile! Este vorba chiar despre... (FOTO)"  alt="TRAGEDIA MOMENTULUI în România: A fost găsit MORT în casă, după cinci zile! Este vorba chiar despre... (FOTO)" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/barlad-barbat-gasit-mort-in-casa-dupa-5-zile-264656.html" title="TRAGEDIA MOMENTULUI în România: A fost găsit MORT în casă, după cinci zile! Este vorba chiar despre... (FOTO)">TRAGEDIA MOMENTULUI în România: A fost găsit MORT în casă, după cinci zile! Este vorba chiar despre... (FOTO)</a></h2>
<p>Moarte suspectă în Bârlad. Un bărbat de 63 de ani, care locuia singur, a fost găsit mort în casă, marţi după-amiază.

REPEDE CLICK AICI: ROMÂNIA PLÂNGE ȘI E ÎN DOLIU! A MURIT INTERPRETA DE MUZICĂ...</p>
<div class="date">
    28 Feb, 09:27</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/horoscop-28-februarie-2019-264654.html"><img src="/thumbs/landscape/2019/02/28/horoscop-zilnic-horoscopul-zilei-pentru-joi-28-februarie-2019-ultima-zi-oficiala-de-iarna-337049.jpg"  title="Horoscop zilnic: Horoscopul zilei pentru JOI 28 FEBRUARIE 2019. Ultima zi oficială de iarnă!"  alt="Horoscop zilnic: Horoscopul zilei pentru JOI 28 FEBRUARIE 2019. Ultima zi oficială de iarnă!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/horoscop-28-februarie-2019-264654.html" title="Horoscop zilnic: Horoscopul zilei pentru JOI 28 FEBRUARIE 2019. Ultima zi oficială de iarnă!">Horoscop zilnic: Horoscopul zilei pentru JOI 28 FEBRUARIE 2019. Ultima zi oficială de iarnă!</a></h2>
<p>Horoscop zilnic.&nbsp;Iata horoscopul zilei de JOI 28 FEBRUARIE 2019; iata-ne in ultima zi oficiala calendaristica a iernii ! Indiferent cum este vremea acum si in urmatoarele zile, maine 1 martie ester startul...</p>
<div class="date">
    28 Feb, 09:08</div>  
</article> 
</li>
            </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/cum-arata-acum-costel-busuioc-3623.html" title="Costel Busuioc a RENUNȚAT la cântat?! Cum arată acum „Pavarotti din Carpați”: S-a întors în România! Nu mai caută CELEBRITATEA (FOTO)" target="_blank"><img src="/thumbs/rss/2019/02/costel-busuioc-a-renuntat-la-cantat-cum-arata-acum-bcb5a59.jpg"></a></div>
                <h2><a href="https://stirescu.ro/vedete/cum-arata-acum-costel-busuioc-3623.html" title="Costel Busuioc a RENUNȚAT la cântat?! Cum arată acum „Pavarotti din Carpați”: S-a întors în România! Nu mai caută CELEBRITATEA (FOTO)" target="_blank">Costel Busuioc a RENUNȚAT la cântat?! Cum arată acum „Pavarotti din Carpați”: S-a întors în România! Nu mai caută CELEBRITATEA (FOTO)</a></h2>
				</article>
            </li>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/aurel-tamas-cantaret-amanta-sexy-la-vedere-3619.html" title="Incendiar! AUREL TĂMAȘ prins în fapt cu AMANTA SEXY! E cu 30 de ani mai tânără! Au făcut-o la VEDERE" target="_blank"><img src="/thumbs/rss/2019/02/incendiar-aurel-tamas-prins-in-fapt-cu-amanta-sexy-5b1cea3.jpg"></a></div>
                <h2><a href="https://stirescu.ro/vedete/aurel-tamas-cantaret-amanta-sexy-la-vedere-3619.html" title="Incendiar! AUREL TĂMAȘ prins în fapt cu AMANTA SEXY! E cu 30 de ani mai tânără! Au făcut-o la VEDERE" target="_blank">Incendiar! AUREL TĂMAȘ prins în fapt cu AMANTA SEXY! E cu 30 de ani mai tânără! Au făcut-o la VEDERE</a></h2>
				</article>
            </li>
                    <li><article>
				<div class="image"><a href="https://stirescu.ro/vedete/cosmar-andreea-marin-conectata-la-aparate-accident-cumplit-fani-rugaciuni-3617.html" title="Coșmar pentru ANDREEA MARIN! Conectată la APARATE după accidentul cumplit! Fanii se roagă neîncetat" target="_blank"><img src="/thumbs/rss/2019/02/cosmar-pentru-andreea-marin-conectata-la-aparate-d-d1389b5.jpg"></a></div>
                <h2><a href="https://stirescu.ro/vedete/cosmar-andreea-marin-conectata-la-aparate-accident-cumplit-fani-rugaciuni-3617.html" title="Coșmar pentru ANDREEA MARIN! Conectată la APARATE după accidentul cumplit! Fanii se roagă neîncetat" target="_blank">Coșmar pentru ANDREEA MARIN! Conectată la APARATE după accidentul cumplit! Fanii se roagă neîncetat</a></h2>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Eveniment</strong></div>
    	<ul>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/ora-de-vara-2019-s-a-decis-iata-ce-se-va-intampla-din-luna-martie-toti-romanii-trebuie-sa-afle-264164.html"><img src="/thumbs/landscape/2019/02/25/ora-de-vara-2019-s-a-decis-iata-ce-se-va-intampla-din-luna-martie-toti-romanii-trebuie-sa-afle-336379.jpg"  title="ORA DE VARĂ 2019. S-A DECIS! Iată ce se va întâmpla din luna MARTIE! Toți ROMÂNII trebuie să afle"  alt="ORA DE VARĂ 2019. S-A DECIS! Iată ce se va întâmpla din luna MARTIE! Toți ROMÂNII trebuie să afle" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/ora-de-vara-2019-s-a-decis-iata-ce-se-va-intampla-din-luna-martie-toti-romanii-trebuie-sa-afle-264164.html" title="ORA DE VARĂ 2019. S-A DECIS! Iată ce se va întâmpla din luna MARTIE! Toți ROMÂNII trebuie să afle">ORA DE VARĂ 2019. S-A DECIS! Iată ce se va întâmpla din luna MARTIE! Toți ROMÂNII trebuie să afle</a></h2>
<p></p>
<div class="date">
    25 Feb, 11:35</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/elena-ionescu-cojocaru-a-murit-probleme-cardiace-264298.html"><img src="/thumbs/landscape/2019/02/26/drama-fara-precedent-in-muzica-populara-din-pacate-indragita-interpreta-iubita-de-milioane-de-romani-a-murit-a-avut-probleme-cardiace-336581.jpg"  title="DRAMĂ FĂRĂ PRECEDENT în muzica populară! Din păcate, îndrăgita interpretă iubită de milioane de români A MURIT: A avut probleme cardiace!"  alt="DRAMĂ FĂRĂ PRECEDENT în muzica populară! Din păcate, îndrăgita interpretă iubită de milioane de români A MURIT: A avut probleme cardiace!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/elena-ionescu-cojocaru-a-murit-probleme-cardiace-264298.html" title="DRAMĂ FĂRĂ PRECEDENT în muzica populară! Din păcate, îndrăgita interpretă iubită de milioane de români A MURIT: A avut probleme cardiace!">DRAMĂ FĂRĂ PRECEDENT în muzica populară! Din păcate, îndrăgita interpretă iubită de milioane de români A MURIT: A avut probleme cardiace!</a></h2>
<p></p>
<div class="date">
    26 Feb, 07:46</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/apocalipsa-arsenie-boca-lacrimi-romania-263751.html"><img src="/thumbs/landscape/2019/02/23/apocalipsa-romaniei-arsenie-boca-a-prevazut-totul-vor-curge-multe-lacrimi-in-romania-peste-cateva-zile-335852.jpg"  title="Apocalipsa României: ARSENIE BOCA a prevăzut totul! Vor curge multe lacrimi în ROMÂNIA peste câteva zile"  alt="Apocalipsa României: ARSENIE BOCA a prevăzut totul! Vor curge multe lacrimi în ROMÂNIA peste câteva zile" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/apocalipsa-arsenie-boca-lacrimi-romania-263751.html" title="Apocalipsa României: ARSENIE BOCA a prevăzut totul! Vor curge multe lacrimi în ROMÂNIA peste câteva zile">Apocalipsa României: ARSENIE BOCA a prevăzut totul! Vor curge multe lacrimi în ROMÂNIA peste câteva zile</a></h2>
<p></p>
<div class="date">
    23 Feb, 12:51</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/elodia-ghinescu-data-in-judecata-plata-intretinere-264121.html"><img src="/thumbs/landscape/2019/02/25/da-elodia-ghinescu-traieste-nebunie-in-brasov-la-blocul-in-care-a-locuit-aceasta-ce-s-a-intamplat-pana-acum-336320.jpg"  title="Da, Elodia Ghinescu TRĂIEŞTE! Nebunie în Brașov, la blocul în care a locuit aceasta: Ce s-a întâmplat până acum!"  alt="Da, Elodia Ghinescu TRĂIEŞTE! Nebunie în Brașov, la blocul în care a locuit aceasta: Ce s-a întâmplat până acum!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/elodia-ghinescu-data-in-judecata-plata-intretinere-264121.html" title="Da, Elodia Ghinescu TRĂIEŞTE! Nebunie în Brașov, la blocul în care a locuit aceasta: Ce s-a întâmplat până acum!">Da, Elodia Ghinescu TRĂIEŞTE! Nebunie în Brașov, la blocul în care a locuit aceasta: Ce s-a întâmplat până acum!</a></h2>
<p></p>
<div class="date">
    25 Feb, 07:18</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/elodia-ghinescu-disparitie-ancheta-cristian-cioaca-inchisoare-264030.html"><img src="/thumbs/landscape/2019/02/24/abia-acum-a-aparut-misterul-elodiei-ghinescu-a-fost-elucidat-unde-a-disparut-de-fapt-fosta-avocata-336196.jpg"  title="Abia acum A APĂRUT! Misterul ELODIEI GHINESCU a fost elucidat: Unde a dispărut, de fapt, fosta avocată..."  alt="Abia acum A APĂRUT! Misterul ELODIEI GHINESCU a fost elucidat: Unde a dispărut, de fapt, fosta avocată..." /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/elodia-ghinescu-disparitie-ancheta-cristian-cioaca-inchisoare-264030.html" title="Abia acum A APĂRUT! Misterul ELODIEI GHINESCU a fost elucidat: Unde a dispărut, de fapt, fosta avocată...">Abia acum A APĂRUT! Misterul ELODIEI GHINESCU a fost elucidat: Unde a dispărut, de fapt, fosta avocată...</a></h2>
<p></p>
<div class="date">
    24 Feb, 12:07</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/sorin-a-murit-este-stirea-soc-a-diminetii-in-romania-263555.html"><img src="/thumbs/landscape/2019/02/21/sorin-a-murit-este-stirea-soc-a-zilei-in-romania-335601.jpg"  title="SORIN A MURIT! Este știrea ȘOC a zilei, în ROMÂNIA!"  alt="SORIN A MURIT! Este știrea ȘOC a zilei, în ROMÂNIA!" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/sorin-a-murit-este-stirea-soc-a-diminetii-in-romania-263555.html" title="SORIN A MURIT! Este știrea ȘOC a zilei, în ROMÂNIA!">SORIN A MURIT! Este știrea ȘOC a zilei, în ROMÂNIA!</a></h2>
<p></p>
<div class="date">
    21 Feb, 10:20</div>  
</article> 
</li>
			                </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>



<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/vedete/scene-fierbinti-diana-belbita-si-marius-craciun-3630.html" title="Fanii s-au SĂTURAT! Noi SCENE FIERBINȚI la „Ferma”! Diana Belbiță și Marius Crăciun, prinși în IPOSTAZE INTIME (FOTO)" target="_blank" rel="nofollow"><span class="hour">13:42</span>Fanii s-au SĂTURAT! Noi SCENE FIERBINȚI la „Ferma”! Diana Belbiță și Marius Crăciun, prinși în IPOSTAZE INTIME (FOTO)</a>
            </li>
                    <li>
                <a href="https://stirescu.ro/vedete/ilie-nastase-condamnat-la-inchisoare-3628.html" title="S-a terminat! ILIE NĂSTASE condamnat la ÎNCHISOARE! Blestemul lui BRIGITTE a făcut RAVAGII" target="_blank" rel="nofollow"><span class="hour">13:27</span>S-a terminat! ILIE NĂSTASE condamnat la ÎNCHISOARE! Blestemul lui BRIGITTE a făcut RAVAGII</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/ultimele-imagini-de-paparazzi-cu-ion-iliescu-cum-arata-acum-fostul-presedinte-al-romaniei-19943967" title="Ultimele imagini de paparazzi cu Ion Iliescu. Cum arată acum fostul președinte al României" target="_blank"><span class="hour">08:57</span>Ultimele imagini de paparazzi cu Ion Iliescu. Cum arată acum fostul președinte al României</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/o-noua-tragedie-loveste-romania-autoritatile-au-facut-anuntul-a-fost-gasit-mort-in-casa-19943930" title="DOLIU ÎN ROMÂNIA | Autoritățile au făcut anunțul. A fost găsit mort în casă" target="_blank"><span class="hour">08:31</span>DOLIU ÎN ROMÂNIA | Autoritățile au făcut anunțul. A fost găsit mort în casă</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/curs-valutar-28-februarie-2019-surpriza-de-proportii-in-ultima-zi-de-iarna-cati-lei-costa-1-euro-astazi-19943928" title="CURS VALUTAR | Surpriză de proporții în ultima zi de iarnă. Câți lei costă 1 euro astăzi" target="_blank"><span class="hour">08:25</span>CURS VALUTAR | Surpriză de proporții în ultima zi de iarnă. Câți lei costă 1 euro astăzi</a>
            </li>
                            <li>
                <a href="https://ciao.ro/ministrul-turismului-a-murit/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORA: Ministrul Turismului A MURIT! S-a prabusit cu elicopterul" target="_blank"><span class="hour">15:28</span>ULTIMA ORA: Ministrul Turismului A MURIT! S-a prabusit cu elicopterul</a>
            </li>
                    <li>
                <a href="https://ciao.ro/gara-din-cairo-a-luat-foc-peste-25-de-persoane-au-murit-autoritatile-inca-mai-cauta-victime-video/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORA: gara a LUAT FOC! 25 de persoane au murit in chinuri. Imaginile sunt APOCALIPTICE. VIDEO" target="_blank"><span class="hour">17:01</span>ULTIMA ORA: gara a LUAT FOC! 25 de persoane au murit in chinuri. Imaginile sunt APOCALIPTICE. VIDEO</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/marina-voica-suferinta-de-nedescris-marturisiri-in-premiera-despre-sot-si-copilul-pe-care-nu-l-a-avut-18385892?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Marina Voica, DRAMA de nedescris! Ce se intampla cu artista la batranete! E durerea pe care o poarta acum in suflet" target="_blank" rel="nofollow"><span class="hour">18:31</span>Marina Voica, DRAMA de nedescris! Ce se intampla cu artista la batranete! E durerea pe care o poarta acum in suflet</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/sotia-lui-aurel-tamas-declaratie-uluitoare-isi-vrea-sotul-inapoi-de-la-amanta-il-iubesc-18385806?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Sotia lui Aurel Tamas isi vrea sotul inapoi, chiar daca a lsat-o pentru amanta: Il iubesc!" target="_blank" rel="nofollow"><span class="hour">17:47</span>Sotia lui Aurel Tamas isi vrea sotul inapoi, chiar daca a lsat-o pentru amanta: Il iubesc!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/reactia-lui-mircea-badea-dupa-ce-kovesi-a-castigat-votul-din-libe-sunt-fan-18385714?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Mircea Badea, bulversat de victoria lui Kovesi in Parlamentul European! reactie halucinanta" target="_blank" rel="nofollow"><span class="hour">16:57</span>Mircea Badea, bulversat de victoria lui Kovesi in Parlamentul European! reactie halucinanta</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/bicarbonatul-de-sodiu-efecte-negative-asupra-organismului-uman-cat-de-nociv-poate-fi-18385748?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Cat de nociv poate fi bicarbonatul de sodiu! Pe cat e de util, pe atat de periculos" target="_blank" rel="nofollow"><span class="hour">17:14</span>Cat de nociv poate fi bicarbonatul de sodiu! Pe cat e de util, pe atat de periculos</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/relatie-ciudata-ea-are-19-ani-el-62-cand-iesim-la-plimbare-lumea-zice-sa-sunt-cu-tataie-18385418?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Relatie socanta! Ea are 19, el 62 de ani! Cand ies la plimbare, lumea zice ca sunt cu tataie!" target="_blank" rel="nofollow"><span class="hour">13:59</span>Relatie socanta! Ea are 19, el 62 de ani! Cand ies la plimbare, lumea zice ca sunt cu tataie!</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/sida-sergiu-nicolaescu-evenimentul-zilei.html?utm_source=b14&utm_medium=referral" title="A avut SIDA? Un greu al României şi bomba veche de 26 de ani. Ştirea a intrat în istoria showbizului." target="_blank" rel="nofollow"><span class="hour">09:17</span>A avut SIDA? Un greu al României şi bomba veche de 26 de ani. Ştirea a intrat în istoria showbizului.</a>
            </li>
                    <li>
                <a href="https://evz.ro/antena-1-dorian-popa-accident-rutier.html?utm_source=b14&utm_medium=referral" title="Panică la Antena 1. Accident rutier grav pentru vedeta televiziunii. Breaking news în media." target="_blank" rel="nofollow"><span class="hour">09:02</span>Panică la Antena 1. Accident rutier grav pentru vedeta televiziunii. Breaking news în media.</a>
            </li>
                    <li>
                <a href="https://evz.ro/trump-michael-cohen-sua-armata-congres.html?utm_source=b14&utm_medium=referral" title="Secretul murdar al lui Trump a fost dezgropat. Vine demisia care va zgudui lumea? Breaking news mondial." target="_blank" rel="nofollow"><span class="hour">08:42</span>Secretul murdar al lui Trump a fost dezgropat. Vine demisia care va zgudui lumea? Breaking news mondial.</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/monden/mara-banica-reumatism-264658.html" title="PROBLEME GRAVE DE SĂNĂTATE pentru Mara Bănică! O AFECŢIUNE CUMPLITĂ îi DISTRUGE VIAŢA: Îmi intra un CUŢIT la fiecare pas..."><span class="hour">09:41</span>PROBLEME GRAVE DE SĂNĂTATE pentru Mara Bănică! O AFECŢIUNE CUMPLITĂ îi DISTRUGE VIAŢA: Îmi intra un CUŢIT la fiecare pas...</a>
				</li>
						<li>
					<a href="/stiri/eveniment/protest-turnu-magurele-dragnea-kovesi-264657.html" title="Protest în fieful lui Dragnea după victoria lui Kovesi la votul pentru postul de procuror european (VIDEO)"><span class="hour">09:37</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Protest în fieful lui Dragnea după victoria lui Kovesi la votul pentru postul de procuror european (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/barlad-barbat-gasit-mort-in-casa-dupa-5-zile-264656.html" title="TRAGEDIA MOMENTULUI în România: A fost găsit MORT în casă, după cinci zile! Este vorba chiar despre... (FOTO)"><span class="hour">09:27</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> TRAGEDIA MOMENTULUI în România: A fost găsit MORT în casă, după cinci zile! Este vorba chiar despre... (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/horoscop-28-februarie-2019-264654.html" title="Horoscop zilnic: Horoscopul zilei pentru JOI 28 FEBRUARIE 2019. Ultima zi oficială de iarnă!"><span class="hour">09:08</span>Horoscop zilnic: Horoscopul zilei pentru JOI 28 FEBRUARIE 2019. Ultima zi oficială de iarnă!</a>
				</li>
						<li>
					<a href="/stiri/eveniment/varsta-de-pensionare-schimbata-264653.html" title="Vârsta de pensionare, SCHIMBATĂ OFICIAL: Documentul de care are nevoie toată lumea. Femeile sunt cele mai afectate..."><span class="hour">09:06</span>Vârsta de pensionare, SCHIMBATĂ OFICIAL: Documentul de care are nevoie toată lumea. Femeile sunt cele mai afectate...</a>
				</li>
						<li>
					<a href="/stiri/eveniment/ce-si-doresc-femeile-in-pat-264652.html" title="Domnilor, luați notițe! Ce doresc cu adevărat femeile în pat"><span class="hour">09:00</span>Domnilor, luați notițe! Ce doresc cu adevărat femeile în pat</a>
				</li>
						<li>
					<a href="/stiri/monden/andreea-marin-si-cove-primele-imagini-impreuna-fanii-sunt-socati-da-pana-la-urma-s-a-intamplat-264651.html" title="Andreea Marin şi Cove, primele imagini împreună: Fanii sunt şocaţi! Da, până la urmă s-a întâmplat (FOTO)"><span class="hour">08:54</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Andreea Marin şi Cove, primele imagini împreună: Fanii sunt şocaţi! Da, până la urmă s-a întâmplat (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/legea-pensiilor-cumulare-pensii-264650.html" title="OFICIAL! Toți românii vor PIERDE BANI la PENSIE: Vezi doar AICI câți bani vei primi mai puțin de luna viitoare..."><span class="hour">08:48</span>OFICIAL! Toți românii vor PIERDE BANI la PENSIE: Vezi doar AICI câți bani vei primi mai puțin de luna viitoare...</a>
				</li>
						<li>
					<a href="/stiri/monden/andreea-esca-ginecolog-insarcinata-copil-alexia-264648.html" title="Ginecologul mă IMPLORASE... Andreea Esca rupe tacerea: Toată lumea a amuțit când a auzit asta..."><span class="hour">08:46</span>Ginecologul mă IMPLORASE... Andreea Esca rupe tacerea: Toată lumea a amuțit când a auzit asta...</a>
				</li>
						<li>
					<a href="/stiri/auto/revine-cea-mai-iubita-masina-din-romania-anuntul-oficial-legat-de-dacia-1300-a-fost-deja-facut-264647.html" title="Revine cea mai iubita maşina din România: Anunţul oficial legat de Dacia 1300 a fost deja făcut"><span class="hour">08:41</span>Revine cea mai iubita maşina din România: Anunţul oficial legat de Dacia 1300 a fost deja făcut</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p4 --> <div id="div-gpt-ad-1518015509828-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-6'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div class="box">
    <div class="head"><a href="/stiri/bucuresti-centenar/">București centenar</a></div>
    <div class="body">
    	<ul>
             <li>
            <a href="/stiri/bucuresti-centenar/100-de-ani-de-istorie-semnificatia-celor-trei-zile-nationale-10-mai-23-august-si-1-decembrie-253589.html" title="100 de ani de istorie – Sărbătorile românilor UNIȚI. Semnificaţia celor trei zile naţionale: 10 Mai, 23 August și 1 Decembrie"><span class="hour">11:58</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> 100 de ani de istorie – Sărbătorile românilor UNIȚI. Semnificaţia celor trei zile naţionale: 10 Mai, 23 August și 1 Decembrie</a>
        </li>
                <li>
            <a href="/stiri/bucuresti-centenar/rege-253611.html" title="BUCUREȘTI CENTENAR! Regele Mihai, un om cât o ISTORIE. Două domnii, același REGE. Destinul monarhului care a luptat împotriva nazismului şi comunismului (FOTO)"><span class="hour">11:58</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> BUCUREȘTI CENTENAR! Regele Mihai, un om cât o ISTORIE. Două domnii, același REGE. Destinul monarhului care a luptat împotriva nazismului şi comunismului (FOTO)</a>
        </li>
        		</ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2019. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
                
             </ul>
             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
