﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Guvernul de la Roma, condus de Giuseppe Conte, a supraviețuit unei moțiuni de cenzură. Italia evită o criză politică majoră | B1.ro</title>
<meta name="description" content="Guvernul condus de Giuseppe Conte a supraviețuit unei moțiuni de cenzură în parlamentul de la Roma. Italia a evitat astfel o criză politică majoră, care s-ar fi putut suprapune peste criza sanitară,..." />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script> var dataLayer = []; </script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script src="/consent/config.js?v=5.07"></script>
<script src="/static/js/jquery/jquery-3.5.1.min.js" type="text/javascript"></script>




<link rel="stylesheet" href="/static/css/layout_new.css?v=2" type="text/css" />
<link href="/static/css/article_new.css?v=17" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Guvernul de la Roma, condus de Giuseppe Conte, a supraviețuit unei moțiuni de cenzură. Italia evită o criză politică majoră | B1.ro" />
<meta property="og:description" content="Guvernul condus de Giuseppe Conte a supraviețuit unei moțiuni de cenzură în parlamentul de la Roma. Italia a evitat astfel o criză politică majoră, care s-ar fi putut suprapune peste criza sanitară,..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2020/12/19/491531.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/externe/guvernul-de-la-roma-condus-de-giuseppe-conte-a-supravietuit-unei-motiuni-de-cenzura-italia-evita-o-criza-politica-majora-357325.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/externe/guvernul-de-la-roma-condus-de-giuseppe-conte-a-supravietuit-unei-motiuni-de-cenzura-italia-evita-o-criza-politica-majora-357325.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/guvernul-de-la-roma-condus-de-giuseppe-conte-a-supravietuit-unei-motiuni-de-cenzura-italia-evita-o-criza-politica-majora-357325.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u015etiri","item":"https:\/\/www.b1.ro\/stiri\/"},{"@type":"ListItem","position":2,"name":"Externe","item":"https:\/\/www.b1.ro\/stiri\/externe\/"},{"@type":"ListItem","position":3,"name":"Guvernul de la Roma, condus de Giuseppe Conte, a supravie\u021buit unei mo\u021biuni de cenzur\u0103. Italia evit\u0103 o criz\u0103 politic\u0103 major\u0103","item":"https:\/\/www.b1.ro\/stiri\/externe\/guvernul-de-la-roma-condus-de-giuseppe-conte-a-supravietuit-unei-motiuni-de-cenzura-italia-evita-o-criza-politica-majora-357325.html"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/externe\/guvernul-de-la-roma-condus-de-giuseppe-conte-a-supravietuit-unei-motiuni-de-cenzura-italia-evita-o-criza-politica-majora-357325.html"},"headline":"Guvernul de la Roma, condus de Giuseppe Conte, a supravie\u021buit unei mo\u021biuni de cenzur\u0103. Italia evit\u0103 o criz\u0103 politic\u0103 major\u0103","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/facebook\/2021\/01\/20\/guvernul-de-la-roma-condus-de-giuseppe-conte-a-supravietuit-unei-motiuni-de-cenzura-italia-evita-o-criza-politica-majora-494697.jpg","width":1200,"height":630},"datePublished":"2021-01-20T14:39:15+02:00","dateModified":"2021-01-20T14:39:15+02:00","author":{"@type":"Person","name":"George Lupu","url":"https:\/\/www.b1.ro\/autor\/george-lupu.html"},"publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Guvernul condus de Giuseppe Conte a supravie\u021buit unei mo\u021biuni de cenzur\u0103 \u00een parlamentul de la Roma. Italia a evitat astfel o criz\u0103 politic\u0103 major\u0103, care s-ar fi putut suprapune peste criza sanitar\u0103,..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/externe/guvernul-de-la-roma-condus-de-giuseppe-conte-a-supravietuit-unei-motiuni-de-cenzura-italia-evita-o-criza-politica-majora-357325.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>
<meta name="theme-color" content="#d02e2d" />



    <script>
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://':'://')+'securepubads.g.doubleclick.net/tag/js/gpt.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>


<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
            });
        });
    </script>



<script async src="//paslsa.com/c/b1.js"></script>
</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">
            
            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live.php" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18 fa-3x"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""></path></svg></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
     </div>
     
     <div class="middle">
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">	
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
	<ul>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/politica/" itemprop="url">Politică</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/eveniment/" itemprop="url">Eveniment</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiri-locale/" itemprop="url">Știri Locale</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/meteo/" itemprop="url">Meteo</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/social/" itemprop="url">Social</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/economic/" itemprop="url">Economic</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/high-tech/" itemprop="url">IT&C</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/auto/" itemprop="url">Auto</a></li>
					<li  class="activ" itemprop="name"><a href="https://www.b1.ro/stiri/externe/" itemprop="url">Externe</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/monden/" itemprop="url">Monden</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiinta/" itemprop="url">Știință</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/sport/" itemprop="url">Sport</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/fapt-divers/" itemprop="url">Fapt divers </a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/horoscop/" itemprop="url">Horoscop</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</nav>
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-bars fa-w-14 fa-3x"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z" class=""></path></svg></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-search fa-w-16 fa-3x"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" class=""></path></svg></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0' class="banner Height250 desktop_only">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/externe/" title="Externe">Externe</a>
                        <span>&rsaquo;</span>
                            Guvernul de la Roma, condus de Giuseppe Conte, a supraviețuit unei moțiuni de cenzură. Italia evită o criză politică majoră            </div>
    
<h1>Guvernul de la Roma, condus de Giuseppe Conte, a supraviețuit unei moțiuni de cenzură. Italia evită o criză politică majoră</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0' class="Height280 mobile_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/george-lupu.html">George Lupu</a>
                </span> - 
        <span>20 Ian 2021, 14:39</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/externe/"><img src="/thumbs/landscape_big/2021/01/20/guvernul-de-la-roma-condus-de-giuseppe-conte-a-supravietuit-unei-motiuni-de-cenzura-italia-evita-o-criza-politica-majora-494697.jpg" alt="Guvernul de la Roma, condus de Giuseppe Conte, a supraviețuit unei moțiuni de cenzură. Italia evită o criză politică majoră"></a>
		<span class="foto_name">Foto: Hepta - DPA Images / Mauro Scrobogna</span>			<a href="/stiri/externe/" class="categ_name">Externe</a>
</div>

<div class="text">

<p>Guvernul condus de <a href="/tag/giuseppe-conte-278199.html">Giuseppe Conte</a> a supraviețuit unei moțiuni de cenzură în parlamentul de la Roma. <a href="/tag/italia-51621.html">Italia</a> a evitat astfel o criză politică majoră, care s-ar fi putut suprapune peste criza sanitară, scrie <a href="https://www.cnbc.com/2021/01/19/italy-pm-giuseppe-conte-wins-senate-vote-leads-minority-government.html" target="Alta pagina">CNBC</a>.</p>


<p> </p>
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="Height280 desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0' class="Height600 mobile_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				
				
			<p></p>


<h2>
Itaia evită o criză politică majoră<br>
 
</h2>


<p>O nouă criză politică în <a href="/tag/italia-51621.html">Italia</a> a apărut la orizont după ce partidul condus de fostul premier Matteo Renzi s-a retras din coaliția de guvernare și a anunțat că își va retrage sprijinul pentru executiv, lăsându-l pe Conte fără o majoritate parlamentară.</p>


<p>Guvernul a supraviețuit însă în timpul votului decisiv din Senat. Coaliția condusă de Conte a fost sprijinită de 156 de parlamentari, în timp ce pentru căderea guvernului au votat 140.</p>


<p><a href="/tag/italia-51621.html">Italia</a> Viva, partenerul din coaliția de guvernare a lui Conte, s-a retras din executiv săptămâna trecută, liderul acesteia, fostul premier Matteo Renzi, acuzând maniera în care guvernul intenționează să folosească banii din fondul de relansare al UE pentru a ajuta economia italiană.</p>


<p>Partidul lui Renzi s-a abținut de la votul crucial de marți noaptea după ce a fost amplu criticat că a declanșat o criză politică în timp ce <a href="/tag/italia-51621.html">Italia</a> se confruntă simultan cu o criză sanitară, economică și socială.</p><div class="banner-rel clearfix">
				<div class="banner">
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_3 -->
                    <div id='div-gpt-ad-1584637181801-0' class="Height280 desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637181801-0'); });
                      </script>
                    </div>

					<!-- /1011785/B1.RO/All-site/m.300x250_3 -->
                    <div id='div-gpt-ad-1584634601791-0' class="Height600 mobile_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634601791-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=71" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p> </p>


<h2>Guvernu Conte a pierdut majoritatea în parlament</h2>


<p> </p>


<p>Fostul prim-ministru <a href="https://www.b1.ro/tag/italia-295787.html">italia</a>n Matteo Renzi și-a retras miercuri partidul din guvernul de coaliție italienă, scufundând țara în haosul politic. Renzi, al cărui partid <a href="/tag/italia-51621.html">Italia</a> Viva era partener  într-o coaliție cu Mișcarea 5 Stele și cu Partidul Democrat a amenințat că se va retrage din guvernul condus de Conte, invocând planul de redresare economică post-pandemie a Italiei, scrie <a href="https://www.politico.eu/article/matteo-renzi-italia-viva-triggers-government-crisis-coronavirus-recovery-plan-giuseppe-conte/" target="_blank">politico.eu</a>.<a href="https://www.b1.ro/stiri/stiinta/au-gasit-langa-mangalia-o-pestera-veche-de-5-5-milioane-ani-a-venit-nasa-au-descoperit-in-ea-ceva-soc-au-mai-vazut-asta-doar-pe-marte-357226.html" class="gallery-link" target="_blank">Au găsit, lângă Mangalia, o peşteră veche de 5,5 milioane ani. A venit NASA! Au descoperit în ea ceva şoc! Au mai văzut asta doar pe Marte</a></p><!-- /1011785/B1.RO/All-site/300x250_Intext_2 -->
                        <div id='div-gpt-ad-1584637106445-0' class="Height280 desktop_only">
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637106445-0'); });
                          </script>
                        </div>
                        <p></p>


<p>El a anunțat demisia miniștrilor Teresa Bellanova și Elena Bonetti, care au responsabilitatea pentru agricultură și pentru politicile familiei, precum și a subsecretarului pentru afaceri externe, Ivan Scalfarotto, într-o conferință de presă, eliminând efectiv sprijinul acordat guvernului în parlament și lăsându-l pe prim-ministrul Giuseppe Cnte fără o majortate.</p>


<p>Renzi, poreclit Il Rottamatore („Răzuitorul”), a afirmat că mișcarea a fost una curajoasă însă politicieni atât din coaliția de guvernare cât și ai opoziției au catalogat mutarea drept una iresponsabilă.</p>


<p>Liderul Partidului Democrat, Nicola Zingaretti, a afirmat că acțiunile lui Renzi reprezintă „un act împotriva Italiei. Avem nevoie de investiții, locuri de muncă, sănătate pentru a lupta cu pandemia. Nu o criză guvernamentală”.</p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/italia-51621.html">Italia</a>, &nbsp;            <a href="/tag/criza-politica-300407.html">criza politica</a>, &nbsp;            <a href="/tag/giuseppe-conte-278199.html">Giuseppe Conte</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner Height280 mobile_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0' class="Height280 desktop_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0' class="Height280 desktop_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/externe/guvernul-de-la-roma-condus-de-giuseppe-conte-a-supravietuit-unei-motiuni-de-cenzura-italia-evita-o-criza-politica-majora-357325.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Guvernul+de+la+Roma%2C+condus+de+Giuseppe+Conte%2C+a+supravie%C8%9Buit+unei+mo%C8%9Biuni+de+cenzur%C4%83.+Italia+evit%C4%83+o+criz%C4%83+politic%C4%83+major%C4%83&url=https://www.b1.ro/stiri/externe/guvernul-de-la-roma-condus-de-giuseppe-conte-a-supravietuit-unei-motiuni-de-cenzura-italia-evita-o-criza-politica-majora-357325.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
        <li><a href="whatsapp://send?text=Guvernul+de+la+Roma%2C+condus+de+Giuseppe+Conte%2C+a+supravie%C8%9Buit+unei+mo%C8%9Biuni+de+cenzur%C4%83.+Italia+evit%C4%83+o+criz%C4%83+politic%C4%83+major%C4%83 https://www.b1.ro/stiri/externe/guvernul-de-la-roma-condus-de-giuseppe-conte-a-supravietuit-unei-motiuni-de-cenzura-italia-evita-o-criza-politica-majora-357325.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-whatsapp fa-w-14 fa-3x"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" class=""></path></svg></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Externe</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/datele-initiale-din-israel-arata-ca-prima-doza-din-vaccinul-de-la-pfizer-si-biontech-reduce-infectarile-cu-50-dupa-14-zile-356767.html"><img src="/thumbs/landscape/2021/01/14/datele-initiale-din-israel-arata-ca-prima-doza-din-vaccinul-de-la-pfizer-si-biontech-reduce-infectarile-cu-50-dupa-14-zile-493999.jpg"  title="Datele inițiale din Israel arată că prima doză din vaccinul de la Pfizer și BioNTech reduce infectările cu 50% după 14 zile "  alt="Datele inițiale din Israel arată că prima doză din vaccinul de la Pfizer și BioNTech reduce infectările cu 50% după 14 zile " /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/datele-initiale-din-israel-arata-ca-prima-doza-din-vaccinul-de-la-pfizer-si-biontech-reduce-infectarile-cu-50-dupa-14-zile-356767.html" title="Datele inițiale din Israel arată că prima doză din vaccinul de la Pfizer și BioNTech reduce infectările cu 50% după 14 zile ">Datele inițiale din Israel arată că prima doză din vaccinul de la Pfizer și BioNTech reduce infectările cu 50% după 14 zile </a></div>
<p></p><div class="date">
    14 Ian, 08:49</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/inregistrarea-electronica-obligatorie-pentru-toate-persoanele-care-intra-in-austria-356663.html"><img src="/thumbs/landscape/2021/01/13/inregistrarea-electronica-obligatorie-pentru-toate-persoanele-care-intra-in-austria-493867.jpg"  title="Înregistrarea electronică, obligatorie pentru toate persoanele care intră în Austria"  alt="Înregistrarea electronică, obligatorie pentru toate persoanele care intră în Austria" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/inregistrarea-electronica-obligatorie-pentru-toate-persoanele-care-intra-in-austria-356663.html" title="Înregistrarea electronică, obligatorie pentru toate persoanele care intră în Austria">Înregistrarea electronică, obligatorie pentru toate persoanele care intră în Austria</a></div>
<p></p><div class="date">
    13 Ian, 11:02</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/mike-pence-scrisoare-catre-nancy-pelosi-nu-cred-ca-invocarea-amendamentului-25-ar-fi-in-interesul-suprem-al-natiunii-noastre-va-indemn-sa-va-abtineti-de-la-actiuni-care-ar-diviza-si-inflama-si-mai-tare-document-356650.html"><img src="/thumbs/landscape/2021/01/13/mike-pence-scrisoare-catre-nancy-pelosi-nu-cred-ca-invocarea-amendamentului-25-ar-fi-in-interesul-suprem-al-natiunii-noastre-va-indemn-sa-va-abtineti-de-la-actiuni-care-ar-diviza-si-inflama-si-mai-tare-document-493855.jpg"  title="Mike Pence, scrisoare către Nancy Pelosi: Nu cred că invocarea Amendamentului 25 ar fi în interesul suprem al națiunii noastre. Vă îndemn să vă abțineți de la acțiuni care ar diviza și inflama și mai tare (DOCUMENT)"  alt="Mike Pence, scrisoare către Nancy Pelosi: Nu cred că invocarea Amendamentului 25 ar fi în interesul suprem al națiunii noastre. Vă îndemn să vă abțineți de la acțiuni care ar diviza și inflama și mai tare (DOCUMENT)" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/mike-pence-scrisoare-catre-nancy-pelosi-nu-cred-ca-invocarea-amendamentului-25-ar-fi-in-interesul-suprem-al-natiunii-noastre-va-indemn-sa-va-abtineti-de-la-actiuni-care-ar-diviza-si-inflama-si-mai-tare-document-356650.html" title="Mike Pence, scrisoare către Nancy Pelosi: Nu cred că invocarea Amendamentului 25 ar fi în interesul suprem al națiunii noastre. Vă îndemn să vă abțineți de la acțiuni care ar diviza și inflama și mai tare (DOCUMENT)">Mike Pence, scrisoare către Nancy Pelosi: Nu cred că invocarea Amendamentului 25 ar fi în interesul suprem al națiunii noastre. Vă îndemn să vă abțineți de la acțiuni care ar diviza și inflama și mai tare (DOCUMENT)</a></div>
<p></p><div class="date">
    13 Ian, 09:24</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/donald-trump-ar-putea-sa-gratieze-pana-la-100-de-persoane-in-ultma-sa-zi-la-casa-alba-357195.html"><img src="/thumbs/landscape/2021/01/19/donald-trump-ar-putea-sa-gratieze-pana-la-100-de-persoane-in-ultma-sa-zi-la-casa-alba-494527.jpg"  title="Donald Trump ar putea să graţieze până la 100 de persoane, în ultma sa zi la Casa Albă"  alt="Donald Trump ar putea să graţieze până la 100 de persoane, în ultma sa zi la Casa Albă" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/donald-trump-ar-putea-sa-gratieze-pana-la-100-de-persoane-in-ultma-sa-zi-la-casa-alba-357195.html" title="Donald Trump ar putea să graţieze până la 100 de persoane, în ultma sa zi la Casa Albă">Donald Trump ar putea să graţieze până la 100 de persoane, în ultma sa zi la Casa Albă</a></div>
<p></p><div class="date">
    19 Ian, 13:11</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/park-geun-hye-fosta-presedinta-a-coreei-de-sud-a-fost-condamnata-definitiv-la-20-de-ani-de-inchisoare-pentru-fapte-de-coruptie-sustinatorii-sai-cer-sa-fie-gratiata-356772.html"><img src="/thumbs/landscape/2021/01/14/park-geun-hye-fosta-presedinta-a-coreei-de-sud-a-fost-condamnata-definitiv-la-20-de-ani-de-inchisoare-pentru-fapte-de-coruptie-sustinatorii-sai-cer-sa-fie-gratiata-494003.jpg"  title="Park Geun-hye, fosta președintă a Coreei de Sud, a fost condamnată definitiv la 20 de ani de închisoare pentru fapte de corupție. Susținătorii săi cer să fie grațiată"  alt="Park Geun-hye, fosta președintă a Coreei de Sud, a fost condamnată definitiv la 20 de ani de închisoare pentru fapte de corupție. Susținătorii săi cer să fie grațiată" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/park-geun-hye-fosta-presedinta-a-coreei-de-sud-a-fost-condamnata-definitiv-la-20-de-ani-de-inchisoare-pentru-fapte-de-coruptie-sustinatorii-sai-cer-sa-fie-gratiata-356772.html" title="Park Geun-hye, fosta președintă a Coreei de Sud, a fost condamnată definitiv la 20 de ani de închisoare pentru fapte de corupție. Susținătorii săi cer să fie grațiată">Park Geun-hye, fosta președintă a Coreei de Sud, a fost condamnată definitiv la 20 de ani de închisoare pentru fapte de corupție. Susținătorii săi cer să fie grațiată</a></div>
<p></p><div class="date">
    14 Ian, 10:10</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/aleksei-navalnii-isi-indeamna-sustinatorii-sa-iasa-in-strada-si-sa-protesteze-impotriva-regimului-putin-357116.html"><img src="/thumbs/landscape/2021/01/18/aleksei-navalnii-isi-indeamna-sustinatorii-sa-iasa-in-strada-si-sa-protesteze-impotriva-regimului-putin-494427.jpg"  title="Aleksei Navalnîi își îndeamnă susținătorii să iasă în stradă și să protesteze împotriva regimului Putin"  alt="Aleksei Navalnîi își îndeamnă susținătorii să iasă în stradă și să protesteze împotriva regimului Putin" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/aleksei-navalnii-isi-indeamna-sustinatorii-sa-iasa-in-strada-si-sa-protesteze-impotriva-regimului-putin-357116.html" title="Aleksei Navalnîi își îndeamnă susținătorii să iasă în stradă și să protesteze împotriva regimului Putin">Aleksei Navalnîi își îndeamnă susținătorii să iasă în stradă și să protesteze împotriva regimului Putin</a></div>
<p></p><div class="date">
    18 Ian, 18:01</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/externe/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Externe</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/coronavirus-vaticanul-incepe-sa-vaccineze-persoanele-fara-adapost-din-roma-357334.html"><img src="/thumbs/landscape/2021/01/20/coronavirus-vaticanul-incepe-sa-vaccineze-persoanele-fara-adapost-din-roma-494711.jpg"  title="CORONAVIRUS | Vaticanul începe să vaccineze persoanele fără adăpost din Roma "  alt="CORONAVIRUS | Vaticanul începe să vaccineze persoanele fără adăpost din Roma " /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/coronavirus-vaticanul-incepe-sa-vaccineze-persoanele-fara-adapost-din-roma-357334.html" title="CORONAVIRUS | Vaticanul începe să vaccineze persoanele fără adăpost din Roma ">CORONAVIRUS | Vaticanul începe să vaccineze persoanele fără adăpost din Roma </a></div>
<div class="date">
    20 Ian, 15:58</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/schimbare-de-putere-in-sua-donald-si-melania-trump-au-parasit-casa-alba-video-357333.html"><img src="/thumbs/landscape/2021/01/20/schimbare-de-putere-in-sua-donald-si-melania-trump-au-parasit-casa-alba-video-494710.jpg"  title="Schimbare de putere în SUA: Donald și Melania Trump au părăsit Casa Albă (VIDEO)"  alt="Schimbare de putere în SUA: Donald și Melania Trump au părăsit Casa Albă (VIDEO)" /><span class="play"></span></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/externe/schimbare-de-putere-in-sua-donald-si-melania-trump-au-parasit-casa-alba-video-357333.html" title="Schimbare de putere în SUA: Donald și Melania Trump au părăsit Casa Albă (VIDEO)">Schimbare de putere în SUA: Donald și Melania Trump au părăsit Casa Albă (VIDEO)</a></div>
<div class="date">
    20 Ian, 15:38</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/cine-ii-va-intampina-pe-jill-si-joe-biden-la-casa-alba-donald-trump-va-lipsi-de-la-acest-moment-357324.html"><img src="/thumbs/landscape/2021/01/20/cine-ii-va-intampina-pe-jill-si-joe-biden-la-casa-alba-donald-trump-va-lipsi-de-la-acest-moment-494702.jpg"  title="Cine îi va întâmpina pe Jill și Joe Biden la Casa Albă. Donald Trump va lipsi de la acest moment"  alt="Cine îi va întâmpina pe Jill și Joe Biden la Casa Albă. Donald Trump va lipsi de la acest moment" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/cine-ii-va-intampina-pe-jill-si-joe-biden-la-casa-alba-donald-trump-va-lipsi-de-la-acest-moment-357324.html" title="Cine îi va întâmpina pe Jill și Joe Biden la Casa Albă. Donald Trump va lipsi de la acest moment">Cine îi va întâmpina pe Jill și Joe Biden la Casa Albă. Donald Trump va lipsi de la acest moment</a></div>
<div class="date">
    20 Ian, 15:13</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/stefan-stan-cea-mai-grea-lovitura-de-cand-a-devenit-parinte-fetita-lui-a-fost-spitalizata-19395.html" title="Ștefan Stan, cea mai grea lovitură de când a devenit părinte. Fetița lui a fost spitalizată" target="_blank"><img src="/thumbs/rss/2021/01/stefan-stan-cea-mai-grea-lovitura-de-cand-a-deveni-3a57158.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/stefan-stan-cea-mai-grea-lovitura-de-cand-a-devenit-parinte-fetita-lui-a-fost-spitalizata-19395.html" title="Ștefan Stan, cea mai grea lovitură de când a devenit părinte. Fetița lui a fost spitalizată" target="_blank">Ștefan Stan, cea mai grea lovitură de când a devenit părinte. Fetița lui a fost spitalizată</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/costi-ionita-avere-de-invidiat-cu-ce-sume-se-poate-laudat-artistul-si-cum-a-inceput-cariera-lui-muzicala-19394.html" title="Costi Ioniță, avere de invidiat. Cu ce sume se poate lăudat artistul și cum a început cariera lui muzicală" target="_blank"><img src="/thumbs/rss/2021/01/costi-ionita-avere-de-invidiat-cu-ce-sume-se-poate-488e817.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/costi-ionita-avere-de-invidiat-cu-ce-sume-se-poate-laudat-artistul-si-cum-a-inceput-cariera-lui-muzicala-19394.html" title="Costi Ioniță, avere de invidiat. Cu ce sume se poate lăudat artistul și cum a început cariera lui muzicală" target="_blank">Costi Ioniță, avere de invidiat. Cu ce sume se poate lăudat artistul și cum a început cariera lui muzicală</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/andreea-raicu-ipostaze-de-exceptie-cum-arata-bruneta-la-43-de-ani-pe-plaja-in-maldive-galerie-foto-19393.html" title="Andreea Raicu, ipostaze de excepție. Cum arată bruneta la 43 de ani, pe plajă în Maldive (GALERIE FOTO)" target="_blank"><img src="/thumbs/rss/2021/01/andreea-raicu-ipostaze-de-exceptie-cum-arata-brune-02ec34b.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/andreea-raicu-ipostaze-de-exceptie-cum-arata-bruneta-la-43-de-ani-pe-plaja-in-maldive-galerie-foto-19393.html" title="Andreea Raicu, ipostaze de excepție. Cum arată bruneta la 43 de ani, pe plajă în Maldive (GALERIE FOTO)" target="_blank">Andreea Raicu, ipostaze de excepție. Cum arată bruneta la 43 de ani, pe plajă în Maldive (GALERIE FOTO)</a></div>
				</article>
            </li>
                </ul>
    </div>
</div> 

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/culisele-rascoalei-din-pnl.html" title="Culisele răscoalei din PNL. Generalii Coldea și Ardelean, din nou în prim-plan" target="_blank" rel="nofollow"><span class="hour">02:00</span>Culisele răscoalei din PNL. Generalii Coldea și Ardelean, din nou în prim-plan</a>
            </li>
                    <li>
                <a href="https://evz.ro/discursul-de-adio-al-lui-donald-trump-ce-a-spus-fostul-presedinte-al-sua.html" title="Discursul de adio al lui Donald Trump. Ce a spus fostul președinte al SUA" target="_blank" rel="nofollow"><span class="hour">02:00</span>Discursul de adio al lui Donald Trump. Ce a spus fostul președinte al SUA</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head"><a href="http://feeds.gandul.info/e/234/b1-articol" title="Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/bancul-zilei-un-doctor-ginecolog-isi-facea-vizita-in-saloane-20354810?utm_source=B1+Articol&utm_medium=website&utm_campaign=fidmee" title="&#039;Asta a facut amor cu tot Bucurestiul&#039;. Ce a patit Maria din Colentina la ginecolog" target="_blank"><span class="hour">08:29</span>'Asta a facut amor cu tot Bucurestiul'. Ce a patit Maria din Colentina la ginecolog</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/amintiri-dureroase-pentru-edward-sanda-artistul-a-povestit-cum-i-a-murit-prima-iubita-n-am-dormit-am-fost-in-soc-20354807?utm_source=B1+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Tragedie în showbiz-ul nostru. &#039;A murit în timp ce făcea duș&#039;" target="_blank"><span class="hour">08:14</span>Tragedie în showbiz-ul nostru. 'A murit în timp ce făcea duș'</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/drama-in-familia-unui-preot-din-suceava-barbatul-a-fost-gasit-mort-intr-un-canal-colector-20354245?utm_source=B1+Articol+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORĂ. Tragedie! Mihai Ungurean a fost găsit mort" target="_blank"><span class="hour">13:12</span>ULTIMA ORĂ. Tragedie! Mihai Ungurean a fost găsit mort</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box">
	<div class="head">stirilekanald.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.stirilekanald.ro/valeriu-gheorgita-explicatii-despre-decesele-din-norvegia-la-vaccinatii-anti-covid-20126718?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="De ce au murit, de fapt, bătrânii din Norvegia vaccinații anti-COVID. Valeriu Gheorghiță a dezvăluit tot" target="_blank" rel="nofollow"><span class="hour">10:53</span>De ce au murit, de fapt, bătrânii din Norvegia vaccinații anti-COVID. Valeriu Gheorghiță a dezvăluit tot</a>
            </li>
                    <li>
                <a href="https://www.stirilekanald.ro/sebi-copilul-disparut-de-mai-bine-de-o-saptamana-a-fost-cautat-pe-o-suprafata-de-100-de-km-patrati-e-de-negasit-20126543?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="Vestea extrem de tristă a dimineții legată de Sebi, copilul de 7 ani dispărut fără urmă. Anunțul căutătorilor" target="_blank" rel="nofollow"><span class="hour">08:23</span>Vestea extrem de tristă a dimineții legată de Sebi, copilul de 7 ani dispărut fără urmă. Anunțul căutătorilor</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">cars.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.cars.ro/stiri/cum-iti-dai-seama-daca-masina-ta-are-sau-nu-filtru-de-particule-157031.html?utm_source=b1ro&utm_medium=website&utm_campaign=fidmee" title="Cum iti dai seama daca masina ta are sau nu filtru de particule?" target="_blank" rel="nofollow"><span class="hour">19:43</span>Cum iti dai seama daca masina ta are sau nu filtru de particule?</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div id="lastest_news" class="box">
    <div class="head">Ultima oră</div>
    <a href="/2021/01/20" class="more">Vezi toate ›</a>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/politica/florin-citu-etapa-a-iii-a-impartita-in-doua-prima-parte-e-aferenta-persoanelor-din-sectorul-privat-care-intra-in-legatura-directa-cu-mai-multi-cetateni-cum-ar-fi-casierii-din-supermarketuri-357340.html" title="Florin Cîțu: Etapa a III-a, împărțită în două. Prima parte e aferentă persoanelor din sectorul privat care intră în legătură directă cu mai mulți cetățeni, cum ar fi casierii din supermarketuri "><span class="hour">16:18</span>Florin Cîțu: Etapa a III-a, împărțită în două. Prima parte e aferentă persoanelor din sectorul privat care intră în legătură directă cu mai mulți cetățeni, cum ar fi casierii din supermarketuri </a>
				</li>
						<li>
					<a href="/stiri/eveniment/exclusiv-angajata-de-la-caminul-pentru-persoane-varstnice-gherla-transportata-de-urgenta-la-spital-la-scurt-timp-dupa-ce-s-a-vaccinat-impotriva-covid-19-managerul-unitatii-respinge-ipoteza-unui-soc-anafilactic-357339.html" title="EXCLUSIV // Angajată de la Căminul pentru Persoane Vârstnice Gherla, transportată de urgență la spital, la scurt timp după ce s-a vaccinat împotriva Covid-19. Managerul unității medicale respinge ipoteza unui șoc anafilactic"><span class="hour">16:15</span>EXCLUSIV // Angajată de la Căminul pentru Persoane Vârstnice Gherla, transportată de urgență la spital, la scurt timp după ce s-a vaccinat împotriva Covid-19. Managerul unității medicale respinge ipoteza unui șoc anafilactic</a>
				</li>
						<li>
					<a href="/stiri/politica/florin-citu-a-anuntat-adoptarea-unei-hg-pe-strategia-de-vaccinare-noi-categorii-in-a-doua-etapa-persoanele-esentiale-mai-ales-din-sectorul-privat-in-a-treia-etapa-357338.html" title="Florin Cîțu a anunțat adoptarea unei HG pe strategia de vaccinare: Noi categorii, în a doua etapă. Persoanele esențiale mai ales din sectorul privat, în a treia etapă"><span class="hour">16:13</span>Florin Cîțu a anunțat adoptarea unei HG pe strategia de vaccinare: Noi categorii, în a doua etapă. Persoanele esențiale mai ales din sectorul privat, în a treia etapă</a>
				</li>
						<li>
					<a href="/stiri/externe/coronavirus-vaticanul-incepe-sa-vaccineze-persoanele-fara-adapost-din-roma-357334.html" title="CORONAVIRUS | Vaticanul începe să vaccineze persoanele fără adăpost din Roma "><span class="hour">15:58</span>CORONAVIRUS | Vaticanul începe să vaccineze persoanele fără adăpost din Roma </a>
				</li>
						<li>
					<a href="/stiri/stiri-locale/alba-iulia-revine-in-scenariul-galben-se-redeschid-cafenelele-si-restaurantele-357331.html" title="Alba Iulia revine în scenariul galben. Se redeschid cafenelele şi restaurantele"><span class="hour">15:54</span>Alba Iulia revine în scenariul galben. Se redeschid cafenelele şi restaurantele</a>
				</li>
						<li>
					<a href="/stiri/externe/schimbare-de-putere-in-sua-donald-si-melania-trump-au-parasit-casa-alba-video-357333.html" title="Schimbare de putere în SUA: Donald și Melania Trump au părăsit Casa Albă (VIDEO)"><span class="hour">15:38</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Schimbare de putere în SUA: Donald și Melania Trump au părăsit Casa Albă (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/sportivii-din-loturile-nationale-si-olimpice-precum-si-cei-calificati-la-jocurile-olimpice-de-la-tokyo-dar-si-membrii-staff-ului-acestora-vor-fi-vaccinati-in-etapa-a-doua-357332.html" title="Sportivii din loturile naţionale şi olimpice, precum şi cei calificaţi la Jocurile Olimpice de la Tokyo, dar şi membrii staff-ului acestora, vor fi vaccinaţi în etapa a doua"><span class="hour">15:23</span>Sportivii din loturile naţionale şi olimpice, precum şi cei calificaţi la Jocurile Olimpice de la Tokyo, dar şi membrii staff-ului acestora, vor fi vaccinaţi în etapa a doua</a>
				</li>
						<li>
					<a href="/stiri/social/toate-metodele-prin-care-te-poti-programa-pentru-vaccinul-anti-covid-19-in-etapa-a-doua-de-vaccinare-357323.html" title="Toate metodele prin care te poți programa pentru vaccinul anti-COVID-19 în etapa a doua de vaccinare"><span class="hour">15:15</span>Toate metodele prin care te poți programa pentru vaccinul anti-COVID-19 în etapa a doua de vaccinare</a>
				</li>
						<li>
					<a href="/stiri/eveniment/ministrul-culturii-ii-cere-ministrului-sanatatii-sa-i-includa-pe-lucratorii-din-domeniul-spectacolelor-si-pe-cei-muzee-si-biblioteci-in-etapa-a-doua-de-vacciare-anti-covid-19-357329.html" title="Ministrul Culturii îi cere ministrului Sănătății să-i includă pe lucrătorii din domeniul spectacolelor și pe cei muzee şi biblioteci în etapa a doua de vacciare anti-COVID-19"><span class="hour">15:15</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Ministrul Culturii îi cere ministrului Sănătății să-i includă pe lucrătorii din domeniul spectacolelor și pe cei muzee şi biblioteci în etapa a doua de vacciare anti-COVID-19</a>
				</li>
						<li>
					<a href="/stiri/externe/cine-ii-va-intampina-pe-jill-si-joe-biden-la-casa-alba-donald-trump-va-lipsi-de-la-acest-moment-357324.html" title="Cine îi va întâmpina pe Jill și Joe Biden la Casa Albă. Donald Trump va lipsi de la acest moment"><span class="hour">15:13</span>Cine îi va întâmpina pe Jill și Joe Biden la Casa Albă. Donald Trump va lipsi de la acest moment</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head">Haihui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2021/01/20/ce-pensie-primesti-de-fapt-daca-ai-muncit-mai-putin-de-15-ani/" title="Ce pensie primesti, de fapt, daca ai muncit mai putin de 15 ani" target="_blank" rel="nofollow"><span class="hour">03:19</span>Ce pensie primesti, de fapt, daca ai muncit mai putin de 15 ani</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/pnl-51744.html" title="PNL">PNL</a></li><li><a href="https://www.b1.ro/tag/marcel-ciolacu-283676.html" title="Marcel Ciolacu">Marcel Ciolacu</a></li><li><a href="https://www.b1.ro/tag/raed-arafat-293761.html" title="Raed Arafat">Raed Arafat</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/donald-trump-53210.html" title="Donald Trump ">Donald Trump </a></li><li><a href="https://www.b1.ro/tag/vaccin-anti-covid-297282.html" title="Vaccin COVID-19">Vaccin COVID-19</a></li><li><a href="https://www.b1.ro/tag/vladimir-putin-54014.html" title="Vladimir Putin">Vladimir Putin</a></li><li><a href="https://www.b1.ro/tag/nicusor-dan-293789.html" title="Nicusor Dan">Nicusor Dan</a></li><li><a href="https://www.b1.ro/tag/alexandru-rafila-293043.html" title="Alexandru Rafila">Alexandru Rafila</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/Date-companie.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2021. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>

<!-- /1011785/B1.RO/1x1_Out_Of_Page_Vid -->
<div id='div-gpt-ad-1584632629438-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632629438-0'); });
    </script>
</div>

<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>






<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }

</script>



</body>
</html>
