﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>MAE, precizări despre modificarea condițiilor de călătorie în Germania și Cehia. Ce trebuie să știe românii | B1.ro</title>
<meta name="description" content="Autoritățile germane au interzis intrarea pe teritoriul Germaniei pentru persoanele care s-au aflat anterior în așa-numitele „zone speciale de risc” – categoria 1 (state în care au fost depistate noi tulpini..." />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

    <!-- CookiePro Cookies Consent Notice start for b1.ro -->
    <script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="6c29b63e-eee2-44d1-9f94-a92c28ef2ff0" ></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for b1.ro -->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type="text/javascript" src="/consent/config_onetrust.js"></script>
<script async src="//paslsa.com/c/b1.js"></script>
<script src="/static/js/jquery/jquery-3.5.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/layout_new.css?v=2" type="text/css" />
<link href="/static/css/article_new.css?v=17" rel="stylesheet" type="text/css" />

<meta property="og:title" content="MAE, precizări despre modificarea condițiilor de călătorie în Germania și Cehia. Ce trebuie să știe românii | B1.ro" />
<meta property="og:description" content="Autoritățile germane au interzis intrarea pe teritoriul Germaniei pentru persoanele care s-au aflat anterior în așa-numitele „zone speciale de risc” – categoria 1 (state în care au fost depistate noi tulpini..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2019/06/07/356526.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/externe/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-359815.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/externe/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-359815.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-359815.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u015etiri","item":"https:\/\/www.b1.ro\/stiri\/"},{"@type":"ListItem","position":2,"name":"Externe","item":"https:\/\/www.b1.ro\/stiri\/externe\/"},{"@type":"ListItem","position":3,"name":"MAE, preciz\u0103ri despre modificarea condi\u021biilor de c\u0103l\u0103torie \u00een Germania \u0219i Cehia. Ce trebuie s\u0103 \u0219tie rom\u00e2nii","item":"https:\/\/www.b1.ro\/stiri\/externe\/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-359815.html"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/externe\/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-359815.html"},"headline":"MAE, preciz\u0103ri despre modificarea condi\u021biilor de c\u0103l\u0103torie \u00een Germania \u0219i Cehia. Ce trebuie s\u0103 \u0219tie rom\u00e2nii","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/facebook\/2021\/02\/16\/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-497767.jpg","width":1200,"height":630},"datePublished":"2021-02-16T19:32:09+02:00","dateModified":"2021-02-16T19:32:09+02:00","author":{"@type":"Person","name":"Traian Avarvarei","url":"https:\/\/www.b1.ro\/autor\/traian-avarvarei.html"},"publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Autorit\u0103\u021bile germane au interzis intrarea pe teritoriul Germaniei pentru persoanele care s-au aflat anterior \u00een a\u0219a-numitele \u201ezone speciale de risc\u201d \u2013 categoria 1 (state \u00een care au fost depistate noi tulpini..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/externe/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-359815.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>
<meta name="theme-color" content="#d02e2d" />


            <script>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</script>
    

<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
            });
        });
    </script>



</head>
<body >
<script>
    var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
</script>



<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">
            
            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live.php" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18 fa-3x"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""></path></svg></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
     </div>
     
     <div class="middle">
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">	
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
	<ul>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/politica/" itemprop="url">Politică</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/eveniment/" itemprop="url">Eveniment</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiri-locale/" itemprop="url">Știri Locale</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/meteo/" itemprop="url">Meteo</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/social/" itemprop="url">Social</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/economic/" itemprop="url">Economic</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/high-tech/" itemprop="url">IT&C</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/auto/" itemprop="url">Auto</a></li>
					<li  class="activ" itemprop="name"><a href="https://www.b1.ro/stiri/externe/" itemprop="url">Externe</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/monden/" itemprop="url">Monden</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiinta/" itemprop="url">Știință</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/sport/" itemprop="url">Sport</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/fapt-divers/" itemprop="url">Fapt divers </a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/horoscop/" itemprop="url">Horoscop</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</nav>
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-bars fa-w-14 fa-3x"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z" class=""></path></svg></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-search fa-w-16 fa-3x"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" class=""></path></svg></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0' class="banner Height250 desktop_only">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/externe/" title="Externe">Externe</a>
                        <span>&rsaquo;</span>
                            MAE, precizări despre modificarea condițiilor de călătorie în Germania și Cehia. Ce trebuie să știe românii            </div>
    
<h1>MAE, precizări despre modificarea condițiilor de călătorie în Germania și Cehia. Ce trebuie să știe românii</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0' class="Height280 mobile_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/traian-avarvarei.html">Traian Avarvarei</a>
                </span> - 
        <span>16 Feb 2021, 19:32</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/externe/"><img src="/thumbs/landscape_big/2021/02/16/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-497767.jpg" alt="MAE, precizări despre modificarea condițiilor de călătorie în Germania și Cehia. Ce trebuie să știe românii"></a>
		<span class="foto_name">Foto: Inquam Photos / Octav Ganea</span>			<a href="/stiri/externe/" class="categ_name">Externe</a>
</div>

<div class="text">

<p>Autoritățile germane au interzis intrarea pe teritoriul Germaniei pentru persoanele care s-au aflat anterior în așa-numitele „zone speciale de risc” – categoria 1 (state în care au fost depistate noi tulpini ale virusului SARS-CoV-2), respectiv în „zone speciale de risc” – categoria 2 (statele cu incidență ridicată), a precizat <a href="/tag/mae-51974.html">MAE</a>, care amintește că România este inclusă în lista cu „zone de risc” – categoria 3.</p>


<h2>Precizările <a href="/tag/mae-51974.html">MAE</a> despre modificarea condițiilor de călătorie în <a href="/tag/germania-51634.html">Germania</a> și <a href="/tag/cehia-53247.html">Cehia</a></h2>


<h2> </h2>


<p>„Potrivit informațiilor comunicate de către autoritățile germane, este interzisă intrarea pe teritoriul acestui stat a persoanelor care s-au aflat anterior în așa-numitele „zone <i>speciale </i>de risc” - categoria 1 (state în care au fost depistate noi tulpini ale virusului SARS-CoV-2) și în „zone <i>speciale</i> de risc” - categoria 2 (statele cu incidență ridicată). <a href="/tag/mae-51974.html">MAE</a> amintește că România este inclusă în lista cu „zone de risc” (categoria 3). Întreaga clasificare realizată de autoritățile germane poate fi consultată la pagina de internet: <a href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Risikogebiete_neu.html" target="_blank">https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Risikogebiete_neu.html</a>”, a anunțat <a href="/tag/mae-51974.html">MAE</a>.</p>
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="Height280 desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0' class="Height600 mobile_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				
				
			<p></p>


<p>Totodată, potrivit informațiilor comunicate public de către autoritățile germane, este permisă, în mod excepțional, intrarea în <a href="/tag/germania-51634.html">Germania</a> pentru următoarele categorii de persoane:</p>


<ul>

	<li>
cetățenii germani și membrii de familie ai acestora;<br>
	 
</li>

	<li>
persoanele cu reședință sau drept de ședere în <a href="/tag/germania-51634.html">Germania</a>;<br>
	 
</li>

	<li>
transportatorii de mărfuri;<br>
	 
</li>

	<li>
personalul medical;<br>
	 
</li>

	<li>
persoane care au un motiv umanitar sau medical urgent;<br>
	 
</li>

	<li>
persoane care călătoresc din însărcinarea AIEA sau ONU; <br>
	 
</li>

	<li>anumite categorii de lucrători necesari pentru menținerea funcționalității unor companii din branșe relevante din punct de vedere sistemic, lista acestor categorii urmând să fie stabilită la nivelul autorităților de land. </li>


</ul>


<p>Potrivit <a href="/tag/mae-51974.html">MAE</a>, persoanele care se încadrează în excepțiile menționate anterior trebuie să respecte următoarele condiții pentru permiterea intrării pe teritoriul german:</p>


<ul>

	<li>
să prezinte un test negativ pentru infecția cu virusul SARS-CoV-2, efectuat în ultimele 48 de ore anterior sosirii. Sunt acceptate atât testele biologic-moleculare RT PCR, cât și cele antigen efectuate în conformitate cu criteriile stabilite de Institutul Robert Koch (<a href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Tests.html" target="_blank">https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Tests.html</a>).  Certificatele care atestă rezultatul testului pot fi prezentate în limba germană, engleză sau franceză, tipărite sau în format electronic;<br>
	 
</li>

	<li>
să se înregistreze online pe pagina de internet <a href="http://www.einreiseanmeldung.de/" target="_blank">www.einreiseanmeldung.de</a>;<br>
	 
</li>

	<li>să efectueze o perioadă de carantină de zece zile (care poate fi suspendată doar după obținerea unui rezultat negativ al unui nou test efectuat începând cu a cincea zi de la sosire).</li>


</ul>


<p><a href="/tag/mae-51974.html">MAE</a> mai notează că, cu privire la transportul internațional de pasageri dinspre „zonele speciale de risc” (categoriile 1 și 2) sau care tranzitează aceste zone către Republica Federală <a href="/tag/germania-51634.html">Germania</a>, în contextul noilor măsuri, transportatorii pot îmbarca numai persoanele care se încadrează în excepțiile menționate anterior și cu respectarea condițiilor de intrare pe teritoriul german (menționate mai sus). </p>


<p><a href="/tag/mae-51974.html">MAE</a> a mai menționat că, începând cu data de 14 februarie 2021, ca urmare a includerii <a href="https://www.b1.ro/stiri/externe/covid-19-in-austria-hotelurile-si-restaurantele-raman-inchise-pana-la-paste-359791.html" target="_blank">regiunii Tirol din Austria</a> și a Cehiei în categoria „zonelor <em>speciale </em>de risc” cu <a href="https://www.b1.ro/stiri/externe/coronavirus-tulpina-britanica-ar-putea-fi-dominanta-in-europa-in-urmatoarele-luni-ministrul-sanatatii-din-italia-vaccinurile-continura-sa-fie-eficiente-359522.html" target="_blank">noi tulpini ale virusului SARS-CoV-2</a>, a fost decisă introducerea de controale temporare la frontierele comune cu aceste state pentru a asigura implementarea sistematică a restricțiilor de călătorie aferente noii clasificări.</p><div class="banner-rel clearfix">
				<div class="banner">
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_3 -->
                    <div id='div-gpt-ad-1584637181801-0' class="Height280 desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637181801-0'); });
                      </script>
                    </div>

					<!-- /1011785/B1.RO/All-site/m.300x250_3 -->
                    <div id='div-gpt-ad-1584634601791-0' class="Height600 mobile_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634601791-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=71" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p>„Potrivit informațiilor oficiale comunicate de către autoritățile germane, tranzitarea teritoriului german, cu intrare dinspre Republica Cehă sau regiunea Tirol din Republica Austria, este supusă acelorași restricții deosebite și excepții. În astfel de situații, tranzitul este permis exclusiv persoanelor care se încadrează într-una din excepțiile stabilite, cu obligația de a prezenta la intrarea pe teritoriul german dovada unui test negativ pentru infecția cu virusul SARS-CoV-2, efectuat în ultimele 48 de ore, precum și de a efectua înregistrarea prealabilă a călătoriei”, se mai arată în comunicatul <a href="/tag/mae-51974.html">MAE</a>.</p>


<p><a href="/tag/mae-51974.html">MAE</a> a mai precizat că, în contextul măsurilor adoptate de către <a href="/tag/germania-51634.html">Germania</a>, autoritățile cehe au anunțat că persoanele care au dreptul de a intra pe teritoriul german și care tranzitează teritoriul Cehiei către <a href="/tag/germania-51634.html">Germania</a>, inclusiv lucrătorii din domeniul transporturilor de mărfuri, trebuie să prezinte, la intrarea în <a href="/tag/cehia-53247.html">Cehia</a>, un test molecular tip PCR sau antigen cu rezultat negativ pentru infecția cu virusul SARS-CoV-2, efectuat cu maximum 36 ore anterior intrării în Republica Cehă. Autoritățile cehe au intensificat controalele pentru a verifica îndeplinirea acestei obligații.</p>


<p>„În acest context Ministerul Afacerilor Externe a întreprins o serie de demersuri atât în plan bilateral, pe lângă autoritățile germane, pentru identificarea unor soluții care să permită remedierea acestor blocaje în cel mai scurt timp, cât și pe lângă Comisia Europeană. De asemenea, Ambasada României la Praga este în dialog cu autoritățile cehe în vederea asigurării unor soluții care să permită fluidizarea traficului la frontiera cu <a href="/tag/germania-51634.html">Germania</a>. Totodată, <a href="/tag/mae-51974.html">MAE</a> precizează că Ambasada României la Berlin și Ambasada României la Praga sunt pregătite să acorde sprijin consular specific cetățenilor români afectați de aceste măsuri”, se mai arată în același comunicat.<a href="https://www.b1.ro/stiri/fapt-divers/tu-ce-vezi-in-imagine-un-caine-sau-un-barbat-putini-ghicesc-raspunsul-corect-iluzia-optica-a-creat-numeroase-controverse-359766.html?utm_source=stireinterior_B1&utm_medium=referral&utm_campaign=post" class="gallery-link" target="_blank">Tu ce vezi în imagine, un câine sau un bărbat? Puțini ghicesc răspunsul corect! ILUZIA OPTICĂ a creat numeroase controverse</a></p><!-- /1011785/B1.RO/All-site/300x250_Intext_2 -->
                        <div id='div-gpt-ad-1584637106445-0' class="Height280 desktop_only">
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637106445-0'); });
                          </script>
                        </div>
                        <p></p>


<p>Potrivit <a href="/tag/mae-51974.html">MAE</a>, având în vedere situația generată de măsurile adoptate de autoritățile germane, autoritățile cehe recomandă cetățenilor străini să evite tranzitarea Cehiei în scopul deplasării către <a href="/tag/germania-51634.html">Germania</a>, iar în cazul companiilor de transport internațional, să utilizeze această rută numai în cazuri absolut necesare.</p>


<p>Ministerul Afacerilor Externe amintește că cetățenii români pot solicita asistență consulară la numerele de telefon ale Ambasadei României la Berlin: +49 30 21239555, + 49 30 21239514 şi +49 30 21239516, Consulatului General al României la Bonn:  +49 228 6838135; +49 2286838211; +49 228 6838244; +49 228 6838254, Consulatului General al României la München: +49 89 553307; +49 89 98106143, Consulatului General al României la Stuttgart: +49 711 664 86 11, +49 711 664 86 12, +49 711 664 86 13, +49 711 664 86 14 și +49 711 664 86 15, Ambasadei României la Praga: +420 257 532090; +420 257 533965; +420 257 530426, apelurile fiind redirecționate către Centrul de Contact și Suport al Cetăţenilor Români din Străinătate (CCSCRS) şi preluate de către operatorii Call Center în regim de permanență.</p>


<p>„De asemenea, cetăţenii români care se confruntă cu o situaţie dificilă, specială, cu caracter de urgenţă au la dispoziţie şi telefonul de urgență al misiunii diplomatice a României la Berlin: + 49 160 157 9938, oficiului consular al României la Bonn: +49 173 5757 585, oficiului consular al României la München: +49 160 208 7789, oficiului consular al României la Stuttgart: +49 171 681 3450 și al misiunii diplomatice a României la Praga: +420 607 078 501”, mai spune <a href="/tag/mae-51974.html">MAE</a>.</p>


<p>Ministerul Afacerilor Externe recomandă consultarea paginilor de internet: <a href="http://www.mae.ro/node/51913" target="_blank">http://www.mae.ro/node/51913</a>, <a href="http://www.mae.ro/node/51905" target="_blank">http://www.mae.ro/node/51905</a>, <a href="http://berlin.mae.ro/" target="_blank">http://berlin.mae.ro/</a>, <a href="http://praga.mae.ro/" target="_blank">http://praga.mae.ro/</a> și <a href="http://www.mae.ro/" target="_blank">www.mae.ro</a>.</p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/mae-51974.html">MAE</a>, &nbsp;            <a href="/tag/germania-51634.html">Germania</a>, &nbsp;            <a href="/tag/cehia-53247.html">Cehia</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner Height280 mobile_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0' class="Height280 desktop_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0' class="Height280 desktop_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/externe/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-359815.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=MAE%2C+preciz%C4%83ri+despre+modificarea+condi%C8%9Biilor+de+c%C4%83l%C4%83torie+%C3%AEn+Germania+%C8%99i+Cehia.+Ce+trebuie+s%C4%83+%C8%99tie+rom%C3%A2nii&url=https://www.b1.ro/stiri/externe/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-359815.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
        <li><a href="whatsapp://send?text=MAE%2C+preciz%C4%83ri+despre+modificarea+condi%C8%9Biilor+de+c%C4%83l%C4%83torie+%C3%AEn+Germania+%C8%99i+Cehia.+Ce+trebuie+s%C4%83+%C8%99tie+rom%C3%A2nii https://www.b1.ro/stiri/externe/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-359815.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-whatsapp fa-w-14 fa-3x"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" class=""></path></svg></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Externe</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/raport-confidential-al-onu-hackerii-nord-coreeni-au-furat-peste-300-de-milioane-de-dolari-pentru-a-plati-armele-nucleare-359284.html"><img src="/thumbs/landscape/2021/02/10/raport-confidential-al-onu-hackerii-nord-coreeni-au-furat-peste-300-de-milioane-de-dolari-pentru-a-plati-armele-nucleare-497112.jpg"  title="Raport confidențial al ONU: Hackerii nord-coreeni au furat peste 300 de milioane de dolari pentru a plăti armele nucleare "  alt="Raport confidențial al ONU: Hackerii nord-coreeni au furat peste 300 de milioane de dolari pentru a plăti armele nucleare " /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/raport-confidential-al-onu-hackerii-nord-coreeni-au-furat-peste-300-de-milioane-de-dolari-pentru-a-plati-armele-nucleare-359284.html" title="Raport confidențial al ONU: Hackerii nord-coreeni au furat peste 300 de milioane de dolari pentru a plăti armele nucleare ">Raport confidențial al ONU: Hackerii nord-coreeni au furat peste 300 de milioane de dolari pentru a plăti armele nucleare </a></div>
<p></p><div class="date">
    10 Feb, 18:00</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/africa-de-sud-ia-in-calcul-sa-vanda-dozele-de-vaccin-astrazeneca-dupa-ce-au-dovedit-o-eficienta-scazuta-impotriva-covid-19-359216.html"><img src="/thumbs/landscape/2021/02/10/africa-de-sud-ia-in-calcul-sa-vanda-dozele-de-vaccin-astrazeneca-dupa-ce-au-dovedit-o-eficienta-scazuta-impotriva-covid-19-497012.jpg"  title="Africa de Sud ia în calcul să vândă dozele de vaccin AstraZeneca, după ce au dovedit o eficiență scăzută împotriva COVID-19"  alt="Africa de Sud ia în calcul să vândă dozele de vaccin AstraZeneca, după ce au dovedit o eficiență scăzută împotriva COVID-19" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/africa-de-sud-ia-in-calcul-sa-vanda-dozele-de-vaccin-astrazeneca-dupa-ce-au-dovedit-o-eficienta-scazuta-impotriva-covid-19-359216.html" title="Africa de Sud ia în calcul să vândă dozele de vaccin AstraZeneca, după ce au dovedit o eficiență scăzută împotriva COVID-19">Africa de Sud ia în calcul să vândă dozele de vaccin AstraZeneca, după ce au dovedit o eficiență scăzută împotriva COVID-19</a></div>
<p></p><div class="date">
    10 Feb, 11:10</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/iulia-navalnaia-a-parasit-rusia-sotia-liderului-opozitiei-ruse-s-ar-fi-refugiat-in-germania-359318.html"><img src="/thumbs/landscape/2021/02/11/iulia-navalnaia-a-parasit-rusia-sotia-liderului-opozitiei-ruse-s-ar-fi-refugiat-in-germania-497156.jpg"  title="Iulia Navalnaia a părăsit Rusia. Soția liderului opoziţiei ruse s-ar fi refugiat în Germania"  alt="Iulia Navalnaia a părăsit Rusia. Soția liderului opoziţiei ruse s-ar fi refugiat în Germania" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/iulia-navalnaia-a-parasit-rusia-sotia-liderului-opozitiei-ruse-s-ar-fi-refugiat-in-germania-359318.html" title="Iulia Navalnaia a părăsit Rusia. Soția liderului opoziţiei ruse s-ar fi refugiat în Germania">Iulia Navalnaia a părăsit Rusia. Soția liderului opoziţiei ruse s-ar fi refugiat în Germania</a></div>
<p></p><div class="date">
    11 Feb, 07:52</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/au-mutat-tot-orasul-intr-o-singura-cladire-acesta-este-blocul-ce-joaca-rol-de-localitate-de-unul-singur-populatia-impresionanta-359360.html"><img src="/thumbs/landscape/2021/02/11/au-mutat-tot-orasul-intr-o-singura-cladire-acesta-este-blocul-ce-joaca-rol-de-localitate-de-unul-singur-populatia-impresionanta-497223.jpg"  title="Au mutat tot oraşul într-o singură clădire. Acesta este blocul ce joacă rol de localitate"  alt="Au mutat tot oraşul într-o singură clădire. Acesta este blocul ce joacă rol de localitate" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/externe/au-mutat-tot-orasul-intr-o-singura-cladire-acesta-este-blocul-ce-joaca-rol-de-localitate-de-unul-singur-populatia-impresionanta-359360.html" title="Au mutat tot oraşul într-o singură clădire. Acesta este blocul ce joacă rol de localitate">Au mutat tot oraşul într-o singură clădire. Acesta este blocul ce joacă rol de localitate</a></div>
<p></p><div class="date">
    11 Feb, 14:24</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/avertismentul-renumitului-medic-american-anthony-fauci-amanarea-celei-de-a-doua-doze-de-vaccin-covid-risca-sa-creeze-variante-mai-puternice-ale-coronavirusului-359104.html"><img src="/thumbs/landscape/2021/02/09/avertismentul-renumitului-medic-american-anthony-fauci-amanarea-celei-de-a-doua-doze-de-vaccin-covid-risca-sa-creeze-variante-mai-puternice-ale-coronavirusului-496884.png"  title="Avertismentul renumitului medic american Anthony Fauci: Amânarea celei de-a doua doze de vaccin COVID riscă să creeze variante mai puternice ale coronavirusului"  alt="Avertismentul renumitului medic american Anthony Fauci: Amânarea celei de-a doua doze de vaccin COVID riscă să creeze variante mai puternice ale coronavirusului" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/avertismentul-renumitului-medic-american-anthony-fauci-amanarea-celei-de-a-doua-doze-de-vaccin-covid-risca-sa-creeze-variante-mai-puternice-ale-coronavirusului-359104.html" title="Avertismentul renumitului medic american Anthony Fauci: Amânarea celei de-a doua doze de vaccin COVID riscă să creeze variante mai puternice ale coronavirusului">Avertismentul renumitului medic american Anthony Fauci: Amânarea celei de-a doua doze de vaccin COVID riscă să creeze variante mai puternice ale coronavirusului</a></div>
<p></p><div class="date">
    09 Feb, 11:33</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/organizatia-mondiala-a-sanatatii-este-ingrijorata-de-posibilitatea-aparitiei-unei-epidemia-de-ebola-guineea-a-inregistrat-deja-4-decese-359630.html"><img src="/thumbs/landscape/2021/02/15/organizatia-mondiala-a-sanatatii-este-ingrijorata-de-posibilitatea-aparitiei-unei-epidemia-de-ebola-guineea-a-inregistrat-deja-4-decese-497562.jpg"  title="Organizația Mondială a Sănătății este îngrijorată de posibilitatea apariției unei epidemii de Ebola. Guineea a înregistrat deja 4 decese"  alt="Organizația Mondială a Sănătății este îngrijorată de posibilitatea apariției unei epidemii de Ebola. Guineea a înregistrat deja 4 decese" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/organizatia-mondiala-a-sanatatii-este-ingrijorata-de-posibilitatea-aparitiei-unei-epidemia-de-ebola-guineea-a-inregistrat-deja-4-decese-359630.html" title="Organizația Mondială a Sănătății este îngrijorată de posibilitatea apariției unei epidemii de Ebola. Guineea a înregistrat deja 4 decese">Organizația Mondială a Sănătății este îngrijorată de posibilitatea apariției unei epidemii de Ebola. Guineea a înregistrat deja 4 decese</a></div>
<p></p><div class="date">
    15 Feb, 08:35</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/externe/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Externe</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-359815.html"><img src="/thumbs/landscape/2021/02/16/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-497767.jpg"  title="MAE, precizări despre modificarea condițiilor de călătorie în Germania și Cehia. Ce trebuie să știe românii"  alt="MAE, precizări despre modificarea condițiilor de călătorie în Germania și Cehia. Ce trebuie să știe românii" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-359815.html" title="MAE, precizări despre modificarea condițiilor de călătorie în Germania și Cehia. Ce trebuie să știe românii">MAE, precizări despre modificarea condițiilor de călătorie în Germania și Cehia. Ce trebuie să știe românii</a></div>
<div class="date">
    16 Feb, 19:32</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/ungaria-a-primit-primele-doze-de-vaccin-chinezesc-sinopharm-impotriva-covid-19-o-exceptie-in-ue-359806.html"><img src="/thumbs/landscape/2021/02/16/ungaria-a-primit-primele-doze-de-vaccin-chinezesc-sinopharm-impotriva-covid-19-o-exceptie-in-ue-497756.jpg"  title="Ungaria a primit primele doze de vaccin chinezesc Sinopharm împotriva COVID-19 - O excepţie în UE"  alt="Ungaria a primit primele doze de vaccin chinezesc Sinopharm împotriva COVID-19 - O excepţie în UE" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/ungaria-a-primit-primele-doze-de-vaccin-chinezesc-sinopharm-impotriva-covid-19-o-exceptie-in-ue-359806.html" title="Ungaria a primit primele doze de vaccin chinezesc Sinopharm împotriva COVID-19 - O excepţie în UE">Ungaria a primit primele doze de vaccin chinezesc Sinopharm împotriva COVID-19 - O excepţie în UE</a></div>
<div class="date">
    16 Feb, 18:12</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/un-ucrainean-a-raportat-o-crima-fictiva-sperand-ca-politia-ii-va-curata-drumul-de-zapada-drumul-fusese-deja-curatat-dar-barbatul-era-nemultumit-de-rezultat-359805.html"><img src="/thumbs/landscape/2021/02/16/un-ucrainean-a-raportat-o-crima-fictiva-sperand-ca-politia-ii-va-curata-drumul-de-zapada-drumul-fusese-deja-curatat-dar-barbatul-era-nemultumit-de-rezultat-497757.jpg"  title="Un ucrainean a raportat o crimă fictivă, sperând că poliția îi va curăța drumul de zăpadă. Drumul fusese deja curățat, dar bărbatul era nemulțumit de rezultat"  alt="Un ucrainean a raportat o crimă fictivă, sperând că poliția îi va curăța drumul de zăpadă. Drumul fusese deja curățat, dar bărbatul era nemulțumit de rezultat" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/un-ucrainean-a-raportat-o-crima-fictiva-sperand-ca-politia-ii-va-curata-drumul-de-zapada-drumul-fusese-deja-curatat-dar-barbatul-era-nemultumit-de-rezultat-359805.html" title="Un ucrainean a raportat o crimă fictivă, sperând că poliția îi va curăța drumul de zăpadă. Drumul fusese deja curățat, dar bărbatul era nemulțumit de rezultat">Un ucrainean a raportat o crimă fictivă, sperând că poliția îi va curăța drumul de zăpadă. Drumul fusese deja curățat, dar bărbatul era nemulțumit de rezultat</a></div>
<div class="date">
    16 Feb, 18:04</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/oana-zavoranu-o-avere-impresionanta-ce-a-facut-bruneta-cu-toate-milioanele-de-euro-mostenite-si-cum-au-fost-ele-investite-19470.html" title="Oana Zăvoranu, o avere impresionantă. Ce a făcut bruneta cu toate milioanele de euro moștenite și cum au fost ele investite" target="_blank"><img src="/thumbs/rss/2021/02/oana-zavoranu-o-avere-impresionanta-ce-a-facut-bru-42e5ef5.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/oana-zavoranu-o-avere-impresionanta-ce-a-facut-bruneta-cu-toate-milioanele-de-euro-mostenite-si-cum-au-fost-ele-investite-19470.html" title="Oana Zăvoranu, o avere impresionantă. Ce a făcut bruneta cu toate milioanele de euro moștenite și cum au fost ele investite" target="_blank">Oana Zăvoranu, o avere impresionantă. Ce a făcut bruneta cu toate milioanele de euro moștenite și cum au fost ele investite</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/irina-rimes-si-a-urmat-dragostea-in-franta-cine-este-barbatul-cu-care-s-a-mutat-cantareata-19469.html" title="Irina Rimes și-a urmat dragostea, în Franța. Cine este bărbatul cu care s-a mutat cântăreața" target="_blank"><img src="/thumbs/rss/2021/02/irina-rimes-si-a-urmat-dragostea-in-franta-cine-es-0f31cd0.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/irina-rimes-si-a-urmat-dragostea-in-franta-cine-este-barbatul-cu-care-s-a-mutat-cantareata-19469.html" title="Irina Rimes și-a urmat dragostea, în Franța. Cine este bărbatul cu care s-a mutat cântăreața" target="_blank">Irina Rimes și-a urmat dragostea, în Franța. Cine este bărbatul cu care s-a mutat cântăreața</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/antonia-si-alex-velea-infectati-cu-covid-19-simptomele-care-l-au-alarmat-pe-cantaret-19465.html" title="Antonia și Alex Velea, infectați cu COVID-19. Simptomele care l-au alarmat pe cântăreț" target="_blank"><img src="/thumbs/rss/2021/02/antonia-si-alex-velea-infectati-cu-covid-19-simpto-c0e3328.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/antonia-si-alex-velea-infectati-cu-covid-19-simptomele-care-l-au-alarmat-pe-cantaret-19465.html" title="Antonia și Alex Velea, infectați cu COVID-19. Simptomele care l-au alarmat pe cântăreț" target="_blank">Antonia și Alex Velea, infectați cu COVID-19. Simptomele care l-au alarmat pe cântăreț</a></div>
				</article>
            </li>
                </ul>
    </div>
</div> 

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/vremea-se-schimba-radical-in-romania-fenomene-meteo.html" title="Vremea se schimbă radical în România. Ce ştie un expert în fenomene meteo extreme" target="_blank" rel="nofollow"><span class="hour">02:00</span>Vremea se schimbă radical în România. Ce ştie un expert în fenomene meteo extreme</a>
            </li>
                    <li>
                <a href="https://evz.ro/exclusiv-tragedia-de-la-piatra-neamt-ce-au-luat-procurorii-din-saloanele-arse-la-trei-luni-de-la-incendiu.html" title="Tragedia de la Piatra Neamț. Ce au luat procurorii din saloanele arse, la trei luni " target="_blank" rel="nofollow"><span class="hour">02:00</span>Tragedia de la Piatra Neamț. Ce au luat procurorii din saloanele arse, la trei luni </a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head"><a href="http://feeds.gandul.info/e/234/b1-articol" title="Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/un-actor-s-a-sinucis-din-cauza-sotiei-barbatul-a-transmis-ultimele-clipe-de-viata-intr-un-live-pe-facebook-20371420?utm_source=B1+Articol&utm_medium=website&utm_campaign=fidmee" title="Vedeta s-a sinucis. Tragedie imensă în showbiz!" target="_blank"><span class="hour">19:28</span>Vedeta s-a sinucis. Tragedie imensă în showbiz!</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/cine-sunt-de-fapt-cei-600-de-oameni-care-apar-pe-videowall-in-sezonul-11-romanii-au-talent-20371431?utm_source=B1+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Cum &#039;prostește&#039; Pro TV poporul cu televizorul. Cine sunt și câți sunt, de fapt, cei &amp;quot;600&amp;quot; de oameni de pe videowall-ul de la Românii au Talent" target="_blank"><span class="hour">18:43</span>Cum 'prostește' Pro TV poporul cu televizorul. Cine sunt și câți sunt, de fapt, cei &quot;600&quot; de oameni de pe videowall-ul de la Românii au Talent</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/doliu-in-lumea-teatrului-actorul-lucian-panzaru-a-murit-20371323?utm_source=B1+Articol+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="ULTIMA ORA. Doliu în showbiz-ul din România. Vedeta a fost găsită moartă" target="_blank"><span class="hour">17:14</span>ULTIMA ORA. Doliu în showbiz-ul din România. Vedeta a fost găsită moartă</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box">
	<div class="head">stirilekanald.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.stirilekanald.ro/video-incendiu-puternic-la-etajul-sase-o-femeie-a-sarit-de-la-geam-20131785?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="S-a aruncat de la etaj! Vestea ȘOC a momentului în România" target="_blank" rel="nofollow"><span class="hour">14:07</span>S-a aruncat de la etaj! Vestea ȘOC a momentului în România</a>
            </li>
                    <li>
                <a href="https://www.stirilekanald.ro/exclusiv-stirile-kanal-d-mesajul-lui-raed-arafat-legat-de-cazul-de-la-cluj-20131776?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="EXCLUSIV ȘTIRILE KANAL D. Mesajul lui Raed Arafat legat de cazul de la Cluj" target="_blank" rel="nofollow"><span class="hour">13:34</span>EXCLUSIV ȘTIRILE KANAL D. Mesajul lui Raed Arafat legat de cazul de la Cluj</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">cars.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.cars.ro/stiri/cele-mai-ieftine-suv-uri-mici-2021-158643.html?utm_source=b1ro&utm_medium=website&utm_campaign=fidmee" title="Top 5 cele mai ieftine SUV-uri mici din Romania in 2021" target="_blank" rel="nofollow"><span class="hour">18:04</span>Top 5 cele mai ieftine SUV-uri mici din Romania in 2021</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div id="lastest_news" class="box">
    <div class="head">Ultima oră</div>
    <a href="/2021/02/16" class="more">Vezi toate ›</a>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/eveniment/pompierii-care-au-intervenit-la-incendiul-din-constanta-au-intarziat-cu-autoscara-mai-mult-decat-s-a-anuntat-initial-seful-isu-dobrogea-intrebat-daca-au-mintit-colegii-sai-din-pacate-cred-ca-da-video-359819.html" title="Pompierii care au intervenit la incendiul din Constanța au întârziat cu autoscara mai mult decât s-a anunțat inițial. Șeful ISU Dobrogea, întrebat dacă au mințit colegii săi: Din păcate, cred că da (VIDEO)"><span class="hour">20:17</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Pompierii care au intervenit la incendiul din Constanța au întârziat cu autoscara mai mult decât s-a anunțat inițial. Șeful ISU Dobrogea, întrebat dacă au mințit colegii săi: Din păcate, cred că da (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/johnson-johnson-a-cerut-autorizarea-vaccinului-sau-anti-covid-in-uniunea-europeana-359818.html" title="Johnson &amp; Johnson a cerut autorizarea vaccinului său anti-Covid în Uniunea Europeană"><span class="hour">19:59</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Johnson & Johnson a cerut autorizarea vaccinului său anti-Covid în Uniunea Europeană</a>
				</li>
						<li>
					<a href="/stiri/sport/uefa-champions-league-revine-cum-arata-calendarul-meciurilor-din-optimi-359816.html" title="UEFA Champions League revine! Cum arată calendarul meciurilor din optimi"><span class="hour">19:55</span>UEFA Champions League revine! Cum arată calendarul meciurilor din optimi</a>
				</li>
						<li>
					<a href="/stiri/eveniment/patriarhul-daniel-s-a-intalnit-cu-presedintele-klaus-iohannis-vasile-banescu-a-fost-o-vizita-fireasca-la-inceput-de-an-359817.html" title="Patriarhul Daniel s-a întâlnit cu președintele Klaus Iohannis. Vasile Bănescu: „A fost o vizită firească la început de an”"><span class="hour">19:46</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> Patriarhul Daniel s-a întâlnit cu președintele Klaus Iohannis. Vasile Bănescu: „A fost o vizită firească la început de an”</a>
				</li>
						<li>
					<a href="/stiri/externe/mae-precizari-despre-modificarea-conditiilor-de-calatorie-in-germania-si-cehia-ce-trebuie-sa-stie-romanii-359815.html" title="MAE, precizări despre modificarea condițiilor de călătorie în Germania și Cehia. Ce trebuie să știe românii"><span class="hour">19:32</span>MAE, precizări despre modificarea condițiilor de călătorie în Germania și Cehia. Ce trebuie să știe românii</a>
				</li>
						<li>
					<a href="/stiri/eveniment/incendiu-in-apropierea-palatului-parlamentului-o-casa-a-fost-cuprinsa-de-flacari-359814.html" title="Incendiu în apropierea Palatului Parlamentului. O casă a fost cuprinsă de flăcări (VIDEO)"><span class="hour">19:27</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Incendiu în apropierea Palatului Parlamentului. O casă a fost cuprinsă de flăcări (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/informatii-false-transmise-de-pompieri-prima-autoscara-a-ajuns-abia-la-25-de-minute-de-la-apelul-la-112-femeia-care-s-a-aruncat-de-la-balcon-murise-de-15-minute-video-359812.html" title="Informații false transmise de pompieri. Prima autoscară a ajuns abia la 25 de minute de la apelul la 112. Femeia care s-a aruncat de la balcon murise de 15 minute (VIDEO)"><span class="hour">19:18</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Informații false transmise de pompieri. Prima autoscară a ajuns abia la 25 de minute de la apelul la 112. Femeia care s-a aruncat de la balcon murise de 15 minute (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/doi-politisti-dati-afara-din-sistem-au-continuat-sa-pretinda-ca-sunt-angajati-mai-si-au-strans-o-mica-avere-din-spagi-359813.html" title="Doi poliţişti dați afară din sistem au continuat să pretindă că sunt angajaţi MAI și au strâns o mică avere din şpăgi"><span class="hour">19:15</span>Doi poliţişti dați afară din sistem au continuat să pretindă că sunt angajaţi MAI și au strâns o mică avere din şpăgi</a>
				</li>
						<li>
					<a href="/stiri/stiri-locale/accident-rutier-in-pitesti-politist-pe-motocicleta-mort-in-urma-coliziunii-cu-un-taxi-video-359811.html" title="Accident rutier în Pitești: Polițist pe motocicletă, mort în urma coliziunii cu un taxi (VIDEO)"><span class="hour">19:11</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Accident rutier în Pitești: Polițist pe motocicletă, mort în urma coliziunii cu un taxi (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/sport/clasamentul-wta-dupa-australian-open-2021-simona-halep-cade-de-pe-locul-2-mondial-intr-un-singur-scenariu-359810.html" title="Clasamentul WTA după Australian Open 2021: Simona Halep cade de pe locul 2 mondial într-un singur scenariu"><span class="hour">19:00</span>Clasamentul WTA după Australian Open 2021: Simona Halep cade de pe locul 2 mondial într-un singur scenariu</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head">Haihui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2021/02/15/e-reala-emisiunea-visuri-la-cheie-de-la-pro-tv-dezvaluiri-am-plans-am-ras-nici-nu-mai-stiu-ce-stari-emotionale-am-avut/" title="E reala emisiunea Visuri la cheie de la Pro TV? Dezvaluiri: ce s-a intamplat cu o casa din Dambovita" target="_blank" rel="nofollow"><span class="hour">22:34</span>E reala emisiunea Visuri la cheie de la Pro TV? Dezvaluiri: ce s-a intamplat cu o casa din Dambovita</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/pnl-51744.html" title="PNL">PNL</a></li><li><a href="https://www.b1.ro/tag/marcel-ciolacu-283676.html" title="Marcel Ciolacu">Marcel Ciolacu</a></li><li><a href="https://www.b1.ro/tag/raed-arafat-293761.html" title="Raed Arafat">Raed Arafat</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/donald-trump-53210.html" title="Donald Trump ">Donald Trump </a></li><li><a href="https://www.b1.ro/tag/vaccin-anti-covid-297282.html" title="Vaccin COVID-19">Vaccin COVID-19</a></li><li><a href="https://www.b1.ro/tag/vladimir-putin-54014.html" title="Vladimir Putin">Vladimir Putin</a></li><li><a href="https://www.b1.ro/tag/nicusor-dan-293789.html" title="Nicusor Dan">Nicusor Dan</a></li><li><a href="https://www.b1.ro/tag/alexandru-rafila-293043.html" title="Alexandru Rafila">Alexandru Rafila</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/Date-companie.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>

             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2021. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>

<!-- /1011785/B1.RO/1x1_Out_Of_Page_Vid -->
<div id='div-gpt-ad-1584632629438-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632629438-0'); });
    </script>
</div>


<style>
    .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #d02e2d; cursor: pointer; }
    .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
</style>
<div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
    <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
</div>



<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>






<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }

</script>

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

</body>
</html>
