﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>S-au înțeles: Vladimir Putin trimite primele 10 milioane de vaccin anti-COVID-19 | B1.ro</title>
<meta name="description" content="Rusia a anunțat primul vaccin anti-COVID-19 din lume. Deși comunitățile științifice europene și americane privesc cu suspiciune serul rusesc, vaccinul lui Vladimir Putin primește încredere din partea lui..." />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script> var dataLayer = []; </script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script src="/consent/config.js?v=5.07"></script>
<script src="/static/js/jquery/jquery-3.5.1.min.js" type="text/javascript"></script>




<link rel="stylesheet" href="/static/css/layout_new.css?v=46" type="text/css" />
<link href="/static/css/article_new.css?v=16" rel="stylesheet" type="text/css" />

<meta property="og:title" content="S-au înțeles: Vladimir Putin trimite primele 10 milioane de vaccin anti-COVID-19 | B1.ro" />
<meta property="og:description" content="Rusia a anunțat primul vaccin anti-COVID-19 din lume. Deși comunitățile științifice europene și americane privesc cu suspiciune serul rusesc, vaccinul lui Vladimir Putin primește încredere din partea lui..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2017/10/08/254771.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/externe/s-au-inteles-vladimir-putin-trimite-primele-10-milioane-de-vaccin-anti-covid-19-350942.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/externe/s-au-inteles-vladimir-putin-trimite-primele-10-milioane-de-vaccin-anti-covid-19-350942.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/s-au-inteles-vladimir-putin-trimite-primele-10-milioane-de-vaccin-anti-covid-19-350942.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u015etiri","item":"https:\/\/www.b1.ro\/stiri\/"},{"@type":"ListItem","position":2,"name":"Externe","item":"https:\/\/www.b1.ro\/stiri\/externe\/"},{"@type":"ListItem","position":3,"name":"S-au \u00een\u021beles: Vladimir Putin trimite primele 10 milioane de doze de vaccin anti-COVID-19","item":"https:\/\/www.b1.ro\/stiri\/externe\/s-au-inteles-vladimir-putin-trimite-primele-10-milioane-de-vaccin-anti-covid-19-350942.html"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/externe\/s-au-inteles-vladimir-putin-trimite-primele-10-milioane-de-vaccin-anti-covid-19-350942.html"},"headline":"S-au \u00een\u021beles: Vladimir Putin trimite primele 10 milioane de doze de vaccin anti-COVID-19","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/facebook\/2020\/11\/16\/s-au-inteles-vladimir-putin-trimite-primele-10-milioane-de-vaccin-anti-covid-19-486797.jpg","width":1200,"height":630},"datePublished":"2020-11-16T13:05:04+02:00","dateModified":"2020-11-16T13:05:04+02:00","author":{"@type":"Person","name":"Andrei Vlad","url":"https:\/\/www.b1.ro\/autor\/andrei-vlad.html"},"publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Rusia a anun\u021bat primul vaccin anti-COVID-19 din lume. De\u0219i comunit\u0103\u021bile \u0219tiin\u021bifice europene \u0219i americane privesc cu suspiciune serul rusesc, vaccinul lui Vladimir Putin prime\u0219te \u00eencredere din partea lui..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/externe/s-au-inteles-vladimir-putin-trimite-primele-10-milioane-de-vaccin-anti-covid-19-350942.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>
<meta name="theme-color" content="#d02e2d" />



    <script>
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://':'://')+'securepubads.g.doubleclick.net/tag/js/gpt.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>


<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
            });
        });
    </script>


<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>

</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">
            
            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live.php" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18 fa-3x"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""></path></svg></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
     </div>
     
     <div class="middle">
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">	
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
	<ul>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/politica/" itemprop="url">Politică</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/eveniment/" itemprop="url">Eveniment</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiri-locale/" itemprop="url">Știri Locale</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/meteo/" itemprop="url">Meteo</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/social/" itemprop="url">Social</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/alegeri-parlamentare-2020/" itemprop="url">Alegeri parlamentare 2020</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/economic/" itemprop="url">Economic</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/high-tech/" itemprop="url">IT&C</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/auto/" itemprop="url">Auto</a></li>
					<li  class="activ" itemprop="name"><a href="https://www.b1.ro/stiri/externe/" itemprop="url">Externe</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/monden/" itemprop="url">Monden</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiinta/" itemprop="url">Știință</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/sport/" itemprop="url">Sport</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/fapt-divers/" itemprop="url">Fapt divers </a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/horoscop/" itemprop="url">Horoscop</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</nav>
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-bars fa-w-14 fa-3x"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z" class=""></path></svg></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-search fa-w-16 fa-3x"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" class=""></path></svg></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0' class="banner">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/externe/" title="Externe">Externe</a>
                        <span>&rsaquo;</span>
                            S-au înțeles: Vladimir Putin trimite primele 10 milioane de doze de vaccin anti-COVID-19            </div>
    
<h1>S-au înțeles: Vladimir Putin trimite primele 10 milioane de doze de vaccin anti-COVID-19</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/andrei-vlad.html">Andrei Vlad</a>
                </span> - 
        <span>16 Noi 2020, 13:05</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/externe/"><img src="/thumbs/landscape_big/2020/11/16/s-au-inteles-vladimir-putin-trimite-primele-10-milioane-de-vaccin-anti-covid-19-486797.jpg" alt="S-au înțeles: Vladimir Putin trimite primele 10 milioane de doze de vaccin anti-COVID-19"></a>
		<span class="foto_name">Foto: CNBC.com</span>			<a href="/stiri/externe/" class="categ_name">Externe</a>
</div>

<div class="text">

<p><a href="/tag/rusia-51747.html">Rusia</a> a anunțat primul vaccin anti-COVID-19 din lume. Deși comunitățile științifice europene și americane privesc cu suspiciune serul rusesc, vaccinul lui <a href="/tag/vladimir-putin-54014.html">Vladimir Putin</a> primește încredere din partea lui <a href="/tag/nicolas-maduro-278028.html">Nicolas Maduro</a>, președintele Venezuelei. </p>


<p>Liderul venezuelean a anunțat duminică, 15 noiembrie, un acord între statul pe care-l conduce și Moscova, pentru achiziționarea a 10 milioane de doze de vaccin Sputnik-V, informează AFP.</p>
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				
				
			<p></p>


<p>„Am garantat peste 10 milioane de <a href="/tag/vaccinuri-79695.html">vaccinuri</a> pentru primul trimestru al anului viitor (...) <a href="/tag/venezuela-51684.html">Venezuela</a> va fabrica de asemenea vaccinul rusesc în laboratoarele sale", a declarat Maduro, în cadrul unui eveniment oficial desfășurat în capitala Caracas. </p>


<p> </p>


<h2>De la începutul anului 2021 începe vaccinarea cu serul rusesc Sputnik-V</h2>


<p> </p>


<p>Din ianuarie 2021, venezuelenii vor începe tratarea anti-COVID-19, a anunțat vicepreședintele Delcy Rodriguez. </p><div class="banner-rel clearfix">
				<div class="banner">
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_3 -->
                    <div id='div-gpt-ad-1584637181801-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637181801-0'); });
                      </script>
                    </div>

					<!-- /1011785/B1.RO/All-site/m.300x250_3 -->
                    <div id='div-gpt-ad-1584634601791-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634601791-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=71" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p>„Vom garanta producția vaccinului și vom securiza aprovizionarea începând din ianuarie", a declarat oficialul în cadrul ceremoniei prezidențiale. </p>


<p>Vaccinul rusesc Sputnik-V are o eficacitate de 92%, au anunțat instituțiile implicate în testarea serului, Fondus Suveran Rus (RDIF) și Institutul de Cercetare Gamaleia. </p>


<p> <a href="https://www.b1.ro/stiri/fapt-divers/femeia-intrase-in-baie-cand-a-vazut-ceva-straniu-pe-perete-a-facut-o-poza-si-a-intrebat-internautii-ce-poate-fi-muta-te-imediat-de-acolo-350765.html?utm_source=stireinterior_B1&utm_medium=referral&utm_campaign=post" class="gallery-link" target="_blank">Femeia intrase în baie când a văzut ceva straniu pe perete. A făcut o poză și a întrebat internauții ce poate fi. „Mută-te imediat de acolo!”</a></p><!-- /1011785/B1.RO/All-site/300x250_Intext_2 -->
                        <div id='div-gpt-ad-1584637106445-0'>
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637106445-0'); });
                          </script>
                        </div>
                        <p></p>


<h2>
Cadrele medicale din România privesc cu rezerve soluțiile anti-COVID-19 din <a href="/tag/rusia-51747.html">Rusia</a><br>
 
</h2>


<p>Sputnik-V este privit cu scepticism de comunitatea medicală din România, potrivit lui Adrian Marinescu, doctor al Spitalului „Matei Balș".</p>


<p>„Vaccinul rusesc este privit cu neîncredere, pentru că lipsesc anumite informații, trasparența legată de modul în care a fost obținut. Este valabil acest lucru și la vaccinul rusesc, și la cel chinezesc", <a href="https://www.b1.ro/stiri/social/exclusiv-vaccinul-romanesc-anti-covid-19-privit-cu-scepticism-de-dr-adrian-marinescu-ce-parere-au-medicii-din-tara-despre-serul-rusesc-349649.html" target="_blank">a declarat</a> Adrian Marinescu pentru <span style="color:#B22222;"><strong>B1.ro</strong></span>. </p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/rusia-51747.html">Rusia</a>, &nbsp;            <a href="/tag/vladimir-putin-54014.html">Vladimir Putin</a>, &nbsp;            <a href="/tag/nicolas-maduro-278028.html">Nicolas Maduro</a>, &nbsp;            <a href="/tag/venezuela-51684.html">Venezuela</a>, &nbsp;            <a href="/tag/vaccinuri-79695.html">vaccinuri</a>, &nbsp;            <a href="/tag/sputnik-v-299563.html">Sputnik V</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/externe/s-au-inteles-vladimir-putin-trimite-primele-10-milioane-de-vaccin-anti-covid-19-350942.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=S-au+%C3%AEn%C8%9Beles%3A+Vladimir+Putin+trimite+primele+10+milioane+de+doze+de+vaccin+anti-COVID-19&url=https://www.b1.ro/stiri/externe/s-au-inteles-vladimir-putin-trimite-primele-10-milioane-de-vaccin-anti-covid-19-350942.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
        <li><a href="whatsapp://send?text=S-au+%C3%AEn%C8%9Beles%3A+Vladimir+Putin+trimite+primele+10+milioane+de+doze+de+vaccin+anti-COVID-19 https://www.b1.ro/stiri/externe/s-au-inteles-vladimir-putin-trimite-primele-10-milioane-de-vaccin-anti-covid-19-350942.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-whatsapp fa-w-14 fa-3x"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" class=""></path></svg></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Externe</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/presa-americana-donald-trump-ia-in-calcul-posibilitatea-de-a-candida-din-nou-la-alegerile-prezidentiale-din-2024-350206.html"><img src="/thumbs/landscape/2020/11/10/presa-americana-donald-trump-ia-in-calcul-posibilitatea-de-a-candida-din-nou-la-alegerile-prezidentiale-din-2024-485889.jpg"  title="Presa americană: Donald Trump ia în calcul posibilitatea de a candida din nou la alegerile prezidențiale din 2024"  alt="Presa americană: Donald Trump ia în calcul posibilitatea de a candida din nou la alegerile prezidențiale din 2024" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/presa-americana-donald-trump-ia-in-calcul-posibilitatea-de-a-candida-din-nou-la-alegerile-prezidentiale-din-2024-350206.html" title="Presa americană: Donald Trump ia în calcul posibilitatea de a candida din nou la alegerile prezidențiale din 2024">Presa americană: Donald Trump ia în calcul posibilitatea de a candida din nou la alegerile prezidențiale din 2024</a></div>
<p></p><div class="date">
    10 Noi, 10:19</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/au-depus-juramantul-cine-sunt-adjunctii-laurei-codruta-kovesi-de-la-parchetul-european-350412.html"><img src="/thumbs/landscape/2020/11/11/au-depus-juramantul-cine-sunt-adjunctii-laurei-codruta-kovesi-de-la-parchetul-european-486131.jpg"  title="Au depus jurământul. Cine sunt adjuncții Laurei Codruța Kovesi la Parchetul European"  alt="Au depus jurământul. Cine sunt adjuncții Laurei Codruța Kovesi la Parchetul European" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/au-depus-juramantul-cine-sunt-adjunctii-laurei-codruta-kovesi-de-la-parchetul-european-350412.html" title="Au depus jurământul. Cine sunt adjuncții Laurei Codruța Kovesi la Parchetul European">Au depus jurământul. Cine sunt adjuncții Laurei Codruța Kovesi la Parchetul European</a></div>
<p></p><div class="date">
    11 Noi, 15:54</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/italia-avertismentul-dur-al-medicilor-spitalele-sunt-in-prag-de-colaps-gradului-real-de-saturatie-a-paturilor-este-cu-30-40-mai-mare-decat-numarul-comunicat-350482.html"><img src="/thumbs/landscape/2020/11/12/italia-avertismentul-dur-al-medicilor-spitalele-sunt-in-prag-de-colaps-gradului-real-de-saturatie-a-paturilor-este-cu-30-40-mai-mare-decat-numarul-comunicat-486211.jpg"  title="Italia. Avertismentul dur al medicilor: Spitalele sunt în prag de colaps / Gradului real de saturație a paturilor este cu 30-40% mai mare decât numărul comunicat"  alt="Italia. Avertismentul dur al medicilor: Spitalele sunt în prag de colaps / Gradului real de saturație a paturilor este cu 30-40% mai mare decât numărul comunicat" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/italia-avertismentul-dur-al-medicilor-spitalele-sunt-in-prag-de-colaps-gradului-real-de-saturatie-a-paturilor-este-cu-30-40-mai-mare-decat-numarul-comunicat-350482.html" title="Italia. Avertismentul dur al medicilor: Spitalele sunt în prag de colaps / Gradului real de saturație a paturilor este cu 30-40% mai mare decât numărul comunicat">Italia. Avertismentul dur al medicilor: Spitalele sunt în prag de colaps / Gradului real de saturație a paturilor este cu 30-40% mai mare decât numărul comunicat</a></div>
<p></p><div class="date">
    12 Noi, 07:33</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/un-sustinator-afro-american-al-lui-joe-biden-a-fost-impuscat-pe-strazile-din-sua-350111.html"><img src="/thumbs/landscape/2020/11/09/un-sustinator-afro-american-al-lui-joe-biden-a-fost-impuscat-pe-strazile-din-sua-485781.jpg"  title="Un susținător afro-american al lui Joe Biden a fost împușcat mortal pe străzile din SUA"  alt="Un susținător afro-american al lui Joe Biden a fost împușcat mortal pe străzile din SUA" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/un-sustinator-afro-american-al-lui-joe-biden-a-fost-impuscat-pe-strazile-din-sua-350111.html" title="Un susținător afro-american al lui Joe Biden a fost împușcat mortal pe străzile din SUA">Un susținător afro-american al lui Joe Biden a fost împușcat mortal pe străzile din SUA</a></div>
<p></p><div class="date">
    09 Noi, 14:49</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/alegeri-prezidentiale-in-sua-cum-poate-fi-interpretata-lipsa-de-reactie-a-unor-lideri-mondiali-vladimir-putin-recep-tayyip-erdogan-sau-xi-jinping-pastreaza-inca-tacerea-dupa-alegerea-lui-joe-biden-350080.html"><img src="/thumbs/landscape/2020/11/09/alegeri-prezidentiale-in-sua-cum-poate-fi-interpretata-lipsa-de-reactie-a-unor-lideri-mondiali-vladimir-putin-recep-tayyip-erdogan-sau-xi-jinping-pastreaza-inca-tacerea-dupa-alegerea-lui-joe-biden-485738.jpg"  title="Alegeri prezidențiale în SUA: Cum poate fi interpretată lipsa de reacție a unor lideri mondiali. Vladimir Putin, Recep Tayyip Erdogan sau Xi Jinping păstrează încă tăcerea după alegerea lui Joe Biden"  alt="Alegeri prezidențiale în SUA: Cum poate fi interpretată lipsa de reacție a unor lideri mondiali. Vladimir Putin, Recep Tayyip Erdogan sau Xi Jinping păstrează încă tăcerea după alegerea lui Joe Biden" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/alegeri-prezidentiale-in-sua-cum-poate-fi-interpretata-lipsa-de-reactie-a-unor-lideri-mondiali-vladimir-putin-recep-tayyip-erdogan-sau-xi-jinping-pastreaza-inca-tacerea-dupa-alegerea-lui-joe-biden-350080.html" title="Alegeri prezidențiale în SUA: Cum poate fi interpretată lipsa de reacție a unor lideri mondiali. Vladimir Putin, Recep Tayyip Erdogan sau Xi Jinping păstrează încă tăcerea după alegerea lui Joe Biden">Alegeri prezidențiale în SUA: Cum poate fi interpretată lipsa de reacție a unor lideri mondiali. Vladimir Putin, Recep Tayyip Erdogan sau Xi Jinping păstrează încă tăcerea după alegerea lui Joe Biden</a></div>
<p></p><div class="date">
    09 Noi, 11:29</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/prima-reactie-de-la-maia-sandu-dupa-exit-poll-alegeri-prezidentiale-moldova-oamenii-au-crezut-ca-nu-aud-bine-350889.html"><img src="/thumbs/landscape/2020/11/15/prima-reactie-de-la-maia-sandu-dupa-exit-poll-alegeri-prezidentiale-moldova-oamenii-au-crezut-ca-nu-aud-bine-486723.jpg"  title="Prima reacţie de la Maia Sandu după EXIT POLL alegeri prezidenţiale Moldova. Oamenii au crezut că nu aud bine"  alt="Prima reacţie de la Maia Sandu după EXIT POLL alegeri prezidenţiale Moldova. Oamenii au crezut că nu aud bine" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/prima-reactie-de-la-maia-sandu-dupa-exit-poll-alegeri-prezidentiale-moldova-oamenii-au-crezut-ca-nu-aud-bine-350889.html" title="Prima reacţie de la Maia Sandu după EXIT POLL alegeri prezidenţiale Moldova. Oamenii au crezut că nu aud bine">Prima reacţie de la Maia Sandu după EXIT POLL alegeri prezidenţiale Moldova. Oamenii au crezut că nu aud bine</a></div>
<p></p><div class="date">
    15 Noi, 21:35</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/externe/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Externe</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/ungaria-ar-putea-bloca-adoptarea-bugetului-ue-si-a-planului-de-relansare-economica-350956.html"><img src="/thumbs/landscape/2020/11/16/ungaria-ar-putea-bloca-adoptarea-bugetului-ue-si-a-planului-de-relansare-economica-486813.jpg"  title="Ungaria ar putea bloca adoptarea bugetului UE și a planului de relansare economică"  alt="Ungaria ar putea bloca adoptarea bugetului UE și a planului de relansare economică" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/ungaria-ar-putea-bloca-adoptarea-bugetului-ue-si-a-planului-de-relansare-economica-350956.html" title="Ungaria ar putea bloca adoptarea bugetului UE și a planului de relansare economică">Ungaria ar putea bloca adoptarea bugetului UE și a planului de relansare economică</a></div>
<div class="date">
    16 Noi, 13:57</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/ce-a-declarat-maia-sandu-despre-unirea-republicii-moldova-cu-romania-350951.html"><img src="/thumbs/landscape/2020/11/16/ce-a-declarat-maia-sandu-despre-unirea-republicii-moldova-cu-romania-486808.jpg"  title="Ce a declarat Maia Sandu despre unirea Republicii Moldova cu România"  alt="Ce a declarat Maia Sandu despre unirea Republicii Moldova cu România" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/ce-a-declarat-maia-sandu-despre-unirea-republicii-moldova-cu-romania-350951.html" title="Ce a declarat Maia Sandu despre unirea Republicii Moldova cu România">Ce a declarat Maia Sandu despre unirea Republicii Moldova cu România</a></div>
<div class="date">
    16 Noi, 13:53</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/s-au-inteles-vladimir-putin-trimite-primele-10-milioane-de-vaccin-anti-covid-19-350942.html"><img src="/thumbs/landscape/2020/11/16/s-au-inteles-vladimir-putin-trimite-primele-10-milioane-de-vaccin-anti-covid-19-486797.jpg"  title="S-au înțeles: Vladimir Putin trimite primele 10 milioane de doze de vaccin anti-COVID-19"  alt="S-au înțeles: Vladimir Putin trimite primele 10 milioane de doze de vaccin anti-COVID-19" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/s-au-inteles-vladimir-putin-trimite-primele-10-milioane-de-vaccin-anti-covid-19-350942.html" title="S-au înțeles: Vladimir Putin trimite primele 10 milioane de doze de vaccin anti-COVID-19">S-au înțeles: Vladimir Putin trimite primele 10 milioane de doze de vaccin anti-COVID-19</a></div>
<div class="date">
    16 Noi, 13:05</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/ultimele-detalii-despre-starea-de-sanatate-a-actritei-draga-olteanu-matei-19177.html" title="Ultimele detalii despre starea de sănătate a actriței Draga Olteanu Matei. Ce probleme grave i-au descoperit medicii" target="_blank"><img src="/thumbs/rss/2020/11/ultimele-detalii-despre-starea-de-sanatate-a-actri-41a2ae0.jpg"></a></div>
				                <div><a href="https://stirescu.ro/actualitate/ultimele-detalii-despre-starea-de-sanatate-a-actritei-draga-olteanu-matei-19177.html" title="Ultimele detalii despre starea de sănătate a actriței Draga Olteanu Matei. Ce probleme grave i-au descoperit medicii" target="_blank">Ultimele detalii despre starea de sănătate a actriței Draga Olteanu Matei. Ce probleme grave i-au descoperit medicii</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/bianca-draguasanu-rupe-gura-targului-dezvaluiri-incendiare-din-viata-blondinei-intr-o-telenovela-despre-viata-ei-privata-19175.html" title="Bianca Drăgușanu rupe gura târgului. Dezvăluiri incendiare din viața blondinei, într-o &quot;telenovelă&quot; despre viața ei privată" target="_blank"><img src="/thumbs/rss/2020/11/bianca-dragusanu-rupe-gura-targului-dezvaluiri-inc-8c25d7e.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/bianca-draguasanu-rupe-gura-targului-dezvaluiri-incendiare-din-viata-blondinei-intr-o-telenovela-despre-viata-ei-privata-19175.html" title="Bianca Drăgușanu rupe gura târgului. Dezvăluiri incendiare din viața blondinei, într-o &quot;telenovelă&quot; despre viața ei privată" target="_blank">Bianca Drăgușanu rupe gura târgului. Dezvăluiri incendiare din viața blondinei, într-o "telenovelă" despre viața ei privată</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/andreea-esca-prima-reactie-in-mediul-online-dupa-valul-de-acuzatii-facute-de-dan-bittman-19174.html" title="Andreea Esca, prima reacție în mediul online, după valul de acuzații făcute de Dan Bittman" target="_blank"><img src="/thumbs/rss/2020/11/andreea-esca-prima-reactie-in-mediul-online-dupa-v-de306de.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/andreea-esca-prima-reactie-in-mediul-online-dupa-valul-de-acuzatii-facute-de-dan-bittman-19174.html" title="Andreea Esca, prima reacție în mediul online, după valul de acuzații făcute de Dan Bittman" target="_blank">Andreea Esca, prima reacție în mediul online, după valul de acuzații făcute de Dan Bittman</a></div>
				</article>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/bomba-de-sfarsit-de-an-demisioneaza-orban-cine-detine-secretul.html" title="Bombă de sfârșit de an. Demisionează Orban? Cine deține secretul" target="_blank" rel="nofollow"><span class="hour">02:00</span>Bombă de sfârșit de an. Demisionează Orban? Cine deține secretul</a>
            </li>
                    <li>
                <a href="https://evz.ro/urmeaza-o-iarna-de-cosmar-cea-mai-grea-din-istorie-previziunile-marilor-specialisti-ai-lumii.html" title="Urmează o iarnă de coșmar, cea mai grea din istorie. Previziunile marilor specialiști " target="_blank" rel="nofollow"><span class="hour">02:00</span>Urmează o iarnă de coșmar, cea mai grea din istorie. Previziunile marilor specialiști </a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head">libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/opinii/opinie-costi-rogozanu-suntem-condusi-de-niste-putinisti-3251795" title="Suntem conduși de niște putiniști. Ministrul de finanțe Cîțu e primul dintre ei " target="_blank" rel="nofollow"><span class="hour">08:11</span>Suntem conduși de niște putiniști. Ministrul de finanțe Cîțu e primul dintre ei </a>
            </li>
                    <li>
                <a href="https://www.libertatea.ro/stiri/incendiu-spital-judetean-neamt-terapie-intensiva-covid-3255054" title="Primele informații din ancheta incendiului din Neamț: „E clar că sunt probe...”" target="_blank" rel="nofollow"><span class="hour">12:25</span>Primele informații din ancheta incendiului din Neamț: „E clar că sunt probe...”</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="http://feeds.gandul.info/e/234/b1-articol" title="Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/cum-a-fost-tradat-bodi-de-fosta-sotie-careia-ii-platea-chiria-20317811?utm_source=B1+Articol&utm_medium=website&utm_campaign=fidmee" title="S-au distrat în 3 şi a recunoscut tot!  Detaliile care răstoarnă tot ce se ştia. Alex Bodi, Bianca Drăguşanu şi Iulia Sălăgean..." target="_blank"><span class="hour">09:19</span>S-au distrat în 3 şi a recunoscut tot!  Detaliile care răstoarnă tot ce se ştia. Alex Bodi, Bianca Drăguşanu şi Iulia Sălăgean...</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/cum-faceau-amor-monica-gabor-si-irinel-columbeanu-ea-are-1-81-metri-inaltime-el-doar-1-66-20318216?utm_source=B1+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Cum făceau amor Monica și Irinel Columbeanu. Ea are 1.81 metri înălțime, el doar 1.66" target="_blank"><span class="hour">10:37</span>Cum făceau amor Monica și Irinel Columbeanu. Ea are 1.81 metri înălțime, el doar 1.66</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/mai-este-sau-nu-alexia-eram-virgina-mario-fresh-a-spus-adevarul-20317566?utm_source=B1+Articol+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Mai e sau nu VIRGINĂ fiica Andreei Esca. Mario Fresh a spus adevărul" target="_blank"><span class="hour">11:15</span>Mai e sau nu VIRGINĂ fiica Andreei Esca. Mario Fresh a spus adevărul</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box">
	<div class="head">stirilekanald.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.stirilekanald.ro/carne-congelata-cu-coronavirus-autoritatile-din-china-sunt-in-alerta-maxima-20115117?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="Carne congelată CU CORONAVIRUS! Alertă maximă în marketuri" target="_blank" rel="nofollow"><span class="hour">10:43</span>Carne congelată CU CORONAVIRUS! Alertă maximă în marketuri</a>
            </li>
                    <li>
                <a href="https://www.stirilekanald.ro/ce-s-a-intamplat-intre-alex-bodi-si-daria-radionova-inainte-ca-afaceristul-sa-fie-arestat-20115108?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="VESTE ȘOC despre Alex Bodi! Ce i-a făcut Dariei Radionova. Bianca va înnebuni" target="_blank" rel="nofollow"><span class="hour">10:07</span>VESTE ȘOC despre Alex Bodi! Ce i-a făcut Dariei Radionova. Bianca va înnebuni</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">cars.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.cars.ro/inedit/ce-salariu-are-in-2020-un-politist-de-la-rutiera-cu-tot-cu-bonusuri-si-sporuri-23593.html" title="Ce salariu are in 2020 un politist de la rutiera cu tot cu bonusuri si sporuri" target="_blank" rel="nofollow"><span class="hour">10:26</span>Ce salariu are in 2020 un politist de la rutiera cu tot cu bonusuri si sporuri</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div id="lastest_news" class="box">
    <div class="head">Ultima oră</div>
    <a href="/2020/11/16" class="more">Vezi toate ›</a>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/social/tudor-chrila-mesaj-dur-dupa-incendiul-de-la-piatra-neamt-la-cinci-ani-de-la-colectiv-e-in-continuare-riscant-in-romania-aici-doar-o-ardem-nu-stim-sa-si-tratam-350953.html" title="Tudor Chrilă, mesaj dur după incendiul de la Piatra Neamț: La cinci ani de la Colectiv, e în continuare riscant în România. Aici doar o ardem, nu știm să și tratăm"><span class="hour">14:00</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Tudor Chrilă, mesaj dur după incendiul de la Piatra Neamț: La cinci ani de la Colectiv, e în continuare riscant în România. Aici doar o ardem, nu știm să și tratăm</a>
				</li>
						<li>
					<a href="/stiri/meteo/prognoza-meteo-pentru-2-saptamani-cum-va-fi-vremea-in-perioada-16-29-noiembrie-2020-350958.html" title="Prognoza meteo pentru 2 săptămâni. Cum va fi vremea în perioada 16 – 29 noiembrie 2020"><span class="hour">13:59</span>Prognoza meteo pentru 2 săptămâni. Cum va fi vremea în perioada 16 – 29 noiembrie 2020</a>
				</li>
						<li>
					<a href="/stiri/externe/ungaria-ar-putea-bloca-adoptarea-bugetului-ue-si-a-planului-de-relansare-economica-350956.html" title="Ungaria ar putea bloca adoptarea bugetului UE și a planului de relansare economică"><span class="hour">13:57</span>Ungaria ar putea bloca adoptarea bugetului UE și a planului de relansare economică</a>
				</li>
						<li>
					<a href="/stiri/fapt-divers/acest-apartament-a-fost-abandonat-cand-au-deschis-usa-dupa-70-de-ani-au-gasit-ceva-cutremurator-350955.html" title="Acest apartament a fost abandonat. Când au deschis ușa, după 70 de ani, au găsit ceva cutremurător"><span class="hour">13:56</span>Acest apartament a fost abandonat. Când au deschis ușa, după 70 de ani, au găsit ceva cutremurător</a>
				</li>
						<li>
					<a href="/stiri/auto/crash-test-extrem-pentru-volvo-masini-aruncate-de-la-30-metri-inaltime-350957.html" title="Crash test extrem pentru Volvo: mașini aruncate de la 30 metri înălțime"><span class="hour">13:55</span>Crash test extrem pentru Volvo: mașini aruncate de la 30 metri înălțime</a>
				</li>
						<li>
					<a href="/stiri/externe/ce-a-declarat-maia-sandu-despre-unirea-republicii-moldova-cu-romania-350951.html" title="Ce a declarat Maia Sandu despre unirea Republicii Moldova cu România"><span class="hour">13:53</span>Ce a declarat Maia Sandu despre unirea Republicii Moldova cu România</a>
				</li>
						<li>
					<a href="/stiri/eveniment/in-bucuresti-rata-de-infectare-cu-sars-cov-2-a-ajuns-la-5-6-situatie-critica-in-10-judete-350950.html" title="În București, rata de infectare cu SARS–CoV–2  a ajuns la 5,6. Situație critică în 10 județe"><span class="hour">13:23</span>În București, rata de infectare cu SARS–CoV–2  a ajuns la 5,6. Situație critică în 10 județe</a>
				</li>
						<li>
					<a href="/stiri/eveniment/alte-aproape-1-000-de-cazuri-de-covid-19-depistate-in-bucuresti-topul-negativ-este-completat-de-judetele-ilfov-tulcea-si-constanta-350952.html" title="Alte aproape 1.000 de cazuri de Covid-19, depistate în București. Topul negativ este completat de județele Ilfov, Tulcea și Constanța"><span class="hour">13:16</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> Alte aproape 1.000 de cazuri de Covid-19, depistate în București. Topul negativ este completat de județele Ilfov, Tulcea și Constanța</a>
				</li>
						<li>
					<a href="/stiri/eveniment/4-931-de-cazuri-noi-de-covid-19-la-peste-11-000-de-teste-si-149-de-decese-in-24-de-ore-la-terapie-intensiva-sunt-internati-1-187-de-pacienti-cu-coronavirus-350949.html" title="4.931 de cazuri noi de COVID-19, la peste 11.000 de teste, și 149 de decese în 24 de ore / La Terapie Intensivă sunt internați 1.187 de pacienți cu coronavirus"><span class="hour">13:14</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> 4.931 de cazuri noi de COVID-19, la peste 11.000 de teste, și 149 de decese în 24 de ore / La Terapie Intensivă sunt internați 1.187 de pacienți cu coronavirus</a>
				</li>
						<li>
					<a href="/stiri/eveniment/un-balcon-s-a-prabusit-de-la-etajul-3-al-unui-bloc-din-vaslui-350944.html" title="Un balcon s-a prăbușit de la etajul trei al unui bloc din municipiul Vaslui (VIDEO)"><span class="hour">13:14</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Un balcon s-a prăbușit de la etajul trei al unui bloc din municipiul Vaslui (VIDEO)</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head">Haihui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2020/11/16/cand-se-redeschid-scolile-cum-a-modificat-guvernul-orban-legea/" title="Cand se redeschid scolile. Cum a modificat Guvernul Orban legea din Romania" target="_blank" rel="nofollow"><span class="hour">14:00</span>Cand se redeschid scolile. Cum a modificat Guvernul Orban legea din Romania</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/pnl-51744.html" title="PNL">PNL</a></li><li><a href="https://www.b1.ro/tag/marcel-ciolacu-283676.html" title="Marcel Ciolacu">Marcel Ciolacu</a></li><li><a href="https://www.b1.ro/tag/raed-arafat-293761.html" title="Raed Arafat">Raed Arafat</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/donald-trump-53210.html" title="Donald Trump ">Donald Trump </a></li><li><a href="https://www.b1.ro/tag/vaccin-anti-covid-297282.html" title="Vaccin COVID-19">Vaccin COVID-19</a></li><li><a href="https://www.b1.ro/tag/vladimir-putin-54014.html" title="Vladimir Putin">Vladimir Putin</a></li><li><a href="https://www.b1.ro/tag/nicusor-dan-293789.html" title="Nicusor Dan">Nicusor Dan</a></li><li><a href="https://www.b1.ro/tag/alegeri-parlamentare-2020-299062.html" title="Alegeri parlamentare 2020">Alegeri parlamentare 2020</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/Date-companie.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2020. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>

<!-- /1011785/B1.RO/1x1_Out_Of_Page_Vid -->
<div id='div-gpt-ad-1584632629438-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632629438-0'); });
    </script>
</div>

<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->


<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }
    
</script>



</body>
</html>
