﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Țara în care vaccinarea anti-COVID-19 a devenit obligatorie. Fără acces la locul de muncă, magazine și transport public pentru cei nevaccinați | B1.ro</title>
<meta name="description" content="Nu se mai stă la negocieri în privința campaniei de vaccinare, în Arabia Saudită. Autoritățile au decis că administrarea serului este o condiție obligatorie pentru populație. Obligativitatea se impune pentru a ..." />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

    <!-- CookiePro Cookies Consent Notice start for b1.ro -->
    <script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="6c29b63e-eee2-44d1-9f94-a92c28ef2ff0" ></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for b1.ro -->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type="text/javascript" src="/consent/config_onetrust.js"></script>
<script async src="//paslsa.com/c/b1.js"></script>
<script src="/static/js/jquery/jquery-3.5.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/layout_new.css?v=3" type="text/css" />
<link href="/static/css/article_new.css?v=17" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Țara în care vaccinarea anti-COVID-19 a devenit obligatorie. Fără acces la locul de muncă, magazine și transport public pentru cei nevaccinați | B1.ro" />
<meta property="og:description" content="Nu se mai stă la negocieri în privința campaniei de vaccinare, în Arabia Saudită. Autoritățile au decis că administrarea serului este o condiție obligatorie pentru populație. Obligativitatea se impune pentru a ..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2021/03/24/502013.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/externe/tara-in-care-vaccinarea-anti-covid-19-a-devenit-obligatorie-fara-acces-la-locul-de-munca-magazine-si-transport-public-pentru-cei-nevaccinati-368310.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/externe/tara-in-care-vaccinarea-anti-covid-19-a-devenit-obligatorie-fara-acces-la-locul-de-munca-magazine-si-transport-public-pentru-cei-nevaccinati-368310.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/tara-in-care-vaccinarea-anti-covid-19-a-devenit-obligatorie-fara-acces-la-locul-de-munca-magazine-si-transport-public-pentru-cei-nevaccinati-368310.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u015etiri","item":"https:\/\/www.b1.ro\/stiri\/"},{"@type":"ListItem","position":2,"name":"Externe","item":"https:\/\/www.b1.ro\/stiri\/externe\/"},{"@type":"ListItem","position":3,"name":"\u021aara \u00een care vaccinarea anti-COVID-19 a devenit obligatorie. F\u0103r\u0103 acces la locul de munc\u0103, magazine \u0219i transport public pentru cei nevaccina\u021bi","item":"https:\/\/www.b1.ro\/stiri\/externe\/tara-in-care-vaccinarea-anti-covid-19-a-devenit-obligatorie-fara-acces-la-locul-de-munca-magazine-si-transport-public-pentru-cei-nevaccinati-368310.html"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/externe\/tara-in-care-vaccinarea-anti-covid-19-a-devenit-obligatorie-fara-acces-la-locul-de-munca-magazine-si-transport-public-pentru-cei-nevaccinati-368310.html"},"headline":"\u021aara \u00een care vaccinarea anti-COVID-19 a devenit obligatorie. F\u0103r\u0103 acces la locul de munc\u0103, magazine \u0219i transport public pentru cei nevaccina\u021bi","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/facebook\/2021\/05\/19\/tara-in-care-vaccinarea-anti-covid-19-a-devenit-obligatorie-fara-acces-la-locul-de-munca-magazine-si-transport-public-pentru-cei-nevaccinati-508080.jpg","width":1200,"height":630},"datePublished":"2021-05-19T14:54:26+03:00","dateModified":"2021-05-19T14:54:26+03:00","author":{"@type":"Person","name":"Andrei Vlad","url":"https:\/\/www.b1.ro\/autor\/andrei-vlad.html"},"publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Nu se mai st\u0103 la negocieri \u00een privin\u021ba campaniei de vaccinare, \u00een Arabia Saudit\u0103. Autorit\u0103\u021bile au decis c\u0103 administrarea serului este o condi\u021bie obligatorie pentru popula\u021bie. Obligativitatea se impune pentru a ..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/externe/tara-in-care-vaccinarea-anti-covid-19-a-devenit-obligatorie-fara-acces-la-locul-de-munca-magazine-si-transport-public-pentru-cei-nevaccinati-368310.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>
<meta name="theme-color" content="#d02e2d" />


            <script>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</script>
    

<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
            });
        });
    </script>



</head>
<body >
<script>
    var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
</script>



<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">
            
            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live-stream-b1tv.ro" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18 fa-3x"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""></path></svg></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
     </div>
     
     <div class="middle">
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">	
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
	<ul>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/politica/" itemprop="url">Politică</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/eveniment/" itemprop="url">Eveniment</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiri-locale/" itemprop="url">Știri Locale</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/meteo/" itemprop="url">Meteo</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/economic/" itemprop="url">Economic</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/high-tech/" itemprop="url">IT&C</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/auto/" itemprop="url">Auto</a></li>
					<li  class="activ" itemprop="name"><a href="https://www.b1.ro/stiri/externe/" itemprop="url">Externe</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/monden/" itemprop="url">Monden</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/sport/" itemprop="url">Sport</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/fapt-divers/" itemprop="url">Fapt divers </a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/horoscop/" itemprop="url">Horoscop</a></li>
				
		<li class="activ"><a href="/live-stream-b1tv.ro" target="_blank">B1 live</a></li>
	 </ul>
</nav>
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-bars fa-w-14 fa-3x"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z" class=""></path></svg></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-search fa-w-16 fa-3x"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" class=""></path></svg></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live-stream-b1tv.ro" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0' class="banner Height250 desktop_only">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/externe/" title="Externe">Externe</a>
                        <span>&rsaquo;</span>
                            Țara în care vaccinarea anti-COVID-19 a devenit obligatorie. Fără acces la locul de muncă, magazine și transport public pentru cei nevaccinați            </div>
    
<h1>Țara în care vaccinarea anti-COVID-19 a devenit obligatorie. Fără acces la locul de muncă, magazine și transport public pentru cei nevaccinați</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0' class="Height280 mobile_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/andrei-vlad.html">Andrei Vlad</a>
                </span> - 
        <span>19 Mai 2021, 14:54</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/externe/"><img src="/thumbs/landscape_big/2021/05/19/tara-in-care-vaccinarea-anti-covid-19-a-devenit-obligatorie-fara-acces-la-locul-de-munca-magazine-si-transport-public-pentru-cei-nevaccinati-508080.jpg" alt="Țara în care vaccinarea anti-COVID-19 a devenit obligatorie. Fără acces la locul de muncă, magazine și transport public pentru cei nevaccinați"></a>
		<span class="foto_name">Foto: Hepta - DPA Images / Carlos Guzman</span>			<a href="/stiri/externe/" class="categ_name">Externe</a>
</div>

<div class="text">

<p>Nu se mai stă la negocieri în privința campaniei de <a href="/tag/vaccinare-277269.html">vaccinare</a>, în Arabia Saudită. Autoritățile au decis că administrarea serului este o condiție obligatorie pentru populație. Obligativitatea se impune pentru a putea intra în orice spațiu public sau privat, respectiv pentru a putea utiliza transportul public, a informat marți guvernul saudit, potrivit AFP și <a href="https://saudigazette.com.sa/article/606763/SAUDI-ARABIA/COVID-19-vaccine-a-must-for-entering-workplaces-commercial-facilities-from-Aug-1" target="_blank">Saudi Gazette</a>.</p>


<p>Vaccinarea va fi necesară pentru „a intra în orice spațiu privat sau guvernamental", a anunțat executivul din Arabia Saudită. Astfel, cei nevaccinați nu vor mai avea acces în autobuz, metrou, săli de spectacole, săli de fitness, instituții publice, locul de muncă și magazine, a precizat Ministerul de Interne, prin intermediul unui comunicat de agenția de presă oficială saudită. </p>
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="Height280 desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0' class="Height600 mobile_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				
				
			<p></p>


<p> </p>


<h2>Arabia Saudită nu mai este închisă „ermetic": cetățenii vaccinați pot ieși în afara granițelor</h2>


<p> </p><div class="banner-rel clearfix">
				        <!-- AdUnity Ad Tag b1.ro, out-stream-video :BEGIN-->
                        <div class="au-tag"
                                        data-au-dual="true"
                                        data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="out-stream-video"></div>
                        <script src="//content.adunity.com/aulib.js" async></script>
                        <!-- AdUnity Ad Tag b1.ro, out-stream-video :END--></div><p></p>


<p>Autoritățile din Arabia Saudită au administrat aproximativ 12 milioane de doze de ser anti-COVID-19, la o populație de 34 de milioane de locuitori. Cele mai dificilă perioadă a fost vara lui 2020, când se raportau aproximativ 4.000 de infectări pe zi. În prezent, în Arabia Saudită se înregistrează în medie 1000 de infectări zilnice. </p>


<p>De la debutul crizei COVID, în Arabia Saudită au fost înregistrate 435.000 de infectări și peste 7.000 de decese. Guvernul saudit început să permită cetățenilor vaccinați anti-COVID-19 să călătorească în străinătate abia de luni 17 mai, după mai bine de un an de la interzicerea tuturor călătoriilor în afara statului. </p><div class="banner-rel clearfix">
				<div class="banner">
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_3 -->
                    <div id='div-gpt-ad-1584637181801-0' class="Height280 desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637181801-0'); });
                      </script>
                    </div>

					<!-- /1011785/B1.RO/All-site/m.300x250_3 -->
                    <div id='div-gpt-ad-1584634601791-0' class="Height600 mobile_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634601791-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=71" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/arabia-saudita-293811.html">Arabia Saudita</a>, &nbsp;            <a href="/tag/vaccinare-277269.html">vaccinare</a>, &nbsp;            <a href="/tag/vaccinare-anti-covid-19-299095.html">vaccinare anti-COVID-19</a>, &nbsp;            <a href="/tag/interdicitii-305432.html">interdicitii</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner Height280 mobile_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0' class="Height280 desktop_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0' class="Height280 desktop_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/externe/tara-in-care-vaccinarea-anti-covid-19-a-devenit-obligatorie-fara-acces-la-locul-de-munca-magazine-si-transport-public-pentru-cei-nevaccinati-368310.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=%C8%9Aara+%C3%AEn+care+vaccinarea+anti-COVID-19+a+devenit+obligatorie.+F%C4%83r%C4%83+acces+la+locul+de+munc%C4%83%2C+magazine+%C8%99i+transport+public+pentru+cei+nevaccina%C8%9Bi&url=https://www.b1.ro/stiri/externe/tara-in-care-vaccinarea-anti-covid-19-a-devenit-obligatorie-fara-acces-la-locul-de-munca-magazine-si-transport-public-pentru-cei-nevaccinati-368310.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
        <li><a href="whatsapp://send?text=%C8%9Aara+%C3%AEn+care+vaccinarea+anti-COVID-19+a+devenit+obligatorie.+F%C4%83r%C4%83+acces+la+locul+de+munc%C4%83%2C+magazine+%C8%99i+transport+public+pentru+cei+nevaccina%C8%9Bi https://www.b1.ro/stiri/externe/tara-in-care-vaccinarea-anti-covid-19-a-devenit-obligatorie-fara-acces-la-locul-de-munca-magazine-si-transport-public-pentru-cei-nevaccinati-368310.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-whatsapp fa-w-14 fa-3x"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" class=""></path></svg></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Externe</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/rusia-condamna-sua-si-ue-pentru-colaborarea-cu-rep-moldova-in-replica-moscova-a-anuntat-ca-se-va-implica-la-alegerile-parlamentare-367798.html"><img src="/thumbs/landscape/2021/05/13/rusia-condamna-sua-si-ue-pentru-colaborarea-cu-rep-moldova-in-replica-moscova-a-anuntat-ca-se-va-implica-la-alegerile-parlamentare-507445.jpg"  title="Rusia condamnă SUA și UE pentru colaborarea cu Rep. Moldova. În replică, Moscova a anunțat că se va implica la alegerile parlamentare "  alt="Rusia condamnă SUA și UE pentru colaborarea cu Rep. Moldova. În replică, Moscova a anunțat că se va implica la alegerile parlamentare " /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/rusia-condamna-sua-si-ue-pentru-colaborarea-cu-rep-moldova-in-replica-moscova-a-anuntat-ca-se-va-implica-la-alegerile-parlamentare-367798.html" title="Rusia condamnă SUA și UE pentru colaborarea cu Rep. Moldova. În replică, Moscova a anunțat că se va implica la alegerile parlamentare ">Rusia condamnă SUA și UE pentru colaborarea cu Rep. Moldova. În replică, Moscova a anunțat că se va implica la alegerile parlamentare </a></div>
<p></p><div class="date">
    13 Mai, 19:49</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/criza-covid-19-o-gaura-imensa-in-vistieria-de-stat-a-germaniei-guvernul-federal-se-asteapta-la-venituri-fiscale-mai-mici-cu-2-7-miliarde-de-euro-in-2021-fata-de-estimarile-din-noiembrie-2020-367665.html"><img src="/thumbs/landscape/2021/05/12/criza-covid-19-o-gaura-imensa-in-vistieria-de-stat-a-germaniei-guvernul-federal-se-asteapta-la-venituri-fiscale-mai-mici-cu-2-7-miliarde-de-euro-in-2021-fata-de-estimarile-din-noiembrie-2020-507297.jpg"  title="Criza COVID-19, o gaură imensă în vistieria de stat a Germaniei. Guvernul federal se așteaptă la venituri fiscale mai mici cu 2,7 miliarde de euro în 2021, față de estimările din noiembrie 2020"  alt="Criza COVID-19, o gaură imensă în vistieria de stat a Germaniei. Guvernul federal se așteaptă la venituri fiscale mai mici cu 2,7 miliarde de euro în 2021, față de estimările din noiembrie 2020" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/criza-covid-19-o-gaura-imensa-in-vistieria-de-stat-a-germaniei-guvernul-federal-se-asteapta-la-venituri-fiscale-mai-mici-cu-2-7-miliarde-de-euro-in-2021-fata-de-estimarile-din-noiembrie-2020-367665.html" title="Criza COVID-19, o gaură imensă în vistieria de stat a Germaniei. Guvernul federal se așteaptă la venituri fiscale mai mici cu 2,7 miliarde de euro în 2021, față de estimările din noiembrie 2020">Criza COVID-19, o gaură imensă în vistieria de stat a Germaniei. Guvernul federal se așteaptă la venituri fiscale mai mici cu 2,7 miliarde de euro în 2021, față de estimările din noiembrie 2020</a></div>
<p></p><div class="date">
    12 Mai, 18:02</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/putin-a-vorbit-la-telefon-cu-erdogan-si-impreuna-au-stabilit-ce-ar-trebui-sa-se-intample-in-conflictul-dintre-miscarea-islamista-hamas-si-israel-367658.html"><img src="/thumbs/landscape/2021/05/12/putin-a-vorbit-la-telefon-cu-erdogan-si-impreuna-au-stabilit-ce-ar-trebui-sa-se-intample-in-conflictul-dintre-miscarea-islamista-hamas-si-israel-507289.jpg"  title="Putin a vorbit la telefon cu Erdogan şi împreună au stabilit ce ar trebui să se întâmple în conflictul dintre mişcarea islamistă Hamas şi Israel"  alt="Putin a vorbit la telefon cu Erdogan şi împreună au stabilit ce ar trebui să se întâmple în conflictul dintre mişcarea islamistă Hamas şi Israel" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/putin-a-vorbit-la-telefon-cu-erdogan-si-impreuna-au-stabilit-ce-ar-trebui-sa-se-intample-in-conflictul-dintre-miscarea-islamista-hamas-si-israel-367658.html" title="Putin a vorbit la telefon cu Erdogan şi împreună au stabilit ce ar trebui să se întâmple în conflictul dintre mişcarea islamistă Hamas şi Israel">Putin a vorbit la telefon cu Erdogan şi împreună au stabilit ce ar trebui să se întâmple în conflictul dintre mişcarea islamistă Hamas şi Israel</a></div>
<p></p><div class="date">
    12 Mai, 17:10</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/tensiunile-din-orientul-mijlociu-iau-amploare-siria-a-lansa-trei-rachete-catre-israel-367933.html"><img src="/thumbs/landscape/2021/05/15/tensiunile-din-orientul-mijlociu-iau-amploare-siria-a-lansa-trei-rachete-catre-israel-507603.jpg"  title="Tensiunile din Orientul Mijlociu iau amploare. Siria a lansa trei rachete către Israel"  alt="Tensiunile din Orientul Mijlociu iau amploare. Siria a lansa trei rachete către Israel" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/tensiunile-din-orientul-mijlociu-iau-amploare-siria-a-lansa-trei-rachete-catre-israel-367933.html" title="Tensiunile din Orientul Mijlociu iau amploare. Siria a lansa trei rachete către Israel">Tensiunile din Orientul Mijlociu iau amploare. Siria a lansa trei rachete către Israel</a></div>
<p></p><div class="date">
    15 Mai, 00:11</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/o-strabunica-din-sua-a-terminat-facultatea-la-78-de-ani-nu-lasa-pe-nimeni-sa-ti-spuna-ca-nu-se-poate-video-367969.html"><img src="/thumbs/landscape/2021/05/15/o-strabunica-din-sua-a-terminat-facultatea-la-78-de-ani-nu-lasa-pe-nimeni-sa-ti-spuna-ca-nu-se-poate-video-507643.jpg"  title="O străbunică din SUA a terminat facultatea la 78 de ani: „Nu lăsa pe nimeni să-ți spună că nu se poate!” (VIDEO)"  alt="O străbunică din SUA a terminat facultatea la 78 de ani: „Nu lăsa pe nimeni să-ți spună că nu se poate!” (VIDEO)" /><span class="play"></span></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/externe/o-strabunica-din-sua-a-terminat-facultatea-la-78-de-ani-nu-lasa-pe-nimeni-sa-ti-spuna-ca-nu-se-poate-video-367969.html" title="O străbunică din SUA a terminat facultatea la 78 de ani: „Nu lăsa pe nimeni să-ți spună că nu se poate!” (VIDEO)">O străbunică din SUA a terminat facultatea la 78 de ani: „Nu lăsa pe nimeni să-ți spună că nu se poate!” (VIDEO)</a></div>
<p></p><div class="date">
    15 Mai, 23:59</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/israel-momentul-in-care-scutul-iron-dome-intercepteaza-zeci-de-rachete-lansate-de-hamas-din-fasia-gaza-video-367586.html"><img src="/thumbs/landscape/2021/05/12/israel-momentul-in-care-scutul-iron-dome-intercepteaza-zeci-de-rachete-lansate-de-hamas-din-fasia-gaza-video-507196.jpg"  title="Israel: Momentul în care scutul Iron Dome interceptează zeci de rachete lansate de Hamas din Fâșia Gaza (VIDEO)"  alt="Israel: Momentul în care scutul Iron Dome interceptează zeci de rachete lansate de Hamas din Fâșia Gaza (VIDEO)" /><span class="play"></span></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/externe/israel-momentul-in-care-scutul-iron-dome-intercepteaza-zeci-de-rachete-lansate-de-hamas-din-fasia-gaza-video-367586.html" title="Israel: Momentul în care scutul Iron Dome interceptează zeci de rachete lansate de Hamas din Fâșia Gaza (VIDEO)">Israel: Momentul în care scutul Iron Dome interceptează zeci de rachete lansate de Hamas din Fâșia Gaza (VIDEO)</a></div>
<p></p><div class="date">
    12 Mai, 01:19</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/externe/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Externe</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/noi-rachete-lansate-asupra-israelului-miercuri-dupa-amiaza-pe-parcursul-noptii-militantii-palestinieni-au-atacat-baze-aeriene-israeliene-iar-idf-a-neutralizat-noi-obiective-hamas-368320.html"><img src="/thumbs/landscape/2021/05/19/noi-rachete-lansate-asupra-israelului-miercuri-dupa-amiaza-pe-parcursul-noptii-militantii-palestinieni-au-atacat-baze-aeriene-israeliene-iar-idf-a-neutralizat-noi-obiective-hamas-508090.jpg"  title="Noi rachete lansate asupra Israelului, miercuri după-amiază. Pe parcursul nopții, militanții palestinieni au atacat baze aeriene israeliene, iar IDF a neutralizat noi obiective Hamas"  alt="Noi rachete lansate asupra Israelului, miercuri după-amiază. Pe parcursul nopții, militanții palestinieni au atacat baze aeriene israeliene, iar IDF a neutralizat noi obiective Hamas" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/noi-rachete-lansate-asupra-israelului-miercuri-dupa-amiaza-pe-parcursul-noptii-militantii-palestinieni-au-atacat-baze-aeriene-israeliene-iar-idf-a-neutralizat-noi-obiective-hamas-368320.html" title="Noi rachete lansate asupra Israelului, miercuri după-amiază. Pe parcursul nopții, militanții palestinieni au atacat baze aeriene israeliene, iar IDF a neutralizat noi obiective Hamas">Noi rachete lansate asupra Israelului, miercuri după-amiază. Pe parcursul nopții, militanții palestinieni au atacat baze aeriene israeliene, iar IDF a neutralizat noi obiective Hamas</a></div>
<div class="date">
    19 Mai, 15:44</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/tara-in-care-vaccinarea-anti-covid-19-a-devenit-obligatorie-fara-acces-la-locul-de-munca-magazine-si-transport-public-pentru-cei-nevaccinati-368310.html"><img src="/thumbs/landscape/2021/05/19/tara-in-care-vaccinarea-anti-covid-19-a-devenit-obligatorie-fara-acces-la-locul-de-munca-magazine-si-transport-public-pentru-cei-nevaccinati-508080.jpg"  title="Țara în care vaccinarea anti-COVID-19 a devenit obligatorie. Fără acces la locul de muncă, magazine și transport public pentru cei nevaccinați"  alt="Țara în care vaccinarea anti-COVID-19 a devenit obligatorie. Fără acces la locul de muncă, magazine și transport public pentru cei nevaccinați" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/tara-in-care-vaccinarea-anti-covid-19-a-devenit-obligatorie-fara-acces-la-locul-de-munca-magazine-si-transport-public-pentru-cei-nevaccinati-368310.html" title="Țara în care vaccinarea anti-COVID-19 a devenit obligatorie. Fără acces la locul de muncă, magazine și transport public pentru cei nevaccinați">Țara în care vaccinarea anti-COVID-19 a devenit obligatorie. Fără acces la locul de muncă, magazine și transport public pentru cei nevaccinați</a></div>
<div class="date">
    19 Mai, 14:54</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/externe/israelul-analizeaza-posibilittea-de-a-incheia-un-armistitiu-cu-militantii-palestinieni-din-fasia-gaza-368313.html"><img src="/thumbs/landscape/2021/05/19/israelul-analizeaza-posibilittea-de-a-incheia-un-armistitiu-cu-militantii-palestinieni-din-fasia-gaza-508077.jpg"  title="Israelul analizează posibilittea de a încheia un armistiţiu cu militanții palestinieni din Fâșia Gaza"  alt="Israelul analizează posibilittea de a încheia un armistiţiu cu militanții palestinieni din Fâșia Gaza" /></a><a href="/stiri/externe/" class="categ_name">Externe</a></div>
<div><a href="https://www.b1.ro/stiri/externe/israelul-analizeaza-posibilittea-de-a-incheia-un-armistitiu-cu-militantii-palestinieni-din-fasia-gaza-368313.html" title="Israelul analizează posibilittea de a încheia un armistiţiu cu militanții palestinieni din Fâșia Gaza">Israelul analizează posibilittea de a încheia un armistiţiu cu militanții palestinieni din Fâșia Gaza</a></div>
<div class="date">
    19 Mai, 14:46</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/lista-vedetelor-alese-pentru-noul-sezon-asia-express-se-anunta-un-concurs-cu-peripetii-19669.html" title="Lista vedetelor alese pentru noul sezon &quot;Asia Express&quot;. Se anunță un concurs cu peripeții" target="_blank"><img src="/thumbs/rss/2021/05/lista-vedetelor-alese-pentru-noul-sezon-asia-expre-7028671.jpg"></a></div>
				                <div><a href="https://stirescu.ro/actualitate/lista-vedetelor-alese-pentru-noul-sezon-asia-express-se-anunta-un-concurs-cu-peripetii-19669.html" title="Lista vedetelor alese pentru noul sezon &quot;Asia Express&quot;. Se anunță un concurs cu peripeții" target="_blank">Lista vedetelor alese pentru noul sezon "Asia Express". Se anunță un concurs cu peripeții</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/naomi-campbell-mamica-pentru-prima-data-la-50-de-ani-19668.html" title="Naomi Campbell, mămică pentru prima dată la 50 de ani" target="_blank"><img src="/thumbs/rss/2021/05/naomi-campbell-mamica-pentru-prima-data-la-50-de-a-648d50e.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/naomi-campbell-mamica-pentru-prima-data-la-50-de-ani-19668.html" title="Naomi Campbell, mămică pentru prima dată la 50 de ani" target="_blank">Naomi Campbell, mămică pentru prima dată la 50 de ani</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/romania-a-pierdut-eurovision-roxen-nu-s-a-calificat-in-finala-19667.html" title="România a pierdut Eurovision. Roxen nu s-a calificat în finală " target="_blank"><img src="/thumbs/rss/2021/05/romania-a-pierdut-eurovision-roxen-nu-s-a-califica-b93ac85.jpg"></a></div>
				                <div><a href="https://stirescu.ro/actualitate/romania-a-pierdut-eurovision-roxen-nu-s-a-calificat-in-finala-19667.html" title="România a pierdut Eurovision. Roxen nu s-a calificat în finală " target="_blank">România a pierdut Eurovision. Roxen nu s-a calificat în finală </a></div>
				</article>
            </li>
                </ul>
    </div>
</div> 

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/razboiul-din-israel-naste-monstri-coalitie-formata-din-puteri-militare-ca-sa-apere-palestina.html" title="Războiul din Israel naște monștri. Coaliție formată din puteri militare ca să apere Palestina" target="_blank" rel="nofollow"><span class="hour">02:00</span>Războiul din Israel naște monștri. Coaliție formată din puteri militare ca să apere Palestina</a>
            </li>
                    <li>
                <a href="https://evz.ro/harry-nu-mai-este-dorit-in-america-atacand-primul-amendament-a-insultat-milioane-de-americani.html" title="Harry „nu mai este dorit” în America. Atacând Primul Amendament, a insultat milioane de americani" target="_blank" rel="nofollow"><span class="hour">02:00</span>Harry „nu mai este dorit” în America. Atacând Primul Amendament, a insultat milioane de americani</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head"><a href="http://feeds.gandul.info/e/234/b1-articol" title="Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/doliu-in-televiziune-a-murit-claudia-ion-20423458?utm_source=B1+Articol&utm_medium=website&utm_campaign=fidmee" title="Doliu uriaş! A murit Claudia Ion. Motivul e sfâşietor! La doar 53 de ani..." target="_blank"><span class="hour">07:45</span>Doliu uriaş! A murit Claudia Ion. Motivul e sfâşietor! La doar 53 de ani...</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/florin-pastrama-s-a-intors-acasa-dupa-cearta-cu-brigitte-fiica-vedetei-cea-mai-fericita-50-de-euro-pentru-un-pupic-20419911?utm_source=B1+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Florin Pastramă îi dă 50 de euro Sarei ca să îl... Ce i-a cerut să facă noaptea! Are legătură cu patul matrimonial!" target="_blank"><span class="hour">18:26</span>Florin Pastramă îi dă 50 de euro Sarei ca să îl... Ce i-a cerut să facă noaptea! Are legătură cu patul matrimonial!</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/poze/top-30-vedete-care-s-au-incins-la-plaja-luati-va-o-camera-20418204?pic=20418286&amp;utm_source=B1+Articol+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Alex Piţurcă a marcat la Elena din Chişinău în faţa tuturor. Imagini explozive" target="_blank"><span class="hour">14:08</span>Alex Piţurcă a marcat la Elena din Chişinău în faţa tuturor. Imagini explozive</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box">
	<div class="head">stirilekanald.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.stirilekanald.ro/doliu-a-murit-charles-grodin-20147879?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="Veste ȘOC: Marele actor A MURIT... Un talent uriaș" target="_blank" rel="nofollow"><span class="hour">08:34</span>Veste ȘOC: Marele actor A MURIT... Un talent uriaș</a>
            </li>
                    <li>
                <a href="https://www.stirilekanald.ro/cantaret-celebru-cazut-etajul-5-20147628?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="Celebrul cântăreț A MURIT! Șoc în showbiz" target="_blank" rel="nofollow"><span class="hour">08:26</span>Celebrul cântăreț A MURIT! Șoc în showbiz</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">cars.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.cars.ro/stiri/5-ponturi-simple-pentru-a-iti-pastra-masina-mereu-curata-159875.html?utm_source=b1ro&utm_medium=website&utm_campaign=fidmee" title="5 ponturi simple pentru a iti pastra masina mereu curata" target="_blank" rel="nofollow"><span class="hour">18:14</span>5 ponturi simple pentru a iti pastra masina mereu curata</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div id="lastest_news" class="box">
    <div class="head">Ultima oră</div>
    <a href="/2021/05/19" class="more">Vezi toate ›</a>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/politica/florin-citu-despre-faptul-ca-pnrr-ar-fi-fost-in-pericol-din-cauza-functionarilor-care-nu-voiau-sa-si-piarda-sporurile-aceasta-discutie-nu-a-fost-prezentata-in-sedinta-de-guvern-nu-am-cunostinta-de-asa-ceva-video-368329.html" title="Florin Cîțu, despre faptul că PNRR ar fi fost în pericol din cauza funcționarilor care nu voiau să-și piardă sporurile: Această discuție nu a fost prezentată în ședința de Guvern, nu am cunoștință de așa ceva (VIDEO)"><span class="hour">16:29</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Florin Cîțu, despre faptul că PNRR ar fi fost în pericol din cauza funcționarilor care nu voiau să-și piardă sporurile: Această discuție nu a fost prezentată în ședința de Guvern, nu am cunoștință de așa ceva (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/politica/florin-citu-despre-tinta-de-5-milioane-de-vaccinati-la-1-iunie-obiectivul-nu-este-sa-atingem-cifra-ci-sa-depasim-pandemia-368326.html" title="Florin Cîțu, despre ținta de 5 milioane de vaccinați la 1 iunie: Obiectivul nu este să atingem cifra, ci să depășim pandemia"><span class="hour">16:26</span>Florin Cîțu, despre ținta de 5 milioane de vaccinați la 1 iunie: Obiectivul nu este să atingem cifra, ci să depășim pandemia</a>
				</li>
						<li>
					<a href="/stiri/politica/florin-citu-va-discuta-joi-cu-reprezentantii-psd-despre-pnrr-368327.html" title="Premierul Florin Cîțu va discuta joi cu reprezentanții PSD despre PNRR "><span class="hour">16:15</span>Premierul Florin Cîțu va discuta joi cu reprezentanții PSD despre PNRR </a>
				</li>
						<li>
					<a href="/stiri/politica/prima-reactie-a-lui-florin-citu-dupa-angajarea-vioricai-dancila-la-bnr-368324.html" title="Prima reacție a lui Florin Cîțu, după angajarea Vioricăi Dăncilă la BNR"><span class="hour">16:12</span>Prima reacție a lui Florin Cîțu, după angajarea Vioricăi Dăncilă la BNR</a>
				</li>
						<li>
					<a href="/stiri/economic/florin-citu-romania-pentru-a-doua-oara-consecutiv-are-cea-mai-mare-crestere-economica-trimestriala-din-uniunea-europeana-video-368325.html" title="Florin Cîțu: România, pentru a doua oară consecutiv, are cea mai mare creștere economică trimestrială din Uniunea Europeană (VIDEO)"><span class="hour">16:11</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Florin Cîțu: România, pentru a doua oară consecutiv, are cea mai mare creștere economică trimestrială din Uniunea Europeană (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/mircea-lucescu-vaccinat-anti-covid-19-este-o-chestiune-de-responsabilitate-a-fiecaruia-dintre-noi-mai-ales-daca-ne-si-propunem-sa-calatorim-sa-intram-in-contact-cu-alte-persoane-368322.html" title="Mircea Lucescu, vaccinat anti-COVID-19: „Este o chestiune de responsabilitate a fiecăruia dintre noi, mai ales dacă ne și propunem să călătorim, să intrăm în contact cu alte persoane”"><span class="hour">16:00</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> Mircea Lucescu, vaccinat anti-COVID-19: „Este o chestiune de responsabilitate a fiecăruia dintre noi, mai ales dacă ne și propunem să călătorim, să intrăm în contact cu alte persoane”</a>
				</li>
						<li>
					<a href="/stiri/eveniment/aproape-700-de-localitati-din-romania-nu-au-medic-de-familie-sustine-daniel-coriu-presedintele-colegiului-medicilor-368323.html" title="Aproape 700 de localităţi din România nu au medic de familie, susține Daniel Coriu, președintele Colegiului Medicilor"><span class="hour">15:59</span>Aproape 700 de localităţi din România nu au medic de familie, susține Daniel Coriu, președintele Colegiului Medicilor</a>
				</li>
						<li>
					<a href="/stiri/externe/noi-rachete-lansate-asupra-israelului-miercuri-dupa-amiaza-pe-parcursul-noptii-militantii-palestinieni-au-atacat-baze-aeriene-israeliene-iar-idf-a-neutralizat-noi-obiective-hamas-368320.html" title="Noi rachete lansate asupra Israelului, miercuri după-amiază. Pe parcursul nopții, militanții palestinieni au atacat baze aeriene israeliene, iar IDF a neutralizat noi obiective Hamas"><span class="hour">15:44</span>Noi rachete lansate asupra Israelului, miercuri după-amiază. Pe parcursul nopții, militanții palestinieni au atacat baze aeriene israeliene, iar IDF a neutralizat noi obiective Hamas</a>
				</li>
						<li>
					<a href="/stiri/eveniment/patriarhul-daniel-apel-pentru-incetarea-conflictului-dintre-israel-si-militantii-palestinieni-368321.html" title="Patriarhul Daniel, apel pentru încetarea conflictului dintre Israel și militanții palestinieni"><span class="hour">15:44</span>Patriarhul Daniel, apel pentru încetarea conflictului dintre Israel și militanții palestinieni</a>
				</li>
						<li>
					<a href="/stiri/monden/marilyn-manson-dat-in-judecata-pentru-agresiune-sexuala-si-hartuire-fosta-asistenta-personala-a-povestit-totul-368317.html" title="Marilyn Manson, dat în judecată pentru agresiune sexuală și hărțuire. Fosta asistentă personală a povestit totul"><span class="hour">15:37</span>Marilyn Manson, dat în judecată pentru agresiune sexuală și hărțuire. Fosta asistentă personală a povestit totul</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head">Haihui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2021/05/14/atentie-ce-se-intampla-de-fapt-daca-iti-lasi-telefonul-la-incarcat-toata-noaptea/" title="Atentie! Ce se intampla, de fapt, daca iti lasi telefonul la incarcat toata noaptea" target="_blank" rel="nofollow"><span class="hour">04:00</span>Atentie! Ce se intampla, de fapt, daca iti lasi telefonul la incarcat toata noaptea</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live-stream-b1tv.ro" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/pnl-51744.html" title="PNL">PNL</a></li><li><a href="https://www.b1.ro/tag/marcel-ciolacu-283676.html" title="Marcel Ciolacu">Marcel Ciolacu</a></li><li><a href="https://www.b1.ro/tag/raed-arafat-293761.html" title="Raed Arafat">Raed Arafat</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/donald-trump-53210.html" title="Donald Trump ">Donald Trump </a></li><li><a href="https://www.b1.ro/tag/vaccin-anti-covid-297282.html" title="Vaccin COVID-19">Vaccin COVID-19</a></li><li><a href="https://www.b1.ro/tag/vladimir-putin-54014.html" title="Vladimir Putin">Vladimir Putin</a></li><li><a href="https://www.b1.ro/tag/nicusor-dan-293789.html" title="Nicusor Dan">Nicusor Dan</a></li><li><a href="https://www.b1.ro/tag/alexandru-rafila-293043.html" title="Alexandru Rafila">Alexandru Rafila</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/Date-companie.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>

             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2021. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>

<!-- /1011785/B1.RO/1x1_Out_Of_Page_Vid -->
<div id='div-gpt-ad-1584632629438-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632629438-0'); });
    </script>
</div>


<style>
    .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #d02e2d; cursor: pointer; }
    .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
</style>
<div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
    <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
</div>






<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }

</script>

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

</body>
</html>
