﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Vlăduța Lupău, infectată cu noul coronavirus. Artista a făcut anunțul pe rețelele de socializare | B1.ro</title>
<meta name="description" content="Vlăduţa Lupău, una din cele mai frumoase cântăreţe de muzică populară din România, a fost testată pozitiv cu noul coronavirus de tip SARS-CoV-2. Anunțul a fost făcut chiar de ea. Cântăreața de muzică..." />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script> var dataLayer = []; </script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script src="/consent/config.js?v=5.07"></script>
<script src="/static/js/jquery/jquery-3.5.1.min.js" type="text/javascript"></script>




<link rel="stylesheet" href="/static/css/layout_new.css?v=46" type="text/css" />
<link href="/static/css/article_new.css?v=16" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Vlăduța Lupău, infectată cu noul coronavirus. Artista a făcut anunțul pe rețelele de socializare | B1.ro" />
<meta property="og:description" content="Vlăduţa Lupău, una din cele mai frumoase cântăreţe de muzică populară din România, a fost testată pozitiv cu noul coronavirus de tip SARS-CoV-2. Anunțul a fost făcut chiar de ea. Cântăreața de muzică..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2020/10/28/484268.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/monden/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-348872.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/monden/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-348872.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-348872.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u015etiri","item":"https:\/\/www.b1.ro\/stiri\/"},{"@type":"ListItem","position":2,"name":"Monden","item":"https:\/\/www.b1.ro\/stiri\/monden\/"},{"@type":"ListItem","position":3,"name":"Vl\u0103du\u021ba Lup\u0103u, infectat\u0103 cu noul coronavirus. Artista a f\u0103cut anun\u021bul pe re\u021belele de socializare","item":"https:\/\/www.b1.ro\/stiri\/monden\/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-348872.html"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/monden\/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-348872.html"},"headline":"Vl\u0103du\u021ba Lup\u0103u, infectat\u0103 cu noul coronavirus. Artista a f\u0103cut anun\u021bul pe re\u021belele de socializare","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/facebook\/2020\/10\/28\/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-484268.jpg","width":1200,"height":630},"datePublished":"2020-10-28T22:52:09+02:00","dateModified":"2020-10-28T22:52:09+02:00","author":{"@type":"Person","name":"Catinca Giosanu","url":"https:\/\/www.b1.ro\/autor\/catinca-giosanu.html"},"publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Vl\u0103du\u0163a Lup\u0103u, una din cele mai frumoase c\u00e2nt\u0103re\u0163e de muzic\u0103 popular\u0103 din Rom\u00e2nia, a fost testat\u0103 pozitiv cu noul coronavirus de tip SARS-CoV-2. Anun\u021bul a fost f\u0103cut chiar de ea. C\u00e2nt\u0103rea\u021ba de muzic\u0103..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/monden/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-348872.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>
<meta name="theme-color" content="#d02e2d" />



    <script>
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://':'://')+'securepubads.g.doubleclick.net/tag/js/gpt.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>


<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>

</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">
            
            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live.php" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18 fa-3x"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""></path></svg></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
     </div>
     
     <div class="middle">
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">	
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
	<ul>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/politica/" itemprop="url">Politică</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/eveniment/" itemprop="url">Eveniment</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiri-locale/" itemprop="url">Știri Locale</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/meteo/" itemprop="url">Meteo</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/social/" itemprop="url">Social</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/alegeri-parlamentare-2020/" itemprop="url">Alegeri parlamentare 2020</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/economic/" itemprop="url">Economic</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/high-tech/" itemprop="url">IT&C</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/auto/" itemprop="url">Auto</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/externe/" itemprop="url">Externe</a></li>
					<li  class="activ" itemprop="name"><a href="https://www.b1.ro/stiri/monden/" itemprop="url">Monden</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiinta/" itemprop="url">Știință</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/sport/" itemprop="url">Sport</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/fapt-divers/" itemprop="url">Fapt divers </a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/horoscop/" itemprop="url">Horoscop</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</nav>
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-bars fa-w-14 fa-3x"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z" class=""></path></svg></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-search fa-w-16 fa-3x"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" class=""></path></svg></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0' class="banner">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/monden/" title="Monden">Monden</a>
                        <span>&rsaquo;</span>
                            Vlăduța Lupău, infectată cu noul coronavirus. Artista a făcut anunțul pe rețelele de socializare            </div>
    
<h1>Vlăduța Lupău, infectată cu noul coronavirus. Artista a făcut anunțul pe rețelele de socializare</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/catinca-giosanu.html">Catinca Giosanu</a>
                </span> - 
        <span>28 Oct 2020, 22:52</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/monden/"><img src="/thumbs/landscape_big/2020/10/28/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-484268.jpg" alt="Vlăduța Lupău, infectată cu noul coronavirus. Artista a făcut anunțul pe rețelele de socializare"></a>
		<span class="foto_name">Sursa Foto: Facebook</span>			<a href="/stiri/monden/" class="categ_name">Monden</a>
</div>

<div class="text">

<p>Vlăduţa Lupău, una din cele mai frumoase cântăreţe de muzică populară din România, a fost testată pozitiv cu noul <a href="https://www.b1.ro/stiri/eveniment/vaccinul-anti-covid-19-anuntat-de-klaus-iohannis-putem-sa-speram-in-lunile-urmatoare-348842.html" target="_blank">coronavirus</a> de tip SARS-CoV-2. Anunțul a fost făcut chiar de ea. Cântăreața de muzică populară s-a confesat fanilor ei din mediul online. Cu ce simptome se confruntă artista?</p>


<p> </p>
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				
				
			<p></p>


<p> </p>


<h2>Vlăduța Lupău a fost depistată pozitiv cu virusul Covid-19</h2>


<p> </p>


<p> </p>


<p>Interpreta de muzică populară din Șimleu Silvaniei le-a dezvăluit fanilor de pe rețelele de socializare că a fost confirmată cu noul virus Covid-19. <a href="https://www.b1.ro/galerie/vladuta-lupau-relatie-saxofonist-armin-nicoara-430053.html" target="_blank">Vlăduța Lupău</a> le-a povestit admiratorilor ei prin ce a trecut. Artista a mărturisit că a avut simptome specifice unei răceli, care au determinat-o să își facă testul pentru Covid-19.</p><div class="banner-rel clearfix">
				<div class="banner">
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_3 -->
                    <div id='div-gpt-ad-1584637181801-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637181801-0'); });
                      </script>
                    </div>

					<!-- /1011785/B1.RO/All-site/m.300x250_3 -->
                    <div id='div-gpt-ad-1584634601791-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634601791-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=75" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p>Vedeta a postat pe contul său de Instagram o fotografie, alături de un mesaj emoționant, prin care a făcut anunțul care i-a luat prin surpindere atât pe apropiații ei, cât și pe urmăritorii din mediul online.</p>


<p> </p>


<p> <a href="https://www.b1.ro/stiri/eveniment/noi-declaratii-pe-proprie-raspundere-pentru-elevi-parinti-si-cadre-didactice-privind-eventuala-inregistrare-a-cursurilor-online-348670.html?utm_source=stireinterior_B1&utm_medium=referral&utm_campaign=post" class="gallery-link" target="_blank">DECIZIE ŞOC: Declaraţia pe propria răspundere REVINE. ESTE OBLIGATORIE în toată ţara! </a></p><!-- /1011785/B1.RO/All-site/300x250_Intext_2 -->
                        <div id='div-gpt-ad-1584637106445-0'>
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637106445-0'); });
                          </script>
                        </div>
                        <p></p>


<h2>„Am avut simptome specifice unei răceli”</h2>


<p> </p>


<p> </p>


<p>Anunțul conform căruia Vlăduța Lupău a fost confirmată cu Covid-19 i-a întristat pe fani și i-au transmis artistei mesaje de încurajare și însănătoșire grabnică. Cântăreața a povestit că la început a avut simptome specifice uneri simple răceli, iar acest lucru a determinat-o să își facă un test PCR pentru depistarea infecției cu virusul Covid-19. Din nefericire, rezultatul acestuia a fost unul pozitiv.</p>


<p>„Dragii mei... vreau să vă spun că în urmă cu câteva zile am avut simptome specifice unei răceli, ca atare am luat decizia de a merge și a mă testa iar răspunsul din păcate a fost unul pozitiv. Ei bine, momentan pot să spun că fac parte dintre cei care am contractat acest virus având forme ușoare care sper să rămână așa. Timp de 14 zile, așa cum este protocolul voi sta în izolare. ”, a scris Vlăduța Lupău pe rețelele de socializare.<i></i></p>


<p>Vlăduța Lupău susține că nu știe de unde ar fi putut lua virusul, având în vedere că în ultimele luni nu a mai participat la evenimente și a evitat aglomerațiile din cauza măsurilor de restricție impuse de autorități. </p>


<p>”De unde am contractat virusul? Nici eu nu știu. Mai ales că nu am fost prezentă la niciun eveniment de când s-au interzis pe plan național. Vă îndemn pe toți cei care credeți că aveți simptome de răceală să vă faceți testul cât mai rapid pentru a nu răspândi mai departe acest virus.”, a mai scris frumoasa artistă pe contul său de Instagram.</p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/vladuta-lupau-294275.html">Vladuta Lupau</a>, &nbsp;            <a href="/tag/coronavirus-294558.html">coronavirus</a>, &nbsp;            <a href="/tag/bilant-victime-coronavirus-296197.html">bilant victime coronavirus</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/monden/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-348872.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Vl%C4%83du%C8%9Ba+Lup%C4%83u%2C+infectat%C4%83+cu+noul+coronavirus.+Artista+a+f%C4%83cut+anun%C8%9Bul+pe+re%C8%9Belele+de+socializare&url=https://www.b1.ro/stiri/monden/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-348872.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
        <li><a href="whatsapp://send?text=Vl%C4%83du%C8%9Ba+Lup%C4%83u%2C+infectat%C4%83+cu+noul+coronavirus.+Artista+a+f%C4%83cut+anun%C8%9Bul+pe+re%C8%9Belele+de+socializare https://www.b1.ro/stiri/monden/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-348872.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-whatsapp fa-w-14 fa-3x"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" class=""></path></svg></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Monden</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/monden/solistul-trupei-taxi-replica-acida-dupa-afirmatiile-facute-de-dan-bittman-nu-s-toti-destepti-ca-tine-tara-e-plina-de-prosti-ca-mine-348307.html"><img src="/thumbs/landscape/2020/10/24/solistul-trupei-taxi-replica-acida-dupa-afirmatiile-facute-de-dan-bittman-nu-s-toti-destepti-ca-tine-tara-e-plina-de-prosti-ca-mine-483532.jpg"  title="Solistul trupei Taxi, replică acidă după afirmațiile făcute de Dan Bittman: Nu-s toţi deştepţi ca tine, ţara e plină de proşti ca mine"  alt="Solistul trupei Taxi, replică acidă după afirmațiile făcute de Dan Bittman: Nu-s toţi deştepţi ca tine, ţara e plină de proşti ca mine" /><span class="play"></span></a><a href="/stiri/monden/" class="categ_name">Monden</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/monden/solistul-trupei-taxi-replica-acida-dupa-afirmatiile-facute-de-dan-bittman-nu-s-toti-destepti-ca-tine-tara-e-plina-de-prosti-ca-mine-348307.html" title="Solistul trupei Taxi, replică acidă după afirmațiile făcute de Dan Bittman: Nu-s toţi deştepţi ca tine, ţara e plină de proşti ca mine">Solistul trupei Taxi, replică acidă după afirmațiile făcute de Dan Bittman: Nu-s toţi deştepţi ca tine, ţara e plină de proşti ca mine</a></div>
<p></p>
<div class="date">
    24 Oct, 16:20</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/monden/cine-este-adevarata-gina-felea-sotia-lui-malone-din-serialul-baieti-de-oras-personajul-parodiat-de-actrita-anca-dinicu-347896.html"><img src="/thumbs/landscape/2020/10/21/cine-este-adevarata-gina-felea-sotia-lui-malone-din-serialul-baieti-de-oras-personajul-parodiat-de-actrita-anca-dinicu-482951.jpg"  title="Cine este adevărata Gina Felea, soția lui Malone, din serialul “Băieți de oraș”, personajul parodiat de actrița Anca Dinicu (VIDEO)"  alt="Cine este adevărata Gina Felea, soția lui Malone, din serialul “Băieți de oraș”, personajul parodiat de actrița Anca Dinicu (VIDEO)" /><span class="play"></span></a><a href="/stiri/monden/" class="categ_name">Monden</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/monden/cine-este-adevarata-gina-felea-sotia-lui-malone-din-serialul-baieti-de-oras-personajul-parodiat-de-actrita-anca-dinicu-347896.html" title="Cine este adevărata Gina Felea, soția lui Malone, din serialul “Băieți de oraș”, personajul parodiat de actrița Anca Dinicu (VIDEO)">Cine este adevărata Gina Felea, soția lui Malone, din serialul “Băieți de oraș”, personajul parodiat de actrița Anca Dinicu (VIDEO)</a></div>
<p></p>
<div class="date">
    21 Oct, 14:32</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/monden/sotul-i-a-cerut-divortul-dupa-ce-nevasta-i-a-trimis-poza-asta-pe-whatsapp-semnul-ca-l-insela-era-in-fata-ochilor-348180.html"><img src="/thumbs/landscape/2020/10/23/sotul-i-a-cerut-divortul-dupa-ce-nevasta-i-a-trimis-poza-asta-pe-whatsapp-semnul-ca-l-insela-era-in-fata-ochilor-483365.jpg"  title="Soţul i-a cerut divorţul după ce nevasta i-a trimis poza asta pe Whatsapp! Semnul că-l înşela era în faţa ochilor"  alt="Soţul i-a cerut divorţul după ce nevasta i-a trimis poza asta pe Whatsapp! Semnul că-l înşela era în faţa ochilor" /></a><a href="/stiri/monden/" class="categ_name">Monden</a></div>
<div> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/monden/sotul-i-a-cerut-divortul-dupa-ce-nevasta-i-a-trimis-poza-asta-pe-whatsapp-semnul-ca-l-insela-era-in-fata-ochilor-348180.html" title="Soţul i-a cerut divorţul după ce nevasta i-a trimis poza asta pe Whatsapp! Semnul că-l înşela era în faţa ochilor">Soţul i-a cerut divorţul după ce nevasta i-a trimis poza asta pe Whatsapp! Semnul că-l înşela era în faţa ochilor</a></div>
<p></p>
<div class="date">
    23 Oct, 13:30</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/monden/corina-chiriac-a-implinit-71-de-ani-ce-mesaj-le-a-transmis-fanilor-foto-348418.html"><img src="/thumbs/landscape/2020/10/26/corina-chiriac-a-implinit-71-de-ani-ce-mesaj-le-a-transmis-fanilor-foto-483675.jpg"  title="Corina Chiriac a împlinit 71 de ani. Ce mesaj le-a transmis fanilor (FOTO)"  alt="Corina Chiriac a împlinit 71 de ani. Ce mesaj le-a transmis fanilor (FOTO)" /><span class="play"></span></a><a href="/stiri/monden/" class="categ_name">Monden</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/monden/corina-chiriac-a-implinit-71-de-ani-ce-mesaj-le-a-transmis-fanilor-foto-348418.html" title="Corina Chiriac a împlinit 71 de ani. Ce mesaj le-a transmis fanilor (FOTO)">Corina Chiriac a împlinit 71 de ani. Ce mesaj le-a transmis fanilor (FOTO)</a></div>
<p></p>
<div class="date">
    26 Oct, 11:09</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/monden/pro-tv-a-renuntat-la-mihai-petre-cum-a-primit-dansatorul-vestea-ca-va-fi-inlocuit-in-juriul-emisiunii-romanii-au-talent-348040.html"><img src="/thumbs/landscape/2020/10/22/pro-tv-a-renuntat-la-mihai-petre-cum-a-primit-dansatorul-vestea-ca-va-fi-inlocuit-in-juriul-emisiunii-romanii-au-talent-483185.jpg"  title="ProTV a renunțat la Mihai Petre. Cum a primit dansatorul vestea că va fi înlocuit în juriul emisiunii “Românii au talent”"  alt="ProTV a renunțat la Mihai Petre. Cum a primit dansatorul vestea că va fi înlocuit în juriul emisiunii “Românii au talent”" /></a><a href="/stiri/monden/" class="categ_name">Monden</a></div>
<div> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/monden/pro-tv-a-renuntat-la-mihai-petre-cum-a-primit-dansatorul-vestea-ca-va-fi-inlocuit-in-juriul-emisiunii-romanii-au-talent-348040.html" title="ProTV a renunțat la Mihai Petre. Cum a primit dansatorul vestea că va fi înlocuit în juriul emisiunii “Românii au talent”">ProTV a renunțat la Mihai Petre. Cum a primit dansatorul vestea că va fi înlocuit în juriul emisiunii “Românii au talent”</a></div>
<p></p>
<div class="date">
    22 Oct, 14:23</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/monden/cati-bani-castiga-actorii-din-las-fierbinti-348006.html"><img src="/thumbs/landscape/2020/10/22/cati-bani-castiga-actorii-din-las-fierbinti-483107.jpg"  title="Câți bani câștigă actorii din serialul &quot;Las Fierbinți&quot;. Adrian Văncică, alis Celentano, este cel mai bine plătit (GALERIE FOTO-VIDEO) "  alt="Câți bani câștigă actorii din serialul &quot;Las Fierbinți&quot;. Adrian Văncică, alis Celentano, este cel mai bine plătit (GALERIE FOTO-VIDEO) " /><span class="play"></span></a><a href="/stiri/monden/" class="categ_name">Monden</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/monden/cati-bani-castiga-actorii-din-las-fierbinti-348006.html" title="Câți bani câștigă actorii din serialul &quot;Las Fierbinți&quot;. Adrian Văncică, alis Celentano, este cel mai bine plătit (GALERIE FOTO-VIDEO) ">Câți bani câștigă actorii din serialul "Las Fierbinți". Adrian Văncică, alis Celentano, este cel mai bine plătit (GALERIE FOTO-VIDEO) </a></div>
<p></p>
<div class="date">
    22 Oct, 10:59</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/monden/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Monden</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/monden/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-348872.html"><img src="/thumbs/landscape/2020/10/28/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-484268.jpg"  title="Vlăduța Lupău, infectată cu noul coronavirus. Artista a făcut anunțul pe rețelele de socializare"  alt="Vlăduța Lupău, infectată cu noul coronavirus. Artista a făcut anunțul pe rețelele de socializare" /></a><a href="/stiri/monden/" class="categ_name">Monden</a></div>
<div><a href="https://www.b1.ro/stiri/monden/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-348872.html" title="Vlăduța Lupău, infectată cu noul coronavirus. Artista a făcut anunțul pe rețelele de socializare">Vlăduța Lupău, infectată cu noul coronavirus. Artista a făcut anunțul pe rețelele de socializare</a></div>
<p>Vlăduţa Lupău, una din cele mai frumoase cântăreţe de muzică populară din România, a fost testată pozitiv cu noul coronavirus de tip SARS-CoV-2. Anunțul a fost făcut chiar de ea. Cântăreața de muzică...</p>
<div class="date">
    28 Oct, 22:52</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/monden/claudia-ghitulescu-la-un-pas-de-moarte-din-cauza-unui-accident-rutier-am-ramas-cu-sechele-348830.html"><img src="/thumbs/landscape/2020/10/28/claudia-ghitulescu-la-un-pas-de-moarte-din-cauza-unui-accident-rutier-am-ramas-cu-sechele-484220.jpg"  title="Claudia Ghițulescu, la un pas de moarte, din cauza unui accident rutier: „Am rămas cu sechele”"  alt="Claudia Ghițulescu, la un pas de moarte, din cauza unui accident rutier: „Am rămas cu sechele”" /></a><a href="/stiri/monden/" class="categ_name">Monden</a></div>
<div><a href="https://www.b1.ro/stiri/monden/claudia-ghitulescu-la-un-pas-de-moarte-din-cauza-unui-accident-rutier-am-ramas-cu-sechele-348830.html" title="Claudia Ghițulescu, la un pas de moarte, din cauza unui accident rutier: „Am rămas cu sechele”">Claudia Ghițulescu, la un pas de moarte, din cauza unui accident rutier: „Am rămas cu sechele”</a></div>
<p>Claudia Ghițulescu, una dintre cele mai îndrăgite artiste din muzica populară românească, a trăit momente de coșmar.

&nbsp;

&nbsp;

”Mi-a distrus toată partea...</p>
<div class="date">
    28 Oct, 18:17</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/monden/cati-bani-au-castigat-concurentii-emisiunii-ferma-oraseni-vs-sateni-unde-a-fost-filmat-indragitul-show-348813.html"><img src="/thumbs/landscape/2020/10/28/cati-bani-au-castigat-concurentii-emisiunii-ferma-oraseni-vs-sateni-unde-a-fost-filmat-indragitul-show-484198.jpg"  title="Câți bani au câștigat concurenții emisiunii &quot;Ferma: Orășeni vs Săteni&quot;. Unde a fost filmat îndrăgitul show"  alt="Câți bani au câștigat concurenții emisiunii &quot;Ferma: Orășeni vs Săteni&quot;. Unde a fost filmat îndrăgitul show" /></a><a href="/stiri/monden/" class="categ_name">Monden</a></div>
<div> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/monden/cati-bani-au-castigat-concurentii-emisiunii-ferma-oraseni-vs-sateni-unde-a-fost-filmat-indragitul-show-348813.html" title="Câți bani au câștigat concurenții emisiunii &quot;Ferma: Orășeni vs Săteni&quot;. Unde a fost filmat îndrăgitul show">Câți bani au câștigat concurenții emisiunii "Ferma: Orășeni vs Săteni". Unde a fost filmat îndrăgitul show</a></div>
<p>După 37 de filmări în condiții deosebit de grele, fiecare&nbsp;vedetă&nbsp;de la "Ferma: Orășeni vs Săteni"&nbsp;s-au ales cu o sumă frumușică de bani, însă unii au primit mai mult decât...</p>
<div class="date">
    28 Oct, 16:48</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/dana-budeanu-acuzatii-dure-la-adresa-vedetelor-care-s-au-infectat-cu-covid-19-nenorocitii-dracului-javrelor-19135.html" title="Dana Budeanu, acuzații dure la adresa vedetelor care s-au infectat cu noul coronavirus: „Nenorociții dracului! Javrelor!&quot;" target="_blank"><img src="/thumbs/rss/2020/10/dana-budeanu-acuzatii-dure-la-adresa-vedetelor-car-b210e1b.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/dana-budeanu-acuzatii-dure-la-adresa-vedetelor-care-s-au-infectat-cu-covid-19-nenorocitii-dracului-javrelor-19135.html" title="Dana Budeanu, acuzații dure la adresa vedetelor care s-au infectat cu noul coronavirus: „Nenorociții dracului! Javrelor!&quot;" target="_blank">Dana Budeanu, acuzații dure la adresa vedetelor care s-au infectat cu noul coronavirus: „Nenorociții dracului! Javrelor!"</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/loredana-groza-inainte-de-operatiile-estetice-ce-diferente-se-pot-observa-cu-ochiul-liber-la-cei-50-de-ani-ai-artistei-galerie-foto-19134.html" title="Loredana Groza, înainte de operațiile estetice. Ce diferențe se pot observa cu ochiul liber, la cei 50 de ani ai artistei (GALERIE FOTO)" target="_blank"><img src="/thumbs/rss/2020/10/loredana-groza-inainte-de-operatiile-estetice-ce-d-368b367.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/loredana-groza-inainte-de-operatiile-estetice-ce-diferente-se-pot-observa-cu-ochiul-liber-la-cei-50-de-ani-ai-artistei-galerie-foto-19134.html" title="Loredana Groza, înainte de operațiile estetice. Ce diferențe se pot observa cu ochiul liber, la cei 50 de ani ai artistei (GALERIE FOTO)" target="_blank">Loredana Groza, înainte de operațiile estetice. Ce diferențe se pot observa cu ochiul liber, la cei 50 de ani ai artistei (GALERIE FOTO)</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/prima-fotografie-cu-actorul-constantin-zamfirescu-dupa-operatie-gogoasa-a-fost-diagnosticat-cancer-19133.html" title="Prima fotografie cu actorul Constantin Zamfirescu după operație. &quot;Gogoașă&quot; a fost diagnosticat cancer" target="_blank"><img src="/thumbs/rss/2020/10/prima-fotografie-cu-actorul-constantin-zamfirescu--d430d3c.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/prima-fotografie-cu-actorul-constantin-zamfirescu-dupa-operatie-gogoasa-a-fost-diagnosticat-cancer-19133.html" title="Prima fotografie cu actorul Constantin Zamfirescu după operație. &quot;Gogoașă&quot; a fost diagnosticat cancer" target="_blank">Prima fotografie cu actorul Constantin Zamfirescu după operație. "Gogoașă" a fost diagnosticat cancer</a></div>
				</article>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/iesirea-uluitoare-a-mihaelei-radulescu-rusinos-totul-a-pornit-de-la-mancare.html" title="Ieșirea uluitoare a Mihaelei Rădulescu. Rușinos, totul a pornit de la mâncare" target="_blank" rel="nofollow"><span class="hour">02:00</span>Ieșirea uluitoare a Mihaelei Rădulescu. Rușinos, totul a pornit de la mâncare</a>
            </li>
                    <li>
                <a href="https://evz.ro/bomba-mortala-din-supermarket-toti-romanii-cumpara-acest-produs-ieftin.html" title="Bomba mortală din supermarket. Toți românii cumpără acest produs ieftin " target="_blank" rel="nofollow"><span class="hour">02:00</span>Bomba mortală din supermarket. Toți românii cumpără acest produs ieftin </a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head">libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/stiri/firea-cumparat-troleibuze-fake-primaria-capitalei-reziliaza-intelegerea-turcii-bozankaya-3201002" title="Firea a cumpărat troleibuze “fake”. Detalii uluitoare ies la iveală la 6 luni de la semnarea contractului" target="_blank" rel="nofollow"><span class="hour">21:34</span>Firea a cumpărat troleibuze “fake”. Detalii uluitoare ies la iveală la 6 luni de la semnarea contractului</a>
            </li>
                    <li>
                <a href="https://www.libertatea.ro/stiri/cum-devenit-manelistii-sclavii-interlopilor-3200986" title="«Dai în Sorin, dai în mine!». Cum l-a pedepsit Nuțu Cămătaru pe un temut interlop, scene halucinante într-un club" target="_blank" rel="nofollow"><span class="hour">18:47</span>«Dai în Sorin, dai în mine!». Cum l-a pedepsit Nuțu Cămătaru pe un temut interlop, scene halucinante într-un club</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="http://feeds.gandul.info/e/234/b1-articol" title="Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/bancul-zilei-ce-a-patit-un-bucurestean-dupa-ce-a-fost-intr-un-bordel-si-a-facut-amor-cu-o-chinezoaica-20302195?utm_source=B1+Articol&utm_medium=website&utm_campaign=fidmee" title="Ce a pățit un bucureștean după ce a fost într-un bordel și a făcut amor cu o chinezoaică. Râzi cu lacrimi!" target="_blank"><span class="hour">17:36</span>Ce a pățit un bucureștean după ce a fost într-un bordel și a făcut amor cu o chinezoaică. Râzi cu lacrimi!</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/gina-pistol-va-fi-inlocuita-la-antena-1-ce-decizie-au-luat-sefii-trustului-dupa-ce-au-aflat-ca-aceasta-a-ramas-insarcinata-20306051?utm_source=B1+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Gina Pistol, OUT de la emisiune! Șefii de la Antena 1 au luat această decizie după ce vedeta a confirmat că e însărcinată cu Smiley de la Pro TV" target="_blank"><span class="hour">15:47</span>Gina Pistol, OUT de la emisiune! Șefii de la Antena 1 au luat această decizie după ce vedeta a confirmat că e însărcinată cu Smiley de la Pro TV</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/inca-un-actor-a-murit-ucis-de-coronavirus-johnny-leeze-avea-78-de-ani-si-probleme-cu-inima-20305560?utm_source=B1+Articol+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Tragedie uriașă în showbiz. Vedeta a murit la Terapie Intensivă, răpusă de Covid" target="_blank"><span class="hour">07:39</span>Tragedie uriașă în showbiz. Vedeta a murit la Terapie Intensivă, răpusă de Covid</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box">
	<div class="head">Desprevedete</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://desprevedete.ro/vladuta-lupau-testata-pozitiv-cu-noul-coronavirus-care-este-acum-starea-vedetei.html" title="Vladuța Lupău testată pozitiv cu noul coronavirus. Care este acum starea vedetei" target="_blank" rel="nofollow"><span class="hour">23:18</span>Vladuța Lupău testată pozitiv cu noul coronavirus. Care este acum starea vedetei</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">stirilekanald.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.stirilekanald.ro/calendar-ortodox-2020-mosii-de-toamna-20111726?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="Calendar ortodox 2020: Când sunt Moşii de toamnă şi ce se dă de pomană?" target="_blank" rel="nofollow"><span class="hour">20:04</span>Calendar ortodox 2020: Când sunt Moşii de toamnă şi ce se dă de pomană?</a>
            </li>
                    <li>
                <a href="https://www.stirilekanald.ro/cand-pica-pastele-2021-data-calendar-ortodox-catolic-20111693?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="Pe ce dată pică Paştele în 2021: Calendar ortodox şi catolic" target="_blank" rel="nofollow"><span class="hour">17:58</span>Pe ce dată pică Paştele în 2021: Calendar ortodox şi catolic</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">cars.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.cars.ro/utile/simptome-distributie-uzata-cum-sa-ti-dai-seama-ca-o-distributie-este-pe-cale-sa-cedeze-23952.html" title="Simptome distributie uzata. Cum sa-ti dai seama ca o distributie este pe cale sa cedeze" target="_blank" rel="nofollow"><span class="hour">19:15</span>Simptome distributie uzata. Cum sa-ti dai seama ca o distributie este pe cale sa cedeze</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div id="lastest_news" class="box">
    <div class="head">Ultima oră</div>
    <a href="/2020/10/28" class="more">Vezi toate ›</a>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/externe/mae-atentionare-de-calatorie-in-sua-alerta-meteorologica-pentru-uraganul-zeta-348876.html" title="MAE, atenționare de călătorie în SUA: Alertă meteorologică pentru uraganul Zeta"><span class="hour">23:04</span>MAE, atenționare de călătorie în SUA: Alertă meteorologică pentru uraganul Zeta</a>
				</li>
						<li>
					<a href="/stiri/eveniment/coronavirus-alexandru-rafila-introducerea-carantinei-este-singura-solutie-pentru-scaderea-numarului-de-imbolnaviri-348874.html" title="CORONAVIRUS| Alexandru Rafila: Introducerea carantinei ”este singura soluție” pentru scăderea numărului de îmbolnăviri"><span class="hour">22:57</span>CORONAVIRUS| Alexandru Rafila: Introducerea carantinei ”este singura soluție” pentru scăderea numărului de îmbolnăviri</a>
				</li>
						<li>
					<a href="/stiri/externe/un-barbat-si-a-omorat-partenera-insarcinata-si-i-a-abandonat-cadavrul-pe-marginea-autostrazii-video-348873.html" title="Un bărbat şi-a omorât partenera însărcinată și i-a abandonat cadavrul pe marginea autostrăzii (VIDEO)"><span class="hour">22:56</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Un bărbat şi-a omorât partenera însărcinată și i-a abandonat cadavrul pe marginea autostrăzii (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/monica-anisie-avem-peste-3-300-de-scoli-in-scenariul-rosu-in-spatiul-scolii-nu-exista-pericolul-infectarii-s-au-luat-toate-masurile-pericolul-este-dincolo-de-poarta-scolii-video-348875.html" title="Monica Anisie: Avem peste 3.300 de școli în scenariul roșu / În spațiul școlii nu există pericolul infectării, s-au luat toate măsurile. Pericolul este dincolo de poarta școlii (VIDEO)"><span class="hour">22:53</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Monica Anisie: Avem peste 3.300 de școli în scenariul roșu / În spațiul școlii nu există pericolul infectării, s-au luat toate măsurile. Pericolul este dincolo de poarta școlii (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/monden/vladuta-lupau-infectata-cu-noul-coronavirus-artista-a-facut-anuntul-pe-retelele-de-socializare-348872.html" title="Vlăduța Lupău, infectată cu noul coronavirus. Artista a făcut anunțul pe rețelele de socializare"><span class="hour">22:52</span>Vlăduța Lupău, infectată cu noul coronavirus. Artista a făcut anunțul pe rețelele de socializare</a>
				</li>
						<li>
					<a href="/stiri/eveniment/medicul-radu-lupescu-explica-de-ce-a-ajuns-franta-la-numarul-urias-de-pacineti-covid-tratamente-348871.html" title="Medicul Radu Lupescu explică de ce a ajuns Franța la numărul uriaș de pacienți COVID și ce tratamente prelungesc viața infectaților (VIDEO) "><span class="hour">22:32</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Medicul Radu Lupescu explică de ce a ajuns Franța la numărul uriaș de pacienți COVID și ce tratamente prelungesc viața infectaților (VIDEO) </a>
				</li>
						<li>
					<a href="/stiri/politica/monica-anisie-dupa-ce-academia-de-politie-a-pierdut-dreptul-de-a-mai-acorda-titlul-de-doctor-decizia-este-una-care-arata-ca-in-educatie-trebuie-sa-existe-integritate-decizia-este-una-istorica-348870.html" title="Monica Anisie: Am solicitat la CNATDCU să fie evaluate toate tezele de doctorat realizate la Academia de Poliție, pentru a vedea dacă sunt sau nu plagiate. Sunt peste 800 de teze (VIDEO)"><span class="hour">22:08</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Monica Anisie: Am solicitat la CNATDCU să fie evaluate toate tezele de doctorat realizate la Academia de Poliție, pentru a vedea dacă sunt sau nu plagiate. Sunt peste 800 de teze (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/externe/finlanda-rezultate-promitatoare-pentru-cainii-antrenati-sa-depisteze-coronavirusul-348865.html" title="Finlanda: Rezultate promițătoare pentru câinii antrenați să depisteze coronavirusul"><span class="hour">22:02</span>Finlanda: Rezultate promițătoare pentru câinii antrenați să depisteze coronavirusul</a>
				</li>
						<li>
					<a href="/stiri/eveniment/ludovic-orban-daca-exista-o-crestere-a-numarului-de-cazuri-covid-ne-adaptam-punem-in-functie-imediat-noi-sectii-de-terapie-intensiva-sau-le-crestem-capacitatea-348869.html" title="Ludovic Orban: Dacă există o creştere a numărului de cazuri COVID, ne adaptăm. Punem în funcţie imediat noi secţii de Terapie Intensivă sau le creştem capacitatea"><span class="hour">21:51</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Ludovic Orban: Dacă există o creştere a numărului de cazuri COVID, ne adaptăm. Punem în funcţie imediat noi secţii de Terapie Intensivă sau le creştem capacitatea</a>
				</li>
						<li>
					<a href="/stiri/eveniment/comisia-europeana-lanseaza-un-set-suplimentar-de-masuri-anti-coronavirus-ursula-von-der-leyen-situatia-este-foarte-grava-trebuie-sa-ne-intensificam-reactia-la-nivel-de-ue-348863.html" title="Comisia Europeană lansează un set suplimentar de măsuri anti-coronavirus. Ursula von der Leyen: Situația este foarte gravă. Trebuie să ne intensificăm reacția la nivel de UE"><span class="hour">21:50</span>Comisia Europeană lansează un set suplimentar de măsuri anti-coronavirus. Ursula von der Leyen: Situația este foarte gravă. Trebuie să ne intensificăm reacția la nivel de UE</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head">Haihui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2020/10/28/veste-proasta-pentru-soferi-ce-se-intampla-cu-pretul-politelor-rca/" title="Veste proasta pentru soferi. Ce se intampla cu pretul politelor RCA" target="_blank" rel="nofollow"><span class="hour">23:00</span>Veste proasta pentru soferi. Ce se intampla cu pretul politelor RCA</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">substantial.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://substantial.ro/amna-vorbeste-despre-divortul-sau-cum-a-reusit-sa-scape-de-suferinta/" title="Amna vorbește despre divorțul său. Cum a reușit să scape de suferință" target="_blank" rel="nofollow"><span class="hour">23:03</span>Amna vorbește despre divorțul său. Cum a reușit să scape de suferință</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">monden.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.monden.ro/nu-arunca-zatul-de-cafea-utilizari-casnice-nebanuite-ale-acestuia.html" title="Nu arunca zațul de cafea! Utilizări casnice nebănuite ale acestuia" target="_blank" rel="nofollow"><span class="hour">02:00</span>Nu arunca zațul de cafea! Utilizări casnice nebănuite ale acestuia</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/pnl-51744.html" title="PNL">PNL</a></li><li><a href="https://www.b1.ro/tag/marcel-ciolacu-283676.html" title="Marcel Ciolacu">Marcel Ciolacu</a></li><li><a href="https://www.b1.ro/tag/raed-arafat-293761.html" title="Raed Arafat">Raed Arafat</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/donald-trump-53210.html" title="Donald Trump ">Donald Trump </a></li><li><a href="https://www.b1.ro/tag/vaccin-anti-covid-297282.html" title="Vaccin COVID-19">Vaccin COVID-19</a></li><li><a href="https://www.b1.ro/tag/vladimir-putin-54014.html" title="Vladimir Putin">Vladimir Putin</a></li><li><a href="https://www.b1.ro/tag/nicusor-dan-293789.html" title="Nicusor Dan">Nicusor Dan</a></li><li><a href="https://www.b1.ro/tag/alegeri-parlamentare-2020-299062.html" title="Alegeri parlamentare 2020">Alegeri parlamentare 2020</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/Date-companie.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2020. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>

<!-- /1011785/B1.RO/1x1_Out_Of_Page_Vid -->
<div id='div-gpt-ad-1584632629438-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632629438-0'); });
    </script>
</div>

<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->


<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }
    
</script>



</body>
</html>
