﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Ponta: Dragnea și-a asigurat puterea pe baza banilor negri proveniți de la statul român și ajunși la Tel Drum</title>
<meta name="description" content="Ieșire dură a lui Victor Ponta, după cele mai recente dezvăluiri RISE Project. În al doilea episod din seria #Teleormanleaks, jurnaliștii au relatat pe larg despre partidele de vânătoare în pădurile din..." />
<meta name="keywords" content="victor ponta,liviu dragnea,tel drum" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="http://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Sat, 20 Oct 18 17:21:00 +0300">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=11" type="text/css" />
<link href="/static/css/article_new.css?v=2" rel="stylesheet" type="text/css" />
<link href="/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Ponta: Dragnea și-a asigurat puterea pe baza banilor negri proveniți de la statul român și ajunși la Tel Drum" />
<meta property="og:image" content="https://www.b1.ro/pictures/2018/06/07/288957.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/politica/victor-ponta-liviu-dragnea-tel-drum-bani-negri-ministri-baroni-putere-249667.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/politica/victor-ponta-liviu-dragnea-tel-drum-bani-negri-ministri-baroni-putere-249667.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/victor-ponta-liviu-dragnea-tel-drum-bani-negri-ministri-baroni-putere-249667.html">

<script language="javascript" src="/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>
<script language="javascript" src="/static/js/main.js" type="text/javascript"></script>

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/politica/victor-ponta-liviu-dragnea-tel-drum-bani-negri-ministri-baroni-putere-249667.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

<script src="//content.adunity.com/native/b1.js"></script>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
<link rel="manifest" href="/manifest.json">

<!-- AdUnity Enabler for Cookiebot BEGIN -->
<script>
(window.AU_CFG = window.AU_CFG || { accounts: [], enableAccount: function (a, c) { if (!window.AU_LIB) { setTimeout(function (fn) { fn(a, c); }, 100, arguments.callee); return; } AU_LIB.EA(a, c); }, disableAccount: function (a) { window.AU_LIB && AU_LIB.DA(a); }, removeConsent: function (a) { window.AU_LIB && AU_LIB.RC(a); } }).accounts.push("57100025007405");
function CookiebotCallback_OnAccept() { AU_CFG.enableAccount("57100025007405", Cookiebot.consentID); }
function CookiebotCallback_OnDecline() { AU_CFG.enableAccount("57100025007405"); }
</script>
<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" type="text/javascript" async></script>


</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>

<div id="navigation" class="activ_73" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73" class="activ"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

<div align="center" class="banner">
	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	
	<!-- AdUnity Ad Tag b1.ro, billboard :BEGIN-->
	<div class="au-tag desktop_only_v"
					data-au-dual="true"
					data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="billboard"></div>
	<script src="//content.adunity.com/aulib.js" async></script>
	<!-- AdUnity Ad Tag b1.ro, billboard :END-->
</div>

<div class="wrap">
	    <div itemscope itemtype="http://schema.org/Article" id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/politica/" title="Politică">Politică</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Ponta: Dragnea și-a asigurat puterea pe baza banilor negri proveniți de la statul român și ajunși la Tel Drum            </div>
    
<h1 itemprop="headline name">Ponta: Dragnea și-a asigurat puterea pe baza banilor negri proveniți de la statul român și ajunși la Tel Drum</h1>


<div class="image">
	<div class="authors">
		    
        
        <span>
        Un articol de: 
                    <a href="/autor/b1-ro.html" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name">B1.ro</b></a>
                </span> - 
        <span itemprop="datePublished" content="2018-11-19T16:43:19+02:00">19 Noi 2018, 16:43</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/politica/"><img itemprop="image" src="/thumbs/landscape_big/2018/11/19/victor-ponta-liviu-dragnea-tel-drum-bani-negri-ministri-baroni-putere-317236.jpg"></a>
				
	<a href="/stiri/politica/" class="categ_name">Politică</a>
</div>

<div itemprop="articleBody" class="text">
<p>Ieșire dură a lui Victor Ponta, după cele mai recente dezvăluiri RISE Project. În al doilea episod din seria #Teleormanleaks, jurnaliștii au relatat pe larg despre partidele de vânătoare în pădurile din Teleorman. Din registrele Asociației de Vânătoare și Pescuit Sportiv Turris Turnu Măgurele, fondată de Liviu Dragnea la sfârșitul anilor ‘90, apoi predată lui Petre Pitiș, directorul Tel Drum, rezultă că directorii companiei au participat la mai multe partide de vânătoare cu lideri PSD, de la care au primit contracte de lucrări publice. (Detalii <a href="https://www.b1.ro/stiri/eveniment/dragnea-partide-de-vanatoare-psd-rise-project-249581.html" target="_blank">AICI</a>)<p>Într-o intervenție pentru Digi24, Victor Ponta a vorbit despre rolul acestor partide de vânătoare.</p><!-- AdUnity Ad Tag b1.ro, out-stream-video :BEGIN-->
<div class="au-tag"
                data-au-dual="true"
                data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="out-stream-video" style="margin-bottom:20px"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, out-stream-video :END--><div class="banner-rel clearfix">
				<div class="banner">
					<!-- AdUnity Ad Tag b1.ro, rectangle :BEGIN-->
					<div class="au-tag"
									data-au-dual="true"
									data-au-passback-fn="AU_Passback_ADX" data-au-passback-val='google_ad_client = "ca-pub-4251672912979427"; google_ad_slot = "4307148037"; google_ad_width = 336; google_ad_height = 280;'
									data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="rectangle"></div>
					<script src="//content.adunity.com/aulib.js" async></script>
					<!-- AdUnity Ad Tag b1.ro, rectangle :END-->

					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="/stiri/politica/victor-ponta-liviu-dragnea-tel-drum-bani-negri-ministri-baroni-putere-249667.html">Ponta: Dragnea și-a asigurat puterea pe baza banilor negri proveniți de la statul român și ajunși la Tel Drum</a><a href="https://www.libertatea.ro/ultima-ora/fiica-unui-mare-jucator-de-tenis-pozeaza-goala-si-are-probleme-cu-drogurile-2458694" target="_blank">Fiica unui mare tenismen, pozată goală și drogată. Și-a băgat tatăl în pământ de rușine</a><a href="/stiri/politica/florin-iordache-nu-se-lasa-inca-un-gest-obscen-in-parlament-249665.html">Florin Iordache nu se lasă: Încă un gest obscen în Parlament</a><a href="https://stirimondene.fanatik.ro/sfintirea-catedralei-mantuirii-neamului-vor-participa-aproximativ-30-000-de-persoane-18285711?utm_source=b1MondenPremium&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORpremiumdeskmobil" target="_blank">Anunt de ultima ora! Ce se intampla cu Catedrala Mantuirii Neamului</a></p></div>
			</div><p>”E un sistem mafiot, ceea ce am văzut despre marele Escobar. Firma Tel Drum era coordonată de domnul Dragnea, el coordona și baronii locali. Suntem, în 2018, într-un sistem mafiot, într-un stat paralel. Azi, miniștrii sunt niște simple marionete ale baronilor. Pe baza acestor bani negri proveniți de la statul român prin baronii locali și ajunși la Tel Drum, Dragnea și-a asigurat puterea. Asta va dura cât timp statul român nu va avea puterea să facă ceva”, a declarat fostul premier.<br>
 </p></p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/victor-ponta-279184.html">victor ponta</a>, &nbsp;            <a href="/tag/liviu-dragnea-275745.html">liviu dragnea</a>, &nbsp;            <a href="/tag/tel-drum-275847.html">tel drum</a>    </div>

<div class="banner">
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
<div id='div-gpt-ad-1518015673153-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-2'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/politica/victor-ponta-liviu-dragnea-tel-drum-bani-negri-ministri-baroni-putere-249667.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Ponta%3A+Dragnea+%C8%99i-a+asigurat+puterea+pe+baza+banilor+negri+proveni%C8%9Bi+de+la+statul+rom%C3%A2n+%C8%99i+ajun%C8%99i+la+Tel+Drum&url=https://www.b1.ro/stiri/politica/victor-ponta-liviu-dragnea-tel-drum-bani-negri-ministri-baroni-putere-249667.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="http://plus.google.com/share?url=https://www.b1.ro/stiri/politica/victor-ponta-liviu-dragnea-tel-drum-bani-negri-ministri-baroni-putere-249667.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-google"></i></a></li>
        <li><a href="javascript:;" onclick="OpenBox('/email-249667.html')"><i class="fas fa-envelope"></i></a></li>

    </ul>
</div>

</div>

<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/o-femeie-hartuita-in-tinerete-pentru-ca-era-urata-s-a-transformat-prin-3-operatii-estetice-intr-o-bruneta-sexy-galerie-foto-18285079?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Din ”Betty cea urata”, in BOMBA SEXY! Cum s-a transformat Celine, dupa un lung sir de operatii estetice! WOW" target="_blank" rel="nofollow"><span class="hour">15:41</span>Din ”Betty cea urata”, in BOMBA SEXY! Cum s-a transformat Celine, dupa un lung sir de operatii estetice! WOW</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cum-arata-la-49-de-ani-eugenia-serban-prima-femeie-din-romania-care-a-jucat-in-filme-pentru-adulti-18284047?img=4&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Ea este PRIMA ROMANCA ce a jucat in filme pentru adulti! Cum arata ACUM! Galerie FOTO" target="_blank" rel="nofollow"><span class="hour">15:18</span>Ea este PRIMA ROMANCA ce a jucat in filme pentru adulti! Cum arata ACUM! Galerie FOTO</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/alexandra-dinu-a-revenit-in-romania-actrita-renegocieza-pensia-alimentara-pentru-mario-18220627?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Exclusiv! TRANSFORMARE SOCANTA! Cum a fost fotografiata Alexandra Dinu, IERI! Uite cum a ajuns sa arate! FOTO" target="_blank" rel="nofollow"><span class="hour">21:24</span>Exclusiv! TRANSFORMARE SOCANTA! Cum a fost fotografiata Alexandra Dinu, IERI! Uite cum a ajuns sa arate! FOTO</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/primele-imagini-din-interiorul-catedralei-mantuirii-neamului-cum-arata-investitia-de-105-milioane-de-euro-18284127?img=10&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Primele imagini din interior noii Catedrale! Altar poleit in aur, fantani arteziene, lifturi de 105.000.000 euro!" target="_blank" rel="nofollow"><span class="hour">23:52</span>Primele imagini din interior noii Catedrale! Altar poleit in aur, fantani arteziene, lifturi de 105.000.000 euro!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/oana-sarbu-in-costum-de-baie-la-50-de-ani-imaginile-pe-care-nu-ai-cum-sa-le-ratezi-18283273?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Oana Sârbu, aparitie SOCANTA! Nimeni nu a mai vazut-o ASA pana acum! FOTO" target="_blank" rel="nofollow"><span class="hour">16:09</span>Oana Sârbu, aparitie SOCANTA! Nimeni nu a mai vazut-o ASA pana acum! FOTO</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/foto-lacrimi-si-durere-romeo-talmaciu-a-fost-inmormantat-sotia-regretatului-profesor-a-lesinat-19885112" title="A lesinat cand l-a vazut in sicriu! Imagini socante azi in lumea muzicii din Romania!" target="_blank"><span class="hour">13:49</span>A lesinat cand l-a vazut in sicriu! Imagini socante azi in lumea muzicii din Romania!</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/moment-rusinos-pentru-shania-twain-am-facut-pipi-pe-scena-19884930" title="Moment rușinos pentru Shania Twain! A făcut pipi pe scenă" target="_blank"><span class="hour">11:10</span>Moment rușinos pentru Shania Twain! A făcut pipi pe scenă</a>
            </li>
                            <li>
                <a href="https://ciao.ro/viitoarele-mirese-din-india-sunt-umilite-si-obligate-sa-faca-un-test-de-virginitate-prin-ce-orori-ajung-sa-treaca-in-realitate-tinerele-video-socant/" title="Miresele din India, UMILITE inainte de nunta. Testul de virginitate pe care il dau, obligatoriu. Ce se intampla daca il pica VIDEO" target="_blank"><span class="hour">16:55</span>Miresele din India, UMILITE inainte de nunta. Testul de virginitate pe care il dau, obligatoriu. Ce se intampla daca il pica VIDEO</a>
            </li>
                    <li>
                <a href="https://ciao.ro/meghan-markle-si-printul-harry-traiesc-un-adevarat-cosmar-averea-ducelui-de-sussex-e-in-pericol-din-cauza-sotiei-sale/" title="BOMBA! Meghan Markle si Printul Harry traiesc un adevarat cosmar! Averea Ducelui de Sussex e in pericol din cauza sotiei sale!" target="_blank"><span class="hour">16:25</span>BOMBA! Meghan Markle si Printul Harry traiesc un adevarat cosmar! Averea Ducelui de Sussex e in pericol din cauza sotiei sale!</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom15 mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>
<div class="box mobile_only">
	<div class="head">Libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/ultima-ora/gabriela-firea-si-a-dat-demisia-de-la-sefia-psd-bucuresti-2459248" title="Gabriela Firea, mișcare de ULTIMĂ ORĂ. Și-a dat demisia" target="_blank" rel="nofollow"><span class="hour">11:31</span>Gabriela Firea, mișcare de ULTIMĂ ORĂ. Și-a dat demisia</a>
            </li>
                    <li>
                <a href="https://www.libertatea.ro/ultima-ora/fiica-unui-mare-jucator-de-tenis-pozeaza-goala-si-are-probleme-cu-drogurile-2458694" title="Fiica unui mare tenismen, pozată goală și drogată. Și-a băgat tatăl în pământ de rușine" target="_blank" rel="nofollow"><span class="hour">18:55</span>Fiica unui mare tenismen, pozată goală și drogată. Și-a băgat tatăl în pământ de rușine</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/olx-anunt-romania-pervers-femei-viral.html?utm_source=b14&utm_medium=referral" title="Pervers pe OLX! ANUNŢ INDECENT pentru femeile din România. VIRALUL ANULUI? Conţinut +18." target="_blank" rel="nofollow"><span class="hour">17:11</span>Pervers pe OLX! ANUNŢ INDECENT pentru femeile din România. VIRALUL ANULUI? Conţinut +18.</a>
            </li>
                    <li>
                <a href="https://evz.ro/cutremur-romania-severin.html?utm_source=b14&utm_medium=referral" title="CUTREMUR NEOBIȘNUIT în România. S-A DEPĂŞIT GRANIŢA! Seismologii, în alertă. Breaking news." target="_blank" rel="nofollow"><span class="hour">17:00</span>CUTREMUR NEOBIȘNUIT în România. S-A DEPĂŞIT GRANIŢA! Seismologii, în alertă. Breaking news.</a>
            </li>
                    <li>
                <a href="https://evz.ro/florin-busuioc-infarct-fumat-craiova.html?utm_source=b14&utm_medium=referral" title="ULTIMUL ANUNŢ despre Florin Busuioc. CE L-A DOBORÂT pe îndrăgitul actor? Breaking news." target="_blank" rel="nofollow"><span class="hour">16:35</span>ULTIMUL ANUNŢ despre Florin Busuioc. CE L-A DOBORÂT pe îndrăgitul actor? Breaking news.</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>


<div class="clear"></div>

<div class="related">
	
	<div class="head"><a href="/stiri/politica/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Politică</strong></div>

	<ul>
		            <li><article>

<div class="image"><a href="/stiri/politica/florin-iordache-nu-se-lasa-inca-un-gest-obscen-in-parlament-249665.html"><img src="/thumbs/landscape/2018/11/19/florin-iordache-nu-se-lasa-inca-un-gest-obscen-in-parlament-317235.jpg"  title="Florin Iordache nu se lasă: Încă un gest obscen în Parlament"  alt="Florin Iordache nu se lasă: Încă un gest obscen în Parlament" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h2><a href="/stiri/politica/florin-iordache-nu-se-lasa-inca-un-gest-obscen-in-parlament-249665.html" title="Florin Iordache nu se lasă: Încă un gest obscen în Parlament">Florin Iordache nu se lasă: Încă un gest obscen în Parlament</a></h2>
<p>Florin Iordache, deputat PSD și vicepreședinte al Camerei Deputaților, ar fi făcut un nou gest obscen în Parlament. De această dată, gestul reprobabil ar fi avut loc în Biroul Permanent al Camerei, potrivit...</p>
<div class="date">
    19 Noi, 16:38</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/politica/vera-jourova-comisaru-european-legile-justitiei-ue-guvernul-dancila-criticat-249663.html"><img src="/thumbs/landscape/2018/11/19/comisarul-pe-justitie-ii-lauda-pe-romani-dar-critica-guvernul-dancila-s-a-angajat-in-schimbari-care-pun-sub-semnul-intrebarii-progresul-din-ultimii-11-ani-317233.jpg"  title="Comisarul pe Justiţie îi laudă pe români, dar critică Guvernul Dăncilă: S-a angajat în schimbări care pun sub semnul întrebării progresul din ultimii 11 ani"  alt="Comisarul pe Justiţie îi laudă pe români, dar critică Guvernul Dăncilă: S-a angajat în schimbări care pun sub semnul întrebării progresul din ultimii 11 ani" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h2><a href="/stiri/politica/vera-jourova-comisaru-european-legile-justitiei-ue-guvernul-dancila-criticat-249663.html" title="Comisarul pe Justiţie îi laudă pe români, dar critică Guvernul Dăncilă: S-a angajat în schimbări care pun sub semnul întrebării progresul din ultimii 11 ani">Comisarul pe Justiţie îi laudă pe români, dar critică Guvernul Dăncilă: S-a angajat în schimbări care pun sub semnul întrebării progresul din ultimii 11 ani</a></h2>
<p>Comisarul european pentru Justiţie, Vera Jourova, va avea o întrevedere marţi cu ministrul Justiției, Tudorel Toader, dar și cu alți membri ai Guvernului, pentru a discuta despre modificările la legislația din ju...</p>
<div class="date">
    19 Noi, 16:31</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/politica/pnl-sustine-demiterea-guvernului-dancila-ludovic-orban-actuala-remaniere-este-inlocuirea-unor-prosti-si-a-unor-slugi-cu-alti-prosti-si-cu-alte-slugi-video-249649.html"><img src="/thumbs/landscape/2018/11/19/pnl-sustine-demiterea-guvernului-dancila-ludovic-orban-actuala-remaniere-este-inlocuirea-unor-prosti-si-a-unor-slugi-cu-alti-prosti-si-cu-alte-slugi-video-317220.jpg"  title="PNL susține demiterea Guvernului Dăncilă! Ludovic Orban:  Actuala remaniere este înlocuirea unor proști și a unor slugi, cu alți proști și cu alte slugi (VIDEO)"  alt="PNL susține demiterea Guvernului Dăncilă! Ludovic Orban:  Actuala remaniere este înlocuirea unor proști și a unor slugi, cu alți proști și cu alte slugi (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h2> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/politica/pnl-sustine-demiterea-guvernului-dancila-ludovic-orban-actuala-remaniere-este-inlocuirea-unor-prosti-si-a-unor-slugi-cu-alti-prosti-si-cu-alte-slugi-video-249649.html" title="PNL susține demiterea Guvernului Dăncilă! Ludovic Orban:  Actuala remaniere este înlocuirea unor proști și a unor slugi, cu alți proști și cu alte slugi (VIDEO)">PNL susține demiterea Guvernului Dăncilă! Ludovic Orban:  Actuala remaniere este înlocuirea unor proști și a unor slugi, cu alți proști și cu alte slugi (VIDEO)</a></h2>
<p>Opoziția susține că întreg Guvernul Dăncilă ar fi trebuit să plece, nu doar cei 7 miniștri remaniați de Dragnea.

Liderul PNL, Ludovic Orban, i-a cerut demisia Vioricăi Dăncilă.

#Adunity_82380#

“Se...</p>
<div class="date">
    19 Noi, 15:21</div>  
</article> 
</li>
            </ul>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 -->
<div id='div-gpt-ad-1518015673153-5' class="marginbottom20  mobile_only">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script>
</div>

<div class="related">
	<div class="head"><strong>TOP 5 Politică</strong></div>
    	<ul>
                    <li><article>

<div class="image"><a href="/stiri/politica/florin-iordache-gesturi-obscene-parlament-248940.html"><img src="/thumbs/landscape/2018/11/14/scandal-de-proportii-in-parlament-florin-iordache-gesturi-obscene-catre-opozitie-vom-merge-mai-departe-cu-toata-opozitia-pe-care-a-aratat-o-comisia-europeana-foto-video-316277.jpg"  title="Scandal de proporții în Parlament. Florin Iordache, GESTURI OBSCENE către opoziție: Vom merge mai departe cu toată opoziția pe care a arătat-o Comisia Europeană (FOTO, VIDEO)"  alt="Scandal de proporții în Parlament. Florin Iordache, GESTURI OBSCENE către opoziție: Vom merge mai departe cu toată opoziția pe care a arătat-o Comisia Europeană (FOTO, VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h2> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/politica/florin-iordache-gesturi-obscene-parlament-248940.html" title="Scandal de proporții în Parlament. Florin Iordache, GESTURI OBSCENE către opoziție: Vom merge mai departe cu toată opoziția pe care a arătat-o Comisia Europeană (FOTO, VIDEO)">Scandal de proporții în Parlament. Florin Iordache, GESTURI OBSCENE către opoziție: Vom merge mai departe cu toată opoziția pe care a arătat-o Comisia Europeană (FOTO, VIDEO)</a></h2>
<p></p>
<div class="date">
    14 Noi, 13:11</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/politica/negocieri-psd-inainte-de-cex-249477.html"><img src="/thumbs/landscape/2018/11/18/soarta-guvernului-dancila-decisa-luni-surse-negocieri-intre-liderii-social-democrati-inaintea-sedintei-cex-317000.jpg"  title="Soarta Guvernului Dăncilă, decisă luni. SURSE: Negocieri între liderii social-democrați înaintea ședinței CEx"  alt="Soarta Guvernului Dăncilă, decisă luni. SURSE: Negocieri între liderii social-democrați înaintea ședinței CEx" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h2><a href="/stiri/politica/negocieri-psd-inainte-de-cex-249477.html" title="Soarta Guvernului Dăncilă, decisă luni. SURSE: Negocieri între liderii social-democrați înaintea ședinței CEx">Soarta Guvernului Dăncilă, decisă luni. SURSE: Negocieri între liderii social-democrați înaintea ședinței CEx</a></h2>
<p></p>
<div class="date">
    18 Noi, 11:56</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/politica/monica-macovei-a-demisionat-din-partidul-m10-248916.html"><img src="/thumbs/landscape/2018/11/14/monica-macovei-a-demisionat-din-partidul-m10-pe-care-l-a-fondat-in-2015-316241.jpg"  title="Monica Macovei a demisionat din partidul M10, pe care l-a fondat în 2015"  alt="Monica Macovei a demisionat din partidul M10, pe care l-a fondat în 2015" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h2><a href="/stiri/politica/monica-macovei-a-demisionat-din-partidul-m10-248916.html" title="Monica Macovei a demisionat din partidul M10, pe care l-a fondat în 2015">Monica Macovei a demisionat din partidul M10, pe care l-a fondat în 2015</a></h2>
<p></p>
<div class="date">
    14 Noi, 11:04</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>

<div class="image"><a href="/stiri/politica/olguta-vasilescu-mutata-la-ministerul-transporturilor-249617.html"><img src="/thumbs/landscape/2018/11/19/surse-lia-olguta-vasilescu-mutata-de-psd-la-ministerul-transporturilor-gabriel-les-merge-la-aparare-cine-va-fi-noul-ministru-al-muncii-317162.jpg"  title="SURSE: Lia Olguţa Vasilescu, mutată de PSD la Ministerul Transporturilor. Gabriel Leş merge la Apărare. Cine va fi noul ministru al Muncii"  alt="SURSE: Lia Olguţa Vasilescu, mutată de PSD la Ministerul Transporturilor. Gabriel Leş merge la Apărare. Cine va fi noul ministru al Muncii" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h2><a href="/stiri/politica/olguta-vasilescu-mutata-la-ministerul-transporturilor-249617.html" title="SURSE: Lia Olguţa Vasilescu, mutată de PSD la Ministerul Transporturilor. Gabriel Leş merge la Apărare. Cine va fi noul ministru al Muncii">SURSE: Lia Olguţa Vasilescu, mutată de PSD la Ministerul Transporturilor. Gabriel Leş merge la Apărare. Cine va fi noul ministru al Muncii</a></h2>
<p></p>
<div class="date">
    19 Noi, 12:19</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/politica/klaus-iohannis-miscare-de-ultim-moment-se-infiinteaza-garzile-forestiere-249231.html"><img src="/thumbs/landscape/2018/11/16/klaus-iohannis-miscare-de-ultim-moment-se-infiinteaza-garzile-forestiere-316673.jpg"  title="Klaus Iohannis, mișcare de ULTIM MOMENT: Se înființează GĂRZILE FORESTIERE!"  alt="Klaus Iohannis, mișcare de ULTIM MOMENT: Se înființează GĂRZILE FORESTIERE!" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h2><a href="/stiri/politica/klaus-iohannis-miscare-de-ultim-moment-se-infiinteaza-garzile-forestiere-249231.html" title="Klaus Iohannis, mișcare de ULTIM MOMENT: Se înființează GĂRZILE FORESTIERE!">Klaus Iohannis, mișcare de ULTIM MOMENT: Se înființează GĂRZILE FORESTIERE!</a></h2>
<p></p>
<div class="date">
    16 Noi, 11:38</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/politica/eugen-teodorovici-oug-fonduri-suverane-de-investitii-249123.html"><img src="/thumbs/landscape/2018/11/15/guvernul-a-adoptat-oug-pentru-infiintarea-fondului-suveran-de-investitii-ministrul-discoteca-teodorovici-vor-fi-mai-multe-astfel-de-fonduri-in-romania-ce-companii-sunt-pe-lista-316524.jpg"  title="Guvernul a adoptat OUG pentru înfiinţarea Fondului Suveran de Investiţii. Ministrul 'Discotecă' Teodorovici: Vor fi mai multe astfel de fonduri în România. Ce companii sunt pe listă"  alt="Guvernul a adoptat OUG pentru înfiinţarea Fondului Suveran de Investiţii. Ministrul 'Discotecă' Teodorovici: Vor fi mai multe astfel de fonduri în România. Ce companii sunt pe listă" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h2><a href="/stiri/politica/eugen-teodorovici-oug-fonduri-suverane-de-investitii-249123.html" title="Guvernul a adoptat OUG pentru înfiinţarea Fondului Suveran de Investiţii. Ministrul 'Discotecă' Teodorovici: Vor fi mai multe astfel de fonduri în România. Ce companii sunt pe listă">Guvernul a adoptat OUG pentru înfiinţarea Fondului Suveran de Investiţii. Ministrul 'Discotecă' Teodorovici: Vor fi mai multe astfel de fonduri în România. Ce companii sunt pe listă</a></h2>
<p></p>
<div class="date">
    15 Noi, 14:31</div>  
</article> 
</li>
			                </ul>
</div><!-- /33484170/B1.ro/300x250_mobil_allsite_p8 -->
<div id='div-gpt-ad-1518015673153-7' class="marginbottom20  mobile_only">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script>
</div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/foto-lacrimi-si-durere-romeo-talmaciu-a-fost-inmormantat-sotia-regretatului-profesor-a-lesinat-19885112" title="A lesinat cand l-a vazut in sicriu! Imagini socante azi in lumea muzicii din Romania!" target="_blank"><span class="hour">13:49</span>A lesinat cand l-a vazut in sicriu! Imagini socante azi in lumea muzicii din Romania!</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/moment-rusinos-pentru-shania-twain-am-facut-pipi-pe-scena-19884930" title="Moment rușinos pentru Shania Twain! A făcut pipi pe scenă" target="_blank"><span class="hour">11:10</span>Moment rușinos pentru Shania Twain! A făcut pipi pe scenă</a>
            </li>
                            <li>
                <a href="https://ciao.ro/viitoarele-mirese-din-india-sunt-umilite-si-obligate-sa-faca-un-test-de-virginitate-prin-ce-orori-ajung-sa-treaca-in-realitate-tinerele-video-socant/" title="Miresele din India, UMILITE inainte de nunta. Testul de virginitate pe care il dau, obligatoriu. Ce se intampla daca il pica VIDEO" target="_blank"><span class="hour">16:55</span>Miresele din India, UMILITE inainte de nunta. Testul de virginitate pe care il dau, obligatoriu. Ce se intampla daca il pica VIDEO</a>
            </li>
                    <li>
                <a href="https://ciao.ro/meghan-markle-si-printul-harry-traiesc-un-adevarat-cosmar-averea-ducelui-de-sussex-e-in-pericol-din-cauza-sotiei-sale/" title="BOMBA! Meghan Markle si Printul Harry traiesc un adevarat cosmar! Averea Ducelui de Sussex e in pericol din cauza sotiei sale!" target="_blank"><span class="hour">16:25</span>BOMBA! Meghan Markle si Printul Harry traiesc un adevarat cosmar! Averea Ducelui de Sussex e in pericol din cauza sotiei sale!</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/ultima-ora/gabriela-firea-si-a-dat-demisia-de-la-sefia-psd-bucuresti-2459248" title="Gabriela Firea, mișcare de ULTIMĂ ORĂ. Și-a dat demisia" target="_blank" rel="nofollow"><span class="hour">11:31</span>Gabriela Firea, mișcare de ULTIMĂ ORĂ. Și-a dat demisia</a>
            </li>
                    <li>
                <a href="https://www.libertatea.ro/ultima-ora/fiica-unui-mare-jucator-de-tenis-pozeaza-goala-si-are-probleme-cu-drogurile-2458694" title="Fiica unui mare tenismen, pozată goală și drogată. Și-a băgat tatăl în pământ de rușine" target="_blank" rel="nofollow"><span class="hour">18:55</span>Fiica unui mare tenismen, pozată goală și drogată. Și-a băgat tatăl în pământ de rușine</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/o-femeie-hartuita-in-tinerete-pentru-ca-era-urata-s-a-transformat-prin-3-operatii-estetice-intr-o-bruneta-sexy-galerie-foto-18285079?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Din ”Betty cea urata”, in BOMBA SEXY! Cum s-a transformat Celine, dupa un lung sir de operatii estetice! WOW" target="_blank" rel="nofollow"><span class="hour">15:41</span>Din ”Betty cea urata”, in BOMBA SEXY! Cum s-a transformat Celine, dupa un lung sir de operatii estetice! WOW</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cum-arata-la-49-de-ani-eugenia-serban-prima-femeie-din-romania-care-a-jucat-in-filme-pentru-adulti-18284047?img=4&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Ea este PRIMA ROMANCA ce a jucat in filme pentru adulti! Cum arata ACUM! Galerie FOTO" target="_blank" rel="nofollow"><span class="hour">15:18</span>Ea este PRIMA ROMANCA ce a jucat in filme pentru adulti! Cum arata ACUM! Galerie FOTO</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/alexandra-dinu-a-revenit-in-romania-actrita-renegocieza-pensia-alimentara-pentru-mario-18220627?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Exclusiv! TRANSFORMARE SOCANTA! Cum a fost fotografiata Alexandra Dinu, IERI! Uite cum a ajuns sa arate! FOTO" target="_blank" rel="nofollow"><span class="hour">21:24</span>Exclusiv! TRANSFORMARE SOCANTA! Cum a fost fotografiata Alexandra Dinu, IERI! Uite cum a ajuns sa arate! FOTO</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/primele-imagini-din-interiorul-catedralei-mantuirii-neamului-cum-arata-investitia-de-105-milioane-de-euro-18284127?img=10&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Primele imagini din interior noii Catedrale! Altar poleit in aur, fantani arteziene, lifturi de 105.000.000 euro!" target="_blank" rel="nofollow"><span class="hour">23:52</span>Primele imagini din interior noii Catedrale! Altar poleit in aur, fantani arteziene, lifturi de 105.000.000 euro!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/oana-sarbu-in-costum-de-baie-la-50-de-ani-imaginile-pe-care-nu-ai-cum-sa-le-ratezi-18283273?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Oana Sârbu, aparitie SOCANTA! Nimeni nu a mai vazut-o ASA pana acum! FOTO" target="_blank" rel="nofollow"><span class="hour">16:09</span>Oana Sârbu, aparitie SOCANTA! Nimeni nu a mai vazut-o ASA pana acum! FOTO</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/olx-anunt-romania-pervers-femei-viral.html?utm_source=b14&utm_medium=referral" title="Pervers pe OLX! ANUNŢ INDECENT pentru femeile din România. VIRALUL ANULUI? Conţinut +18." target="_blank" rel="nofollow"><span class="hour">17:11</span>Pervers pe OLX! ANUNŢ INDECENT pentru femeile din România. VIRALUL ANULUI? Conţinut +18.</a>
            </li>
                    <li>
                <a href="https://evz.ro/cutremur-romania-severin.html?utm_source=b14&utm_medium=referral" title="CUTREMUR NEOBIȘNUIT în România. S-A DEPĂŞIT GRANIŢA! Seismologii, în alertă. Breaking news." target="_blank" rel="nofollow"><span class="hour">17:00</span>CUTREMUR NEOBIȘNUIT în România. S-A DEPĂŞIT GRANIŢA! Seismologii, în alertă. Breaking news.</a>
            </li>
                    <li>
                <a href="https://evz.ro/florin-busuioc-infarct-fumat-craiova.html?utm_source=b14&utm_medium=referral" title="ULTIMUL ANUNŢ despre Florin Busuioc. CE L-A DOBORÂT pe îndrăgitul actor? Breaking news." target="_blank" rel="nofollow"><span class="hour">16:35</span>ULTIMUL ANUNŢ despre Florin Busuioc. CE L-A DOBORÂT pe îndrăgitul actor? Breaking news.</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/externe/germania-patron-condamnat-inchisoare-romani-angajati-ilegal-abatoare-249676.html" title="Ani grei de închisoare pentru un german care a angajat ilegal aproape 1.000 de români"><span class="hour">17:19</span>Ani grei de închisoare pentru un german care a angajat ilegal aproape 1.000 de români</a>
				</li>
						<li>
					<a href="/stiri/eveniment/liberalii-au-dezvelit-bustul-lui-avram-iancu-in-parlament-249670.html" title="Liberalii l-au adus pe Avram Iancu în Parlament, cu tot cu taraful de la Horea (VIDEO)"><span class="hour">17:12</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Liberalii l-au adus pe Avram Iancu în Parlament, cu tot cu taraful de la Horea (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/monden/tragedie-muzica-romaneasca-condus-pe-ultimul-drum-la-mormant-249675.html" title="TRAGEDIE în muzica românească! A fost condus pe ultimul drum! Incredibil ce s-a întâmplat la MORMÂNT"><span class="hour">17:09</span>TRAGEDIE în muzica românească! A fost condus pe ultimul drum! Incredibil ce s-a întâmplat la MORMÂNT</a>
				</li>
						<li>
					<a href="/stiri/externe/comisia-europeana-pozitie-oficiala-in-scandalul-privind-capacitatea-romaniei-de-a-gestiona-presedintia-consiliului-ue-249674.html" title="Comisia Europeană, poziție OFICIALĂ în SCANDALUL privind capacitatea României de a gestiona președinția Consiliului UE"><span class="hour">17:07</span>Comisia Europeană, poziție OFICIALĂ în SCANDALUL privind capacitatea României de a gestiona președinția Consiliului UE</a>
				</li>
						<li>
					<a href="/stiri/eveniment/placute-anti-psd-daddy-hot-249673.html" title="Șoferul cu PLĂCUȚELE anti-PSD lovește din nou! (FOTO)"><span class="hour">17:05</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Șoferul cu PLĂCUȚELE anti-PSD lovește din nou! (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/economic/bill-gates-fundatie-actiuni-romania-249672.html" title="Bill Gates a investit în acţiuni din România"><span class="hour">16:59</span>Bill Gates a investit în acţiuni din România</a>
				</li>
						<li>
					<a href="/stiri/eveniment/descoperire-halucinanta-canibalu-romania-oase-249671.html" title="Descoperire HALUCINANTĂ! Cine sunt CANIBALII care au îngrozit România! Le pisau oasele și…"><span class="hour">16:55</span>Descoperire HALUCINANTĂ! Cine sunt CANIBALII care au îngrozit România! Le pisau oasele și…</a>
				</li>
						<li>
					<a href="/stiri/monden/linii-palma-249669.html" title="Doar câteva persoane au acest noroc uluitor! Vezi dacă te numeri printre ele (FOTO)"><span class="hour">16:52</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Doar câteva persoane au acest noroc uluitor! Vezi dacă te numeri printre ele (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/politica/victor-ponta-liviu-dragnea-tel-drum-bani-negri-ministri-baroni-putere-249667.html" title="Ponta: Dragnea și-a asigurat puterea pe baza banilor negri proveniți de la statul român și ajunși la Tel Drum"><span class="hour">16:43</span>Ponta: Dragnea și-a asigurat puterea pe baza banilor negri proveniți de la statul român și ajunși la Tel Drum</a>
				</li>
						<li>
					<a href="/stiri/eveniment/inchisori-pe-bani-europeni-suma-incredibila-pe-care-consiliul-europei-ne-o-da-pentru-doua-noi-penitenciare-249668.html" title="ÎNCHISORI pe bani europeni: Suma INCREDIBILĂ pe care Consiliul Europei ne-o dă pentru două noi penitenciare"><span class="hour">16:42</span>ÎNCHISORI pe bani europeni: Suma INCREDIBILĂ pe care Consiliul Europei ne-o dă pentru două noi penitenciare</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p4 --> <div id="div-gpt-ad-1518015509828-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-6'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div class="box">
    <div class="head"><a href="/stiri/bucuresti-centenar/">București centenar</a></div>
    <div class="body">
    	<ul>
             <li>
            <a href="/stiri/bucuresti-centenar/bucuresti-centenar-floreasca-istoria-unui-cartier-cu-destin-fabulos-ce-a-fost-atestat-documentar-in-secolul-al-xvi-lea-video-249600.html" title="București CENTENAR! Floreasca, istoria unui cartier cu destin fabulos, ce a fost atestat documentar în secolul al XVI-lea (VIDEO)"><span class="hour">11:16</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> București CENTENAR! Floreasca, istoria unui cartier cu destin fabulos, ce a fost atestat documentar în secolul al XVI-lea (VIDEO)</a>
        </li>
                <li>
            <a href="/stiri/bucuresti-centenar/bucuresti-centenar-biserica-sf-grant-249599.html" title="Biserici ale Bucureștiului. Biserica Sfântul Ilie Grant, lăcașul de cult de aceeași vârstă cu statul național unitar român. Piatra de temelie a fost pusă în perioada de domnie a Regelui Ferdinand (VIDEO)"><span class="hour">11:12</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Biserici ale Bucureștiului. Biserica Sfântul Ilie Grant, lăcașul de cult de aceeași vârstă cu statul național unitar român. Piatra de temelie a fost pusă în perioada de domnie a Regelui Ferdinand (VIDEO)</a>
        </li>
        		</ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2018. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
                
             </ul>
             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
