﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Francisc Tobă, după ce George Simion (AUR) a anunțat invalidarea mandatului său de parlamentar: „O poveste frumoasă, dar fără suport legal” / Reacția la acuzațiile privind activitatea sa din timpul Revoluției | B1.ro</title>
<meta name="description" content="Conducerea Alianței pentru Unirea Românilor a decis, sâmbătă, invalidarea alegerii lui Francisc Tobă în Camera Deputaților. Informația a fost confirmată de George Simion, colider AUR. Dar Tobă insistă că..." />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script> var dataLayer = []; </script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script src="/consent/config.js?v=5.07"></script>
<script src="/static/js/jquery/jquery-3.5.1.min.js" type="text/javascript"></script>




<link rel="stylesheet" href="/static/css/layout_new.css?v=46" type="text/css" />
<link href="/static/css/article_new.css?v=16" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Francisc Tobă, după ce George Simion (AUR) a anunțat invalidarea mandatului său de parlamentar: „O poveste frumoasă, dar fără suport legal” / Reacția la acuzațiile privind activitatea sa din timpul Revoluției | B1.ro" />
<meta property="og:description" content="Conducerea Alianței pentru Unirea Românilor a decis, sâmbătă, invalidarea alegerii lui Francisc Tobă în Camera Deputaților. Informația a fost confirmată de George Simion, colider AUR. Dar Tobă insistă că..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2020/12/19/491537.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/politica/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-354802.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/politica/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-354802.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-354802.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u015etiri","item":"https:\/\/www.b1.ro\/stiri\/"},{"@type":"ListItem","position":2,"name":"Politic\u0103","item":"https:\/\/www.b1.ro\/stiri\/politica\/"},{"@type":"ListItem","position":3,"name":"Francisc Tob\u0103, dup\u0103 ce George Simion (AUR) a anun\u021bat invalidarea mandatului s\u0103u de parlamentar: \u201eO poveste frumoas\u0103, dar f\u0103r\u0103 suport legal\u201d \/ Reac\u021bia la acuza\u021biile privind activitatea sa din timpul Revolu\u021biei","item":"https:\/\/www.b1.ro\/stiri\/politica\/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-354802.html"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/politica\/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-354802.html"},"headline":"Francisc Tob\u0103, dup\u0103 ce George Simion (AUR) a anun\u021bat invalidarea mandatului s\u0103u de parlamentar: \u201eO poveste frumoas\u0103, dar f\u0103r\u0103 suport legal\u201d \/ Reac\u021bia la acuza\u021biile privind activitatea sa din timpul Revolu\u021biei","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/facebook\/2020\/12\/20\/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-491627.jpg","width":1200,"height":630},"datePublished":"2020-12-20T22:17:15+02:00","dateModified":"2020-12-20T22:17:15+02:00","author":{"@type":"Person","name":"Mirela Ionela Achim","url":"https:\/\/www.b1.ro\/autor\/mirela-ionela-achim.html"},"publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Conducerea Alian\u021bei pentru Unirea Rom\u00e2nilor a decis, s\u00e2mb\u0103t\u0103, invalidarea alegerii lui Francisc Tob\u0103 \u00een Camera Deputa\u021bilor. Informa\u021bia a fost confirmat\u0103 de George Simion, colider AUR. Dar Tob\u0103 insist\u0103 c\u0103..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/politica/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-354802.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>
<meta name="theme-color" content="#d02e2d" />



    <script>
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://':'://')+'securepubads.g.doubleclick.net/tag/js/gpt.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>


<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
            });
        });
    </script>


<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>

</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">
            
            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live.php" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18 fa-3x"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""></path></svg></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
     </div>
     
     <div class="middle">
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">	
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
	<ul>
					<li  class="activ" itemprop="name"><a href="https://www.b1.ro/stiri/politica/" itemprop="url">Politică</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/eveniment/" itemprop="url">Eveniment</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiri-locale/" itemprop="url">Știri Locale</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/meteo/" itemprop="url">Meteo</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/social/" itemprop="url">Social</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/alegeri-parlamentare-2020/" itemprop="url">Alegeri parlamentare 2020</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/economic/" itemprop="url">Economic</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/high-tech/" itemprop="url">IT&C</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/auto/" itemprop="url">Auto</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/externe/" itemprop="url">Externe</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/monden/" itemprop="url">Monden</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiinta/" itemprop="url">Știință</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/sport/" itemprop="url">Sport</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/fapt-divers/" itemprop="url">Fapt divers </a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/horoscop/" itemprop="url">Horoscop</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</nav>
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-bars fa-w-14 fa-3x"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z" class=""></path></svg></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-search fa-w-16 fa-3x"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" class=""></path></svg></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0' class="banner">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/politica/" title="Politică">Politică</a>
                        <span>&rsaquo;</span>
                            Francisc Tobă, după ce George Simion (AUR) a anunțat invalidarea mandatului său de parlamentar: „O poveste frumoasă, dar fără suport legal” / Reacția la acuzațiile privind activitatea sa din timpul Revoluției            </div>
    
<h1>Francisc Tobă, după ce George Simion (AUR) a anunțat invalidarea mandatului său de parlamentar: „O poveste frumoasă, dar fără suport legal” / Reacția la acuzațiile privind activitatea sa din timpul Revoluției</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/mirela-ionela-achim.html">Mirela Ionela Achim</a>
                </span> - 
        <span>20 Dec 2020, 22:17</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/politica/"><img src="/thumbs/landscape_big/2020/12/20/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-491627.jpg" alt="Francisc Tobă, după ce George Simion (AUR) a anunțat invalidarea mandatului său de parlamentar: „O poveste frumoasă, dar fără suport legal” / Reacția la acuzațiile privind activitatea sa din timpul Revoluției"></a>
		<span class="foto_name">Captură Video - AUR</span>			<a href="/stiri/politica/" class="categ_name">Politică</a>
</div>

<div class="text">

<p>Conducerea Alianței pentru Unirea Românilor a decis, sâmbătă, invalidarea alegerii lui <a href="/tag/francisc-toba-301100.html">Francisc Tobă</a> în Camera Deputaților. Informația <a href="https://www.b1.ro/stiri/politica/francisc-toba-asociat-cu-reprimarea-sangeroasa-a-revolutiei-a-fost-exclus-de-pe-lista-parlamentarilor-aur-george-simion-tinem-sa-fim-dincolo-de-orice-suspiciune-rezonabila-354722.html" target="_blank">a fost confirmată </a>de George Simion, colider <a href="/tag/aur-300962.html">AUR</a>. Dar Tobă insistă că așa ceva nu este posibil, deoarece legea prevede clar condițiile în care se invalidează un <a href="/tag/mandat-de-parlamentar-301417.html">mandat de parlamentar</a>. Or la el nu e cazul. Totodată, <a href="/tag/francisc-toba-301100.html">Francisc Tobă</a> a ținut să nege categoric<a href="https://www.b1.ro/stiri/politica/nicolae-roman-si-francisc-toba-asociati-cu-reprimarea-sangeroasa-a-revolutiei-au-devenit-deputati-aur-video-353844.html" target="_blank"> acuzațiile</a> ce-i sunt aduse în legătură cu activitatea sa în timpul Revoluției din decembrie 1989. Și folosește drept argument o decizie a Curții de Apel Militare.</p>


<p>Despre invalidarea mandatului său de parlamentar de către conducerea <a href="/tag/aur-300962.html">AUR</a>, <a href="/tag/francisc-toba-301100.html">Francisc Tobă</a> a declarat, pentru <strong>B1 TV</strong>: „<em>E o poveste frumoasă, dar care nu are suport legal. Un mandat nu poate fi invalidat decât în condițiile legii și legea spune foarte clar că mandatul e invalidat de Comisia de validare doar dacă în campania electorală candidatul a săvârșit fapte penale legate de aplicarea legiie electorale. Eu nu sunt în această situație”.</em></p>
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				
				
			<p></p>


<p><em>„Referitor la acuzele aduse privind activitatea mea din timul Revoluției, am pus al dispoziția conducerii <a href="/tag/aur-300962.html">AUR</a>, acum vreo 10 zile, tot dosarul din care reiese foarte clar că cea mai înaltă instanță militară - Curtea de Apel Militară - a decis neînceperea urmăririi penale, pentru că faptele nu există și rechizitoriul e lovit de nulitate absolută, pentru că nu a respectat Codul de Procedură Penală. Am primit sentința în 2004”, </em>a mai declarat Tobă, pentru <strong>B1 TV</strong>.</p>


<p>Știre în curs de actualizare<br>
 </p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/francisc-toba-301100.html">Francisc Tobă</a>, &nbsp;            <a href="/tag/aur-300962.html">AUR</a>, &nbsp;            <a href="/tag/alianta-pentru-unirea-romanilor-300974.html">Alianta pentru Unirea Romanilor</a>, &nbsp;            <a href="/tag/revolutie-1989-282744.html">Revolutie 1989</a>, &nbsp;            <a href="/tag/mandat-de-parlamentar-301417.html">mandat de parlamentar</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/politica/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-354802.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Francisc+Tob%C4%83%2C+dup%C4%83+ce+George+Simion+%28AUR%29+a+anun%C8%9Bat+invalidarea+mandatului+s%C4%83u+de+parlamentar%3A+%E2%80%9EO+poveste+frumoas%C4%83%2C+dar+f%C4%83r%C4%83+suport+legal%E2%80%9D+%2F+Reac%C8%9Bia+la+acuza%C8%9Biile+privind+activitatea+sa+din+timpul+Revolu%C8%9Biei&url=https://www.b1.ro/stiri/politica/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-354802.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
        <li><a href="whatsapp://send?text=Francisc+Tob%C4%83%2C+dup%C4%83+ce+George+Simion+%28AUR%29+a+anun%C8%9Bat+invalidarea+mandatului+s%C4%83u+de+parlamentar%3A+%E2%80%9EO+poveste+frumoas%C4%83%2C+dar+f%C4%83r%C4%83+suport+legal%E2%80%9D+%2F+Reac%C8%9Bia+la+acuza%C8%9Biile+privind+activitatea+sa+din+timpul+Revolu%C8%9Biei https://www.b1.ro/stiri/politica/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-354802.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-whatsapp fa-w-14 fa-3x"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" class=""></path></svg></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Politică</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/diana-sosoaca-aur-jubileaza-s-ar-putea-sa-scapam-si-de-psd-voi-solicita-redistribuirea-voturilor-celorlalte-partide-354302.html"><img src="/thumbs/landscape/2020/12/15/diana-sosoaca-aur-jubileaza-s-ar-putea-sa-scapam-si-de-psd-voi-solicita-redistribuirea-voturilor-celorlalte-partide-491011.jpg"  title="Diana Șoșoacă (AUR) jubilează: „S-ar putea să scăpăm și de PSD. Voi solicita redistribuirea voturilor celorlalte partide&quot; (VIDEO)"  alt="Diana Șoșoacă (AUR) jubilează: „S-ar putea să scăpăm și de PSD. Voi solicita redistribuirea voturilor celorlalte partide&quot; (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/politica/diana-sosoaca-aur-jubileaza-s-ar-putea-sa-scapam-si-de-psd-voi-solicita-redistribuirea-voturilor-celorlalte-partide-354302.html" title="Diana Șoșoacă (AUR) jubilează: „S-ar putea să scăpăm și de PSD. Voi solicita redistribuirea voturilor celorlalte partide&quot; (VIDEO)">Diana Șoșoacă (AUR) jubilează: „S-ar putea să scăpăm și de PSD. Voi solicita redistribuirea voturilor celorlalte partide" (VIDEO)</a></div>
<p></p><div class="date">
    15 Dec, 18:14</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/inca-un-succes-pentru-emil-boc-a-primit-o-functie-importanta-la-nivel-national-354645.html"><img src="/thumbs/landscape/2020/12/18/inca-un-succes-pentru-emil-boc-a-primit-o-functie-importanta-la-nivel-national-491432.jpg"  title="Încă un succes pentru Emil Boc. A primit o funcție importantă la nivel național"  alt="Încă un succes pentru Emil Boc. A primit o funcție importantă la nivel național" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div><a href="https://www.b1.ro/stiri/politica/inca-un-succes-pentru-emil-boc-a-primit-o-functie-importanta-la-nivel-national-354645.html" title="Încă un succes pentru Emil Boc. A primit o funcție importantă la nivel național">Încă un succes pentru Emil Boc. A primit o funcție importantă la nivel național</a></div>
<p></p><div class="date">
    18 Dec, 14:17</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/surse-ludovic-orban-reintra-in-cursa-pentru-functia-de-premier-liberalii-pun-3-variante-pe-masa-usr-plus-in-vederea-deblocarii-negocierilor-354329.html"><img src="/thumbs/landscape/2020/12/15/surse-ludovic-orban-reintra-in-cursa-pentru-functia-de-premier-liberalii-pun-3-variante-pe-masa-usr-plus-in-vederea-deblocarii-negocierilor-491020.jpg"  title="Surse: Ludovic Orban reintră în cursa pentru funcția de premier. Liberalii pun două variante pe masa USR-PLUS în vederea deblocării negocierilor"  alt="Surse: Ludovic Orban reintră în cursa pentru funcția de premier. Liberalii pun două variante pe masa USR-PLUS în vederea deblocării negocierilor" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/politica/surse-ludovic-orban-reintra-in-cursa-pentru-functia-de-premier-liberalii-pun-3-variante-pe-masa-usr-plus-in-vederea-deblocarii-negocierilor-354329.html" title="Surse: Ludovic Orban reintră în cursa pentru funcția de premier. Liberalii pun două variante pe masa USR-PLUS în vederea deblocării negocierilor">Surse: Ludovic Orban reintră în cursa pentru funcția de premier. Liberalii pun două variante pe masa USR-PLUS în vederea deblocării negocierilor</a></div>
<p></p><div class="date">
    15 Dec, 19:49</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/nou-scandal-in-usr-plus-dan-barna-si-dacian-ciolos-nu-au-mandatul-formatiunii-in-negocierile-cu-pnl-daca-vor-sa-pastreze-o-farama-de-credibilitate-sa-foloseasca-structurile-interne-alese-democratic-354487.html"><img src="/thumbs/landscape/2020/12/17/nou-scandal-in-usr-plus-dan-barna-si-dacian-ciolos-nu-au-mandatul-formatiunii-in-negocierile-cu-pnl-daca-vor-sa-pastreze-o-farama-de-credibilitate-sa-foloseasca-structurile-interne-alese-democratic-491211.jpg"  title="Nou scandal în USR-PLUS. Dan Barna și Dacian Cioloș nu au mandatul formațiunii în negocierile cu PNL: „Dacă vor să păstreze o fărâmă de credibilitate, să folosească structurile interne alese democratic”"  alt="Nou scandal în USR-PLUS. Dan Barna și Dacian Cioloș nu au mandatul formațiunii în negocierile cu PNL: „Dacă vor să păstreze o fărâmă de credibilitate, să folosească structurile interne alese democratic”" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/politica/nou-scandal-in-usr-plus-dan-barna-si-dacian-ciolos-nu-au-mandatul-formatiunii-in-negocierile-cu-pnl-daca-vor-sa-pastreze-o-farama-de-credibilitate-sa-foloseasca-structurile-interne-alese-democratic-354487.html" title="Nou scandal în USR-PLUS. Dan Barna și Dacian Cioloș nu au mandatul formațiunii în negocierile cu PNL: „Dacă vor să păstreze o fărâmă de credibilitate, să folosească structurile interne alese democratic”">Nou scandal în USR-PLUS. Dan Barna și Dacian Cioloș nu au mandatul formațiunii în negocierile cu PNL: „Dacă vor să păstreze o fărâmă de credibilitate, să folosească structurile interne alese democratic”</a></div>
<p></p><div class="date">
    17 Dec, 00:01</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/liviu-dragnea-intr-o-stare-de-sanatate-deosebit-de-grava-de-doua-zile-nu-reusim-sa-luam-legatura-cu-el-354553.html"><img src="/thumbs/landscape/2020/12/17/liviu-dragnea-intr-o-stare-de-sanatate-deosebit-de-grava-de-doua-zile-nu-reusim-sa-luam-legatura-cu-el-491306.jpg"  title="Liviu Dragnea, într-o stare gravă de sănătate: „De două zile nu reușim să luăm legătura cu el&quot;"  alt="Liviu Dragnea, într-o stare gravă de sănătate: „De două zile nu reușim să luăm legătura cu el&quot;" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div><a href="https://www.b1.ro/stiri/politica/liviu-dragnea-intr-o-stare-de-sanatate-deosebit-de-grava-de-doua-zile-nu-reusim-sa-luam-legatura-cu-el-354553.html" title="Liviu Dragnea, într-o stare gravă de sănătate: „De două zile nu reușim să luăm legătura cu el&quot;">Liviu Dragnea, într-o stare gravă de sănătate: „De două zile nu reușim să luăm legătura cu el"</a></div>
<p></p><div class="date">
    17 Dec, 16:11</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/dan-barna-le-propun-lui-ludovic-orban-si-kelemen-hunor-sa-fim-vicepremieri-in-viitorul-guvern-in-propunem-pe-catalin-drula-la-sefia-camerei-deputatilor-video-354255.html"><img src="/thumbs/landscape/2020/12/15/dan-barna-le-propun-lui-ludovic-orban-si-kelemen-hunor-sa-fim-vicepremieri-in-viitorul-guvern-in-propunem-pe-catalin-drula-la-sefia-camerei-deputatilor-video-490933.jpg"  title="Dan Barna: Le propun lui Ludovic Orban și Kelemen Hunor să fim vicepremieri în viitorul guvern / Îl propunem pe Cătălin Drulă la șefia Camerei Deputaților (VIDEO)"  alt="Dan Barna: Le propun lui Ludovic Orban și Kelemen Hunor să fim vicepremieri în viitorul guvern / Îl propunem pe Cătălin Drulă la șefia Camerei Deputaților (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/politica/dan-barna-le-propun-lui-ludovic-orban-si-kelemen-hunor-sa-fim-vicepremieri-in-viitorul-guvern-in-propunem-pe-catalin-drula-la-sefia-camerei-deputatilor-video-354255.html" title="Dan Barna: Le propun lui Ludovic Orban și Kelemen Hunor să fim vicepremieri în viitorul guvern / Îl propunem pe Cătălin Drulă la șefia Camerei Deputaților (VIDEO)">Dan Barna: Le propun lui Ludovic Orban și Kelemen Hunor să fim vicepremieri în viitorul guvern / Îl propunem pe Cătălin Drulă la șefia Camerei Deputaților (VIDEO)</a></div>
<p></p><div class="date">
    15 Dec, 11:22</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/politica/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Politică</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-354802.html"><img src="/thumbs/landscape/2020/12/20/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-491627.jpg"  title="Francisc Tobă, după ce George Simion (AUR) a anunțat invalidarea mandatului său de parlamentar: „O poveste frumoasă, dar fără suport legal” / Reacția la acuzațiile privind activitatea sa din timpul Revoluției"  alt="Francisc Tobă, după ce George Simion (AUR) a anunțat invalidarea mandatului său de parlamentar: „O poveste frumoasă, dar fără suport legal” / Reacția la acuzațiile privind activitatea sa din timpul Revoluției" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div><a href="https://www.b1.ro/stiri/politica/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-354802.html" title="Francisc Tobă, după ce George Simion (AUR) a anunțat invalidarea mandatului său de parlamentar: „O poveste frumoasă, dar fără suport legal” / Reacția la acuzațiile privind activitatea sa din timpul Revoluției">Francisc Tobă, după ce George Simion (AUR) a anunțat invalidarea mandatului său de parlamentar: „O poveste frumoasă, dar fără suport legal” / Reacția la acuzațiile privind activitatea sa din timpul Revoluției</a></div>
<div class="date">
    20 Dec, 22:17</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/vlad-voiculescu-de-negasit-inaintea-unei-sedinte-importante-a-cgmb-pentru-desfiintarea-companiilor-municipale-daca-stiti-unde-sta-lasati-i-un-bilet-in-usa-354797.html"><img src="/thumbs/landscape/2020/12/20/vlad-voiculescu-de-negasit-inaintea-unei-sedinte-importante-a-cgmb-pentru-desfiintarea-companiilor-municipale-daca-stiti-unde-sta-lasati-i-un-bilet-in-usa-491620.jpg"  title="Vlad Voiculescu, de negăsit înaintea unei ședințe importante a CGMB pentru desființarea companiilor municipale. „Dacă știți unde stă, lăsați-i un bilet în ușă”"  alt="Vlad Voiculescu, de negăsit înaintea unei ședințe importante a CGMB pentru desființarea companiilor municipale. „Dacă știți unde stă, lăsați-i un bilet în ușă”" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/politica/vlad-voiculescu-de-negasit-inaintea-unei-sedinte-importante-a-cgmb-pentru-desfiintarea-companiilor-municipale-daca-stiti-unde-sta-lasati-i-un-bilet-in-usa-354797.html" title="Vlad Voiculescu, de negăsit înaintea unei ședințe importante a CGMB pentru desființarea companiilor municipale. „Dacă știți unde stă, lăsați-i un bilet în ușă”">Vlad Voiculescu, de negăsit înaintea unei ședințe importante a CGMB pentru desființarea companiilor municipale. „Dacă știți unde stă, lăsați-i un bilet în ușă”</a></div>
<div class="date">
    20 Dec, 20:22</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/klaus-iohannis-s-a-aratat-dispus-sa-se-vaccineze-printre-primii-anti-covid-19-de-ce-nu-l-au-lasat-specialistii-354795.html"><img src="/thumbs/landscape/2020/12/20/klaus-iohannis-s-a-aratat-dispus-sa-se-vaccineze-printre-primii-anti-covid-19-de-ce-nu-l-au-lasat-specialistii-491618.jpg"  title="Klaus Iohannis s-a arătat dispus să se vaccineze printre primii anti-COVID-19. De ce nu l-au lăsat specialiștii"  alt="Klaus Iohannis s-a arătat dispus să se vaccineze printre primii anti-COVID-19. De ce nu l-au lăsat specialiștii" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div><a href="https://www.b1.ro/stiri/politica/klaus-iohannis-s-a-aratat-dispus-sa-se-vaccineze-printre-primii-anti-covid-19-de-ce-nu-l-au-lasat-specialistii-354795.html" title="Klaus Iohannis s-a arătat dispus să se vaccineze printre primii anti-COVID-19. De ce nu l-au lăsat specialiștii">Klaus Iohannis s-a arătat dispus să se vaccineze printre primii anti-COVID-19. De ce nu l-au lăsat specialiștii</a></div>
<div class="date">
    20 Dec, 19:43</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/cum-arata-catalin-scarlatescu-dupa-operatia-estetica-juratul-de-la-chefi-de-cutite-se-bucura-de-o-schimbare-totala-de-look-galerie-foto-19298.html" title="Cum arată Cătălin Scărlătescu după operația estetică. Juratul de la Chefi de Cuțite se bucură de o schimbare totală de look (GALERIE FOTO)" target="_blank"><img src="/thumbs/rss/2020/12/cum-arata-catalin-scarlatescu-dupa-operatia-esteti-8147b3d.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/cum-arata-catalin-scarlatescu-dupa-operatia-estetica-juratul-de-la-chefi-de-cutite-se-bucura-de-o-schimbare-totala-de-look-galerie-foto-19298.html" title="Cum arată Cătălin Scărlătescu după operația estetică. Juratul de la Chefi de Cuțite se bucură de o schimbare totală de look (GALERIE FOTO)" target="_blank">Cum arată Cătălin Scărlătescu după operația estetică. Juratul de la Chefi de Cuțite se bucură de o schimbare totală de look (GALERIE FOTO)</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/horia-moculescu-se-confrunta-cu-probleme-de-sanatate-am-avut-dureri-groaznice-mii-de-analgezice-am-folosit-19297.html" title="Horia Moculescu se confruntă cu probleme de sănătate: „Am avut dureri groaznice. Mii de analgezice am folosit”" target="_blank"><img src="/thumbs/rss/2020/12/horia-moculescu-se-confrunta-cu-probleme-de-sanata-a0dca78.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/horia-moculescu-se-confrunta-cu-probleme-de-sanatate-am-avut-dureri-groaznice-mii-de-analgezice-am-folosit-19297.html" title="Horia Moculescu se confruntă cu probleme de sănătate: „Am avut dureri groaznice. Mii de analgezice am folosit”" target="_blank">Horia Moculescu se confruntă cu probleme de sănătate: „Am avut dureri groaznice. Mii de analgezice am folosit”</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/jeremy-bulloch-care-a-interpretat-personajul-boba-fett-in-saga-star-wars-a-murit-la-varsta-de-75-de-ani-19296.html" title="Jeremy Bulloch, care a interpretat personajul Boba Fett în saga „Star Wars”, a murit la vârsta de 75 de ani" target="_blank"><img src="/thumbs/rss/2020/12/jeremy-bulloch-care-a-interpretat-personajul-boba--75d9d2a.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/jeremy-bulloch-care-a-interpretat-personajul-boba-fett-in-saga-star-wars-a-murit-la-varsta-de-75-de-ani-19296.html" title="Jeremy Bulloch, care a interpretat personajul Boba Fett în saga „Star Wars”, a murit la vârsta de 75 de ani" target="_blank">Jeremy Bulloch, care a interpretat personajul Boba Fett în saga „Star Wars”, a murit la vârsta de 75 de ani</a></div>
				</article>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/news-alert-noua-tulpina-a-coronavirusului-din-marea-britanie-a-fost-identificata-in-italia.html" title="Alertă! Noua tulpină a coronavirusului din Marea Britanie a fost identificată în Italia" target="_blank" rel="nofollow"><span class="hour">02:00</span>Alertă! Noua tulpină a coronavirusului din Marea Britanie a fost identificată în Italia</a>
            </li>
                    <li>
                <a href="https://evz.ro/surse-cum-a-intervenit-iohannis-pentru-a-l-salva-pe-orban-pe-cine-a-sunat-presedintele-pentru-a-stopa-puciul-din-pnl.html" title="Surse: Cum a intervenit Iohannis pentru a-l salva pe Orban. Pe cine a sunat preşedintele " target="_blank" rel="nofollow"><span class="hour">02:00</span>Surse: Cum a intervenit Iohannis pentru a-l salva pe Orban. Pe cine a sunat preşedintele </a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head">libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/stiri/marturia-unei-mame-care-a-refuzat-sa-cotizeze-pentru-cadourile-de-craciun-ale-profesorilor-sunt-pentru-cadourile-simbolice-dar-nu-sa-se-adune-900-de-lei-ce-a-patit-fetita-ei-3340746" title="Ce a pățit o fetiță, după ce mama sa a refuzat să dea bani pentru darul de Crăciun al dirigintei" target="_blank" rel="nofollow"><span class="hour">17:01</span>Ce a pățit o fetiță, după ce mama sa a refuzat să dea bani pentru darul de Crăciun al dirigintei</a>
            </li>
                    <li>
                <a href="https://www.libertatea.ro/stiri/chirurg-roman-in-prima-linie-din-scotia-care-s-a-vaccinat-anti-covid-este-singura-noastra-scapare-3339972" title="Mărturia unui chirurg român care s-a vaccinat anti-COVID. Ce s-a întâmplat după o săptămână" target="_blank" rel="nofollow"><span class="hour">15:22</span>Mărturia unui chirurg român care s-a vaccinat anti-COVID. Ce s-a întâmplat după o săptămână</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="http://feeds.gandul.info/e/234/b1-articol" title="Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/drama-nestiuta-a-lui-cengiz-siklaroglu-sotia-insarcinata-a-milionarului-cerchez-s-a-sinucis-20338344?utm_source=B1+Articol&utm_medium=website&utm_campaign=fidmee" title="Ce dramă pentru Cengiz Şiklaroglu! S-a SINUCIS. S-a aflat în urmă cu puţin timp" target="_blank"><span class="hour">16:29</span>Ce dramă pentru Cengiz Şiklaroglu! S-a SINUCIS. S-a aflat în urmă cu puţin timp</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/bodyguard-ul-macelarit-de-campionul-glory-benny-adegbuyi-rupe-tacerea-mi-a-dat-cu-piciorul-nu-mi-mai-incapea-capul-intr-o-galeata-20087705?utm_source=B1+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Episod şocant cu Benny Adegbuyi! A măcelărit un bodyguard: Nu îmi încăpea capul într-o găleată" target="_blank"><span class="hour">09:15</span>Episod şocant cu Benny Adegbuyi! A măcelărit un bodyguard: Nu îmi încăpea capul într-o găleată</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/doliu-in-psd-fostul-deputat-mihail-sireteanu-a-murit-20337987?utm_source=B1+Articol+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Doliu uriaş în România! S-a stins la Terapie Intensivă. Lacrimi şi durere..." target="_blank"><span class="hour">10:15</span>Doliu uriaş în România! S-a stins la Terapie Intensivă. Lacrimi şi durere...</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box">
	<div class="head">stirilekanald.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.stirilekanald.ro/solstitiu-de-iarna-2020-20114369?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="Solstițiu de iarnă 2020: Ce NU ai voie să faci în cea mai scurtă zi din an?" target="_blank" rel="nofollow"><span class="hour">18:15</span>Solstițiu de iarnă 2020: Ce NU ai voie să faci în cea mai scurtă zi din an?</a>
            </li>
                    <li>
                <a href="https://www.stirilekanald.ro/21-decembrie-2020-marea-conjunctie-din-astrologie-20121190?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="21 decembrie 2020 - Marea Conjuncție din astrologie: Totul se va schimba după Solstiţiul de iarnă" target="_blank" rel="nofollow"><span class="hour">16:43</span>21 decembrie 2020 - Marea Conjuncție din astrologie: Totul se va schimba după Solstiţiul de iarnă</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">cars.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.cars.ro/inedit/ce-salariu-are-in-2020-un-politist-de-la-rutiera-cu-tot-cu-bonusuri-si-sporuri-23593.html" title="Ce salariu are in 2020 un politist de la rutiera cu tot cu bonusuri si sporuri" target="_blank" rel="nofollow"><span class="hour">10:26</span>Ce salariu are in 2020 un politist de la rutiera cu tot cu bonusuri si sporuri</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div id="lastest_news" class="box">
    <div class="head">Ultima oră</div>
    <a href="/2020/12/20" class="more">Vezi toate ›</a>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/politica/francisc-toba-dupa-ce-george-simion-aur-a-anuntat-invalidarea-mandatului-sau-de-parlamentar-o-poveste-frumoasa-dar-fara-suport-legal-reactia-la-acuzatiile-privind-activitatea-sa-din-timpul-revolutiei-354802.html" title="Francisc Tobă, după ce George Simion (AUR) a anunțat invalidarea mandatului său de parlamentar: „O poveste frumoasă, dar fără suport legal” / Reacția la acuzațiile privind activitatea sa din timpul Revoluției"><span class="hour">22:17</span>Francisc Tobă, după ce George Simion (AUR) a anunțat invalidarea mandatului său de parlamentar: „O poveste frumoasă, dar fără suport legal” / Reacția la acuzațiile privind activitatea sa din timpul Revoluției</a>
				</li>
						<li>
					<a href="/stiri/externe/italia-un-tata-a-fost-condamnat-pentru-ca-a-angajat-un-bataus-sa-i-rupa-degetele-fiului-homosexual-de-profesie-chirurg-354801.html" title="Italia: Un tată a fost condamnat pentru că a angajat un bătăuș să-i rupă degetele fiului homosexual, de profesie chirurg"><span class="hour">21:57</span>Italia: Un tată a fost condamnat pentru că a angajat un bătăuș să-i rupă degetele fiului homosexual, de profesie chirurg</a>
				</li>
						<li>
					<a href="/stiri/economic/papa-francisc-consumerismul-ne-a-rapit-craciunul-video-354800.html" title="Papa Francisc: Consumerismul ne-a răpit Crăciunul (VIDEO)"><span class="hour">21:25</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Papa Francisc: Consumerismul ne-a răpit Crăciunul (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/satul-din-inima-muntilor-cu-sosea-noua-si-iluminat-modern-in-care-traiesc-mai-putin-de-20-de-oameni-video-354799.html" title="Satul din inima munţilor, cu şosea nouă şi iluminat modern, în care trăiesc mai puţin de 20 de oameni (VIDEO)"><span class="hour">21:02</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Satul din inima munţilor, cu şosea nouă şi iluminat modern, în care trăiesc mai puţin de 20 de oameni (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/marturia-terifianta-a-unui-pacient-covid-19-din-cluj-niciun-film-de-groaza-nu-poate-descrie-cat-de-mult-te-chinui-video-354798.html" title="Mărturia terifiantă a unui pacient COVID-19 din Cluj: „Niciun film de groază nu poate descrie cât de mult te chinui” (VIDEO)"><span class="hour">20:42</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Mărturia terifiantă a unui pacient COVID-19 din Cluj: „Niciun film de groază nu poate descrie cât de mult te chinui” (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/politica/vlad-voiculescu-de-negasit-inaintea-unei-sedinte-importante-a-cgmb-pentru-desfiintarea-companiilor-municipale-daca-stiti-unde-sta-lasati-i-un-bilet-in-usa-354797.html" title="Vlad Voiculescu, de negăsit înaintea unei ședințe importante a CGMB pentru desființarea companiilor municipale. „Dacă știți unde stă, lăsați-i un bilet în ușă”"><span class="hour">20:22</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" class="ico"/> Vlad Voiculescu, de negăsit înaintea unei ședințe importante a CGMB pentru desființarea companiilor municipale. „Dacă știți unde stă, lăsați-i un bilet în ușă”</a>
				</li>
						<li>
					<a href="/stiri/eveniment/victoras-micula-a-vrut-sa-fie-politist-si-a-ajuns-inculpat-video-354796.html" title="Victoraș Micula a vrut să fie polițist și a ajuns inculpat (VIDEO)"><span class="hour">20:01</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Victoraș Micula a vrut să fie polițist și a ajuns inculpat (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/politica/klaus-iohannis-s-a-aratat-dispus-sa-se-vaccineze-printre-primii-anti-covid-19-de-ce-nu-l-au-lasat-specialistii-354795.html" title="Klaus Iohannis s-a arătat dispus să se vaccineze printre primii anti-COVID-19. De ce nu l-au lăsat specialiștii"><span class="hour">19:43</span>Klaus Iohannis s-a arătat dispus să se vaccineze printre primii anti-COVID-19. De ce nu l-au lăsat specialiștii</a>
				</li>
						<li>
					<a href="/stiri/eveniment/romania-se-alatura-statelor-care-suspenda-zborurile-din-si-catre-marea-britanie-din-cauza-noii-tulpini-de-coronavirus-354793.html" title="România se alătură statelor care suspendă zborurile din și către Marea Britanie, din cauza noii tulpini de coronavirus / Cei care vin din această țară trebuie să stea 14 zile în carantină"><span class="hour">19:11</span>România se alătură statelor care suspendă zborurile din și către Marea Britanie, din cauza noii tulpini de coronavirus / Cei care vin din această țară trebuie să stea 14 zile în carantină</a>
				</li>
						<li>
					<a href="/stiri/politica/bugetul-pe-2021-va-fi-definitivat-si-prezentat-de-viitorul-guvern-florin-citu-ar-fi-oarecum-necinstit-ca-acest-guvern-sa-ia-o-decizie-pentru-urmatorul-354792.html" title="Bugetul pe 2021 va fi definitivat şi prezentat de viitorul Guvern. Florin Cîțu: Ar fi oarecum necinstit ca acest Guvern să ia o decizie pentru următorul"><span class="hour">18:51</span>Bugetul pe 2021 va fi definitivat şi prezentat de viitorul Guvern. Florin Cîțu: Ar fi oarecum necinstit ca acest Guvern să ia o decizie pentru următorul</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head">Haihui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2020/12/20/alerta-printre-romanii-care-isi-parcheaza-masina-in-fata-blocului-nu-e-de-glumit/" title="Alerta printre romanii care isi parcheaza masina in fata blocului. NU e de glumit" target="_blank" rel="nofollow"><span class="hour">03:37</span>Alerta printre romanii care isi parcheaza masina in fata blocului. NU e de glumit</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/pnl-51744.html" title="PNL">PNL</a></li><li><a href="https://www.b1.ro/tag/marcel-ciolacu-283676.html" title="Marcel Ciolacu">Marcel Ciolacu</a></li><li><a href="https://www.b1.ro/tag/raed-arafat-293761.html" title="Raed Arafat">Raed Arafat</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/donald-trump-53210.html" title="Donald Trump ">Donald Trump </a></li><li><a href="https://www.b1.ro/tag/vaccin-anti-covid-297282.html" title="Vaccin COVID-19">Vaccin COVID-19</a></li><li><a href="https://www.b1.ro/tag/vladimir-putin-54014.html" title="Vladimir Putin">Vladimir Putin</a></li><li><a href="https://www.b1.ro/tag/nicusor-dan-293789.html" title="Nicusor Dan">Nicusor Dan</a></li><li><a href="https://www.b1.ro/tag/alegeri-parlamentare-2020-299062.html" title="Alegeri parlamentare 2020">Alegeri parlamentare 2020</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/Date-companie.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2020. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>

<!-- /1011785/B1.RO/1x1_Out_Of_Page_Vid -->
<div id='div-gpt-ad-1584632629438-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632629438-0'); });
    </script>
</div>

<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->


<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }
    
</script>



</body>
</html>
