﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Ludovic Orban, despre eliminarea pensiilor speciale: "Trebuie făcută o analiză. Au fost multe decizii ale CCR și trebuie să fim în cadru constituțional" | B1.ro</title>
<meta name="description" content="Președintele PNL, Ludovic Orban, a declarat că la nivelul coaliției s-a decis crearea unei comisii care să ajute Ministerul Muncii în crearea legislației referitoare la eliminarea pensiilor speciale. Ludovic Orban..." />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

    <!-- CookiePro Cookies Consent Notice start for b1.ro -->
    <script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="6c29b63e-eee2-44d1-9f94-a92c28ef2ff0" ></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for b1.ro -->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type="text/javascript" src="/consent/config_onetrust.js"></script>
<script async src="//paslsa.com/c/b1.js"></script>
<script src="/static/js/jquery/jquery-3.5.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/layout_new.css?v=2" type="text/css" />
<link href="/static/css/article_new.css?v=17" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Ludovic Orban, despre eliminarea pensiilor speciale: &quot;Trebuie făcută o analiză. Au fost multe decizii ale CCR și trebuie să fim în cadru constituțional&quot; | B1.ro" />
<meta property="og:description" content="Președintele PNL, Ludovic Orban, a declarat că la nivelul coaliției s-a decis crearea unei comisii care să ajute Ministerul Muncii în crearea legislației referitoare la eliminarea pensiilor speciale. Ludovic Orban..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2020/09/06/475645.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/politica/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-361010.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/politica/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-361010.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-361010.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u015etiri","item":"https:\/\/www.b1.ro\/stiri\/"},{"@type":"ListItem","position":2,"name":"Politic\u0103","item":"https:\/\/www.b1.ro\/stiri\/politica\/"},{"@type":"ListItem","position":3,"name":"Ludovic Orban, despre eliminarea pensiilor speciale: \"Trebuie f\u0103cut\u0103 o analiz\u0103. Au fost multe decizii ale CCR \u0219i trebuie s\u0103 fim \u00een cadru constitu\u021bional\" (VIDEO)","item":"https:\/\/www.b1.ro\/stiri\/politica\/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-361010.html"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/politica\/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-361010.html"},"headline":"Ludovic Orban, despre eliminarea pensiilor speciale: \"Trebuie f\u0103cut\u0103 o analiz\u0103. Au fost multe decizii ale CCR \u0219i trebuie s\u0103 fim \u00een cadru constitu\u021bional\" (VIDEO)","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/facebook\/2021\/03\/01\/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-499229.jpg","width":1200,"height":630},"datePublished":"2021-03-01T11:58:16+02:00","dateModified":"2021-03-01T11:58:16+02:00","author":{"@type":"Person","name":"George Lupu","url":"https:\/\/www.b1.ro\/autor\/george-lupu.html"},"publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Pre\u0219edintele PNL, Ludovic Orban, a declarat c\u0103 la nivelul coali\u021biei s-a decis crearea unei comisii care s\u0103 ajute Ministerul Muncii \u00een crearea legisla\u021biei referitoare la eliminarea pensiilor speciale. Ludovic Orban..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/politica/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-361010.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>
<meta name="theme-color" content="#d02e2d" />


            <script>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</script>
    

<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
            });
        });
    </script>



</head>
<body >
<script>
    var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
</script>



<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">
            
            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live.php" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18 fa-3x"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""></path></svg></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
     </div>
     
     <div class="middle">
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">	
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
	<ul>
					<li  class="activ" itemprop="name"><a href="https://www.b1.ro/stiri/politica/" itemprop="url">Politică</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/eveniment/" itemprop="url">Eveniment</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiri-locale/" itemprop="url">Știri Locale</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/meteo/" itemprop="url">Meteo</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/social/" itemprop="url">Social</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/economic/" itemprop="url">Economic</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/high-tech/" itemprop="url">IT&C</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/auto/" itemprop="url">Auto</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/externe/" itemprop="url">Externe</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/monden/" itemprop="url">Monden</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiinta/" itemprop="url">Știință</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/sport/" itemprop="url">Sport</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/fapt-divers/" itemprop="url">Fapt divers </a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/horoscop/" itemprop="url">Horoscop</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</nav>
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-bars fa-w-14 fa-3x"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z" class=""></path></svg></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-search fa-w-16 fa-3x"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" class=""></path></svg></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0' class="banner Height250 desktop_only">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/politica/" title="Politică">Politică</a>
                        <span>&rsaquo;</span>
                            Ludovic Orban, despre eliminarea pensiilor speciale: "Trebuie făcută o analiză. Au fost multe decizii ale CCR și trebuie să fim în cadru constituțional" (VIDEO)            </div>
    
<h1>Ludovic Orban, despre eliminarea pensiilor speciale: "Trebuie făcută o analiză. Au fost multe decizii ale CCR și trebuie să fim în cadru constituțional" (VIDEO)</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0' class="Height280 mobile_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/george-lupu.html">George Lupu</a>
                </span> - 
        <span>01 Mar 2021, 11:58</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/politica/"><img src="/thumbs/landscape_big/2021/03/01/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-499229.jpg" alt="Ludovic Orban, despre eliminarea pensiilor speciale: &quot;Trebuie făcută o analiză. Au fost multe decizii ale CCR și trebuie să fim în cadru constituțional&quot; (VIDEO)"></a>
		<span class="foto_name">Foto: Inquam Photos / George Călin</span>			<a href="/stiri/politica/" class="categ_name">Politică</a>
</div>

<div class="text">

<p>Președintele <a href="/tag/pnl-51744.html">PNL</a>, <a href="/tag/ludovic-orban-54875.html">Ludovic Orban</a>, a declarat că la nivelul coaliției s-a decis crearea unei comisii care să ajute Ministerul Muncii în crearea legislației referitoare la eliminarea pensiilor speciale. <a href="/tag/ludovic-orban-54875.html">Ludovic Orban</a> a precizat că trebuie făcută o analiză amplă care să aibă în vedere deciziile CCR referitoare la Legea pensiilor pentru ca noile reglementări să fie în cadrul constituțional:</p>


<p>"Am luat o decizie la nivelul coaliției în sprijinul Ministerului Muncii care lucrează împreună cu alte ministere la îmbunătățirea legislației în domeniu să formăm o echipă de reprezentanți. Din partea noastră în echipa de lucru vor face parte domnul deputat Ioan Cupșa și doamna senator Iulia Scântei, pe partea juridică, iar pe partea de muncă și protecție socială, domnul deputat Dan Vîlceanu și doamna deputat Mara Calista. Trebuie făcută o analiză, trebuie urmărită toate hotărârile Curții Constituționale legate de legile adoptate de-a lungul timpului privitoare la pensii și trebuie să fim în cadrul constituțional stabilit prin Hotărârile CCR. Această comisie va decide dacă facem o lege pentru fiecare domeniu sau o lege pentru toate reglementările privitoare la legile speciale", a declarat <a href="/tag/ludovic-orban-54875.html">Ludovic Orban</a>.</p>
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="Height280 desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0' class="Height600 mobile_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				
				
			<p></p>


<p><!-- Video player tag START -->
</p>
<div class="au-video" data-au-account="57100025007405" data-au-site="b1.ro" data-au-options='{"title":"","analytics":"UA-23011787-1","live":false}' data-au-sources='[{"src":"//stream.adunity.com/b1-static/b1_vcut_live_cut_8d0f32f194_orban_20210301110751.m3u8","type":"application/x-mpegurl"}]' data-au-ads="[]">

        <p>Video will appear shortly. Please disable your ad blocker if you have one.</p>


</div>

<script src="//content.adunity.com/aulib.js" async></script>
<!-- Video player tag END -->



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/ludovic-orban-54875.html">Ludovic Orban</a>, &nbsp;            <a href="/tag/pnl-51744.html">PNL</a>, &nbsp;            <a href="/tag/psd-51583.html">PSD</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner Height280 mobile_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0' class="Height280 desktop_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0' class="Height280 desktop_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/politica/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-361010.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Ludovic+Orban%2C+despre+eliminarea+pensiilor+speciale%3A+%22Trebuie+f%C4%83cut%C4%83+o+analiz%C4%83.+Au+fost+multe+decizii+ale+CCR+%C8%99i+trebuie+s%C4%83+fim+%C3%AEn+cadru+constitu%C8%9Bional%22+%28VIDEO%29&url=https://www.b1.ro/stiri/politica/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-361010.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
        <li><a href="whatsapp://send?text=Ludovic+Orban%2C+despre+eliminarea+pensiilor+speciale%3A+%22Trebuie+f%C4%83cut%C4%83+o+analiz%C4%83.+Au+fost+multe+decizii+ale+CCR+%C8%99i+trebuie+s%C4%83+fim+%C3%AEn+cadru+constitu%C8%9Bional%22+%28VIDEO%29 https://www.b1.ro/stiri/politica/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-361010.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-whatsapp fa-w-14 fa-3x"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" class=""></path></svg></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Politică</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/eugen-tomac-dupa-ce-frans-timmermans-a-cerut-romaniei-sa-renunte-total-la-carbune-un-asemenea-discurs-nu-face-decat-sa-submineze-proiectul-european-360512.html"><img src="/thumbs/landscape/2021/02/24/eugen-tomac-dupa-ce-frans-timmermans-a-cerut-romaniei-sa-renunte-total-la-carbune-un-asemenea-discurs-nu-face-decat-sa-submineze-proiectul-european-498635.jpg"  title="Eugen Tomac, după ce Frans Timmermans a cerut României să renunțe total la cărbune: „Un asemenea discurs nu face decât să submineze proiectul european”"  alt="Eugen Tomac, după ce Frans Timmermans a cerut României să renunțe total la cărbune: „Un asemenea discurs nu face decât să submineze proiectul european”" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/politica/eugen-tomac-dupa-ce-frans-timmermans-a-cerut-romaniei-sa-renunte-total-la-carbune-un-asemenea-discurs-nu-face-decat-sa-submineze-proiectul-european-360512.html" title="Eugen Tomac, după ce Frans Timmermans a cerut României să renunțe total la cărbune: „Un asemenea discurs nu face decât să submineze proiectul european”">Eugen Tomac, după ce Frans Timmermans a cerut României să renunțe total la cărbune: „Un asemenea discurs nu face decât să submineze proiectul european”</a></div>
<p></p><div class="date">
    24 Feb, 10:17</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/george-simion-in-parlament-grupul-aur-va-parasi-sala-de-sedinte-in-semn-de-solidaritate-cu-lucratorii-din-valea-jiului-trebuie-sa-dam-solutii-romanilor-360353.html"><img src="/thumbs/landscape/2021/02/22/george-simion-in-parlament-grupul-aur-va-parasi-sala-de-sedinte-in-semn-de-solidaritate-cu-lucratorii-din-valea-jiului-trebuie-sa-dam-solutii-romanilor-498436.jpg"  title="George Simion, în Parlament: Grupul AUR va părăsi sala de şedinţe în semn de solidaritate cu lucrătorii din Valea Jiului. Trebuie să dăm soluţii românilor"  alt="George Simion, în Parlament: Grupul AUR va părăsi sala de şedinţe în semn de solidaritate cu lucrătorii din Valea Jiului. Trebuie să dăm soluţii românilor" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div><a href="https://www.b1.ro/stiri/politica/george-simion-in-parlament-grupul-aur-va-parasi-sala-de-sedinte-in-semn-de-solidaritate-cu-lucratorii-din-valea-jiului-trebuie-sa-dam-solutii-romanilor-360353.html" title="George Simion, în Parlament: Grupul AUR va părăsi sala de şedinţe în semn de solidaritate cu lucrătorii din Valea Jiului. Trebuie să dăm soluţii românilor">George Simion, în Parlament: Grupul AUR va părăsi sala de şedinţe în semn de solidaritate cu lucrătorii din Valea Jiului. Trebuie să dăm soluţii românilor</a></div>
<p></p><div class="date">
    22 Feb, 18:19</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/kelemen-hunor-marea-majoritate-a-sporurilor-vor-fi-anulate-de-anul-viitor-cu-ce-ar-putea-fi-inlocuite-360503.html"><img src="/thumbs/landscape/2021/02/24/kelemen-hunor-marea-majoritate-a-sporurilor-vor-fi-anulate-de-anul-viitor-cu-ce-ar-putea-fi-inlocuite-498624.jpg"  title="Kelemen Hunor: Marea majoritate a sporurilor vor fi anulate de anul viitor / Cu ce ar putea fi înlocuite"  alt="Kelemen Hunor: Marea majoritate a sporurilor vor fi anulate de anul viitor / Cu ce ar putea fi înlocuite" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div><a href="https://www.b1.ro/stiri/politica/kelemen-hunor-marea-majoritate-a-sporurilor-vor-fi-anulate-de-anul-viitor-cu-ce-ar-putea-fi-inlocuite-360503.html" title="Kelemen Hunor: Marea majoritate a sporurilor vor fi anulate de anul viitor / Cu ce ar putea fi înlocuite">Kelemen Hunor: Marea majoritate a sporurilor vor fi anulate de anul viitor / Cu ce ar putea fi înlocuite</a></div>
<p></p><div class="date">
    24 Feb, 08:49</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/florin-citu-dupa-ce-a-analizat-amendamentele-psd-la-proiectul-de-buget-social-democratii-vor-sa-scoata-romania-din-uniunea-europeana-video-360283.html"><img src="/thumbs/landscape/2021/02/22/florin-citu-dupa-ce-a-analizat-amendamentele-psd-la-proiectul-de-buget-social-democratii-vor-sa-scoata-romania-din-uniunea-europeana-video-498338.jpg"  title="Florin Cîțu, după ce a analizat amendamentele PSD la proiectul de buget: Social-democrații vor să scoată România din Uniunea Europeană (VIDEO)"  alt="Florin Cîțu, după ce a analizat amendamentele PSD la proiectul de buget: Social-democrații vor să scoată România din Uniunea Europeană (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/politica/florin-citu-dupa-ce-a-analizat-amendamentele-psd-la-proiectul-de-buget-social-democratii-vor-sa-scoata-romania-din-uniunea-europeana-video-360283.html" title="Florin Cîțu, după ce a analizat amendamentele PSD la proiectul de buget: Social-democrații vor să scoată România din Uniunea Europeană (VIDEO)">Florin Cîțu, după ce a analizat amendamentele PSD la proiectul de buget: Social-democrații vor să scoată România din Uniunea Europeană (VIDEO)</a></div>
<p></p><div class="date">
    22 Feb, 10:51</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/lucian-bode-avertisment-pentru-raed-arafat-vom-avea-o-evaluare-pe-toti-secretarii-de-stat-daca-nu-vor-avea-sustinerea-coalitiei-de-guvernare-vor-fi-dati-afara-video-360391.html"><img src="/thumbs/landscape/2021/02/23/lucian-bode-avertisment-pentru-raed-arafat-vom-avea-o-evaluare-pe-toti-secretarii-de-stat-daca-nu-vor-avea-sustinerea-coalitiei-de-guvernare-vor-fi-dati-afara-video-498484.jpg"  title="Lucian Bode, avertisment pentru Raed Arafat: Vom avea o evaluare pe toți secretarii de stat / Dacă nu vor avea susținerea coaliției de guvernare vor fi dați afară (VIDEO)"  alt="Lucian Bode, avertisment pentru Raed Arafat: Vom avea o evaluare pe toți secretarii de stat / Dacă nu vor avea susținerea coaliției de guvernare vor fi dați afară (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/politica/lucian-bode-avertisment-pentru-raed-arafat-vom-avea-o-evaluare-pe-toti-secretarii-de-stat-daca-nu-vor-avea-sustinerea-coalitiei-de-guvernare-vor-fi-dati-afara-video-360391.html" title="Lucian Bode, avertisment pentru Raed Arafat: Vom avea o evaluare pe toți secretarii de stat / Dacă nu vor avea susținerea coaliției de guvernare vor fi dați afară (VIDEO)">Lucian Bode, avertisment pentru Raed Arafat: Vom avea o evaluare pe toți secretarii de stat / Dacă nu vor avea susținerea coaliției de guvernare vor fi dați afară (VIDEO)</a></div>
<p></p><div class="date">
    23 Feb, 09:45</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/nicolae-ciuca-mapn-despre-construirea-unui-nou-spital-militar-am-identificat-suprafata-de-teren-in-zona-ghencea-a-intrat-in-procesul-tehnic-de-planificare-video-360681.html"><img src="/thumbs/landscape/2021/02/25/nicolae-ciuca-mapn-despre-construirea-unui-nou-spital-militar-am-identificat-suprafata-de-teren-in-zona-ghencea-a-intrat-in-procesul-tehnic-de-planificare-video-498841.jpg"  title="Nicolae Ciucă (MApN), despre construirea unui nou spital militar: Am identificat suprafața de teren, în zona Ghencea. A intrat în procesul tehnic de planificare (VIDEO)"  alt="Nicolae Ciucă (MApN), despre construirea unui nou spital militar: Am identificat suprafața de teren, în zona Ghencea. A intrat în procesul tehnic de planificare (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/politica/nicolae-ciuca-mapn-despre-construirea-unui-nou-spital-militar-am-identificat-suprafata-de-teren-in-zona-ghencea-a-intrat-in-procesul-tehnic-de-planificare-video-360681.html" title="Nicolae Ciucă (MApN), despre construirea unui nou spital militar: Am identificat suprafața de teren, în zona Ghencea. A intrat în procesul tehnic de planificare (VIDEO)">Nicolae Ciucă (MApN), despre construirea unui nou spital militar: Am identificat suprafața de teren, în zona Ghencea. A intrat în procesul tehnic de planificare (VIDEO)</a></div>
<p></p><div class="date">
    25 Feb, 13:35</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/politica/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Politică</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/presedintele-klaus-iohannis-a-eliberat-din-functie-sase-judecatori-si-un-procuror-361014.html"><img src="/thumbs/landscape/2021/03/01/presedintele-klaus-iohannis-a-eliberat-din-functie-sase-judecatori-si-un-procuror-499233.jpg"  title="Președintele Klaus Iohannis a eliberat din funcție șase judecători și un procuror"  alt="Președintele Klaus Iohannis a eliberat din funcție șase judecători și un procuror" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div><a href="https://www.b1.ro/stiri/politica/presedintele-klaus-iohannis-a-eliberat-din-functie-sase-judecatori-si-un-procuror-361014.html" title="Președintele Klaus Iohannis a eliberat din funcție șase judecători și un procuror">Președintele Klaus Iohannis a eliberat din funcție șase judecători și un procuror</a></div>
<div class="date">
    01 Mar, 12:26</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/marcel-ciolacu-acuzatii-la-adresa-guvernului-au-facut-alocari-de-aproximativ-380-de-milioane-numai-catre-cele-trei-formatiuni-politice-din-actuala-coalitie-video-361011.html"><img src="/thumbs/landscape/2021/03/01/marcel-ciolacu-acuzatii-la-adresa-guvernului-au-facut-alocari-de-aproximativ-380-de-milioane-numai-catre-cele-trei-formatiuni-politice-din-actuala-coalitie-video-499230.jpg"  title="Marcel Ciolacu, acuzații la adresa Guvernului: Au făcut alocări de aproximativ 380 de milioane, numai către cele trei formațiuni politice din actuala coaliție. Vom face plângeri penale (VIDEO)"  alt="Marcel Ciolacu, acuzații la adresa Guvernului: Au făcut alocări de aproximativ 380 de milioane, numai către cele trei formațiuni politice din actuala coaliție. Vom face plângeri penale (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/politica/marcel-ciolacu-acuzatii-la-adresa-guvernului-au-facut-alocari-de-aproximativ-380-de-milioane-numai-catre-cele-trei-formatiuni-politice-din-actuala-coalitie-video-361011.html" title="Marcel Ciolacu, acuzații la adresa Guvernului: Au făcut alocări de aproximativ 380 de milioane, numai către cele trei formațiuni politice din actuala coaliție. Vom face plângeri penale (VIDEO)">Marcel Ciolacu, acuzații la adresa Guvernului: Au făcut alocări de aproximativ 380 de milioane, numai către cele trei formațiuni politice din actuala coaliție. Vom face plângeri penale (VIDEO)</a></div>
<div class="date">
    01 Mar, 12:10</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/politica/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-361010.html"><img src="/thumbs/landscape/2021/03/01/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-499229.jpg"  title="Ludovic Orban, despre eliminarea pensiilor speciale: &quot;Trebuie făcută o analiză. Au fost multe decizii ale CCR și trebuie să fim în cadru constituțional&quot; (VIDEO)"  alt="Ludovic Orban, despre eliminarea pensiilor speciale: &quot;Trebuie făcută o analiză. Au fost multe decizii ale CCR și trebuie să fim în cadru constituțional&quot; (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/politica/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-361010.html" title="Ludovic Orban, despre eliminarea pensiilor speciale: &quot;Trebuie făcută o analiză. Au fost multe decizii ale CCR și trebuie să fim în cadru constituțional&quot; (VIDEO)">Ludovic Orban, despre eliminarea pensiilor speciale: "Trebuie făcută o analiză. Au fost multe decizii ale CCR și trebuie să fim în cadru constituțional" (VIDEO)</a></div>
<div class="date">
    01 Mar, 11:58</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/ioana-nastase-a-fost-surprinsa-la-cafea-alaturi-de-un-barbat-mai-tanar-cine-este-misteriosul-care-o-consoleaza-dupa-despartirea-de-ilie-nastase-19498.html" title="Ioana Năstase a fost surprinsă la cafea alături de un bărbat mai tânăr. Cine este misteriosul care o consolează după despărțirea de Ilie Năstase" target="_blank"><img src="/thumbs/rss/2021/03/ioana-nastase-a-fost-surprinsa-la-cafea-alaturi-de-3a4b744.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/ioana-nastase-a-fost-surprinsa-la-cafea-alaturi-de-un-barbat-mai-tanar-cine-este-misteriosul-care-o-consoleaza-dupa-despartirea-de-ilie-nastase-19498.html" title="Ioana Năstase a fost surprinsă la cafea alături de un bărbat mai tânăr. Cine este misteriosul care o consolează după despărțirea de Ilie Năstase" target="_blank">Ioana Năstase a fost surprinsă la cafea alături de un bărbat mai tânăr. Cine este misteriosul care o consolează după despărțirea de Ilie Năstase</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/monica-gabor-gest-inedit-pentru-fostul-sot-bruneta-i-ar-fi-propus-lui-irinel-columbeanu-sa-se-mute-in-sua-19497.html" title="Monica Gabor, gest inedit pentru fostul soț. Bruneta i-ar fi propus lui Irinel Columbeanu să se mute în SUA" target="_blank"><img src="/thumbs/rss/2021/03/monica-gabor-gest-inedit-pentru-fostul-sot-bruneta-fdfc490.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/monica-gabor-gest-inedit-pentru-fostul-sot-bruneta-i-ar-fi-propus-lui-irinel-columbeanu-sa-se-mute-in-sua-19497.html" title="Monica Gabor, gest inedit pentru fostul soț. Bruneta i-ar fi propus lui Irinel Columbeanu să se mute în SUA" target="_blank">Monica Gabor, gest inedit pentru fostul soț. Bruneta i-ar fi propus lui Irinel Columbeanu să se mute în SUA</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/fondatorul-trupei-cargo-a-ajuns-la-terapie-intensiva-adrian-barar-este-infectat-cu-covid-19-19496.html" title="Fondatorul trupei Cargo a ajuns la Terapie Intensivă. Adrian Bărar este infectat cu COVID-19" target="_blank"><img src="/thumbs/rss/2021/03/fondatorul-trupei-cargo-a-ajuns-la-terapie-intensi-95a8468.jpg"></a></div>
				                <div><a href="https://stirescu.ro/actualitate/fondatorul-trupei-cargo-a-ajuns-la-terapie-intensiva-adrian-barar-este-infectat-cu-covid-19-19496.html" title="Fondatorul trupei Cargo a ajuns la Terapie Intensivă. Adrian Bărar este infectat cu COVID-19" target="_blank">Fondatorul trupei Cargo a ajuns la Terapie Intensivă. Adrian Bărar este infectat cu COVID-19</a></div>
				</article>
            </li>
                </ul>
    </div>
</div> 

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/detaliul-pe-care-trebuie-sa-l-stiti-atunci-cand-va-cumparati-electrocasnice-totul-s-a-schimbat-de-astazi.html?utm_source=B1&utm_medium=cross" title="Detaliul pe care trebuie să-l știți atunci când vă cumpărați electrocasnice" target="_blank" rel="nofollow"><span class="hour">02:00</span>Detaliul pe care trebuie să-l știți atunci când vă cumpărați electrocasnice</a>
            </li>
                    <li>
                <a href="https://evz.ro/printul-harry-a-crezut-ca-meghan-markle-va-murit-ca-printesa-diana.html?utm_source=B1&utm_medium=cross" title="Prinţul Harry a crezut că Meghan Markle va muri la fel ca Prinţesa Diana. Dezvăluiri noi" target="_blank" rel="nofollow"><span class="hour">02:00</span>Prinţul Harry a crezut că Meghan Markle va muri la fel ca Prinţesa Diana. Dezvăluiri noi</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head"><a href="http://feeds.gandul.info/e/234/b1-articol" title="Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/finul-lui-nutu-camataru-injunghiat-de-cel-mai-mare-dusman-al-clanului-20378011?utm_source=B1+Articol&utm_medium=website&utm_campaign=fidmee" title="DUEL în lumea interlopă. Finul lui Nuțu Cămătaru, înjunghiat de cel mai mare dușman al clanului" target="_blank"><span class="hour">16:04</span>DUEL în lumea interlopă. Finul lui Nuțu Cămătaru, înjunghiat de cel mai mare dușman al clanului</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/cate-clase-are-bia-khalifa-fosta-iubita-a-lui-dani-mocanu-a-venit-la-iumor-si-a-fost-luata-la-misto-de-juriu-mai-citesc-si-carti-sa-fiu-culta-20375374?utm_source=B1+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Fosta iubită a lui Dani Mocanu, luată la mișto de Cheloo: &#039;Câte clase ai?&#039; Răspunsul e șoc" target="_blank"><span class="hour">18:21</span>Fosta iubită a lui Dani Mocanu, luată la mișto de Cheloo: 'Câte clase ai?' Răspunsul e șoc</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/serghei-mizil-convocat-in-sedinta-de-seful-de-la-liga-dupa-denuntul-amoros-20377359?utm_source=B1+Articol+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Serghei Mizil, convocat la șpriț de Gino Iorgulescu, după aventurile amoroase cu femei și băutură" target="_blank"><span class="hour">12:19</span>Serghei Mizil, convocat la șpriț de Gino Iorgulescu, după aventurile amoroase cu femei și băutură</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box">
	<div class="head">stirilekanald.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.stirilekanald.ro/felicitari-mesaje-1-martie-2021-20133479?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="Felicitari de 1 Martie 2021: Cele mai frumoase imagini cu text pentru persoanele dragi" target="_blank" rel="nofollow"><span class="hour">11:40</span>Felicitari de 1 Martie 2021: Cele mai frumoase imagini cu text pentru persoanele dragi</a>
            </li>
                    <li>
                <a href="https://www.stirilekanald.ro/surori-moarte-pe-trotuar-in-cartierul-andronache-20133917?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="A MURIT! Vestea ȘOC a momentului în România... O tragedie" target="_blank" rel="nofollow"><span class="hour">08:40</span>A MURIT! Vestea ȘOC a momentului în România... O tragedie</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">cars.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.cars.ro/stiri/8-cauze-talon-retinut-157618.html?utm_source=b1ro&utm_medium=website&utm_campaign=fidmee" title="8 cauze pentru care talonul masinii poate fi retinut" target="_blank" rel="nofollow"><span class="hour">10:04</span>8 cauze pentru care talonul masinii poate fi retinut</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div id="lastest_news" class="box">
    <div class="head">Ultima oră</div>
    <a href="/2021/03/01" class="more">Vezi toate ›</a>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/sport/pe-ce-loc-a-ajuns-simona-halep-in-clasamentul-wta-cate-romance-se-afla-in-top-100-361012.html" title="Pe ce loc a ajuns Simona Halep în clasamentul WTA. Câte românce se află în TOP 100"><span class="hour">12:27</span>Pe ce loc a ajuns Simona Halep în clasamentul WTA. Câte românce se află în TOP 100</a>
				</li>
						<li>
					<a href="/stiri/politica/presedintele-klaus-iohannis-a-eliberat-din-functie-sase-judecatori-si-un-procuror-361014.html" title="Președintele Klaus Iohannis a eliberat din funcție șase judecători și un procuror"><span class="hour">12:26</span>Președintele Klaus Iohannis a eliberat din funcție șase judecători și un procuror</a>
				</li>
						<li>
					<a href="/stiri/stiri-locale/caz-halucinant-in-rasnov-un-barbat-mort-de-doi-ani-a-fost-sanctionat-de-politisti-pentru-ca-a-iesit-din-casa-dupa-ora-23-00-361013.html" title="Caz halucinant în Râșnov. Un bărbat mort de doi ani a fost sancționat de polițiști pentru că a ieșit din casă după ora 23.00"><span class="hour">12:16</span>Caz halucinant în Râșnov. Un bărbat mort de doi ani a fost sancționat de polițiști pentru că a ieșit din casă după ora 23.00</a>
				</li>
						<li>
					<a href="/stiri/politica/marcel-ciolacu-acuzatii-la-adresa-guvernului-au-facut-alocari-de-aproximativ-380-de-milioane-numai-catre-cele-trei-formatiuni-politice-din-actuala-coalitie-video-361011.html" title="Marcel Ciolacu, acuzații la adresa Guvernului: Au făcut alocări de aproximativ 380 de milioane, numai către cele trei formațiuni politice din actuala coaliție. Vom face plângeri penale (VIDEO)"><span class="hour">12:10</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Marcel Ciolacu, acuzații la adresa Guvernului: Au făcut alocări de aproximativ 380 de milioane, numai către cele trei formațiuni politice din actuala coaliție. Vom face plângeri penale (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/medicul-virgil-musta-daca-nu-se-respecta-regulile-restrictiile-vor-creste-ca-in-toata-europa-360999.html" title="Medicul Virgil Musta: &#039;&#039;Dacă nu se respectă regulile, restricțiile vor crește ca în toată Europa&#039;&#039;"><span class="hour">12:02</span>Medicul Virgil Musta: ''Dacă nu se respectă regulile, restricțiile vor crește ca în toată Europa''</a>
				</li>
						<li>
					<a href="/stiri/politica/ludovic-orban-despre-eliminarea-pensiilor-speciale-trebuie-facuta-o-analiza-au-fost-multe-decizii-ale-ccr-si-trebuie-sa-fim-in-cadru-constitutional-361010.html" title="Ludovic Orban, despre eliminarea pensiilor speciale: &quot;Trebuie făcută o analiză. Au fost multe decizii ale CCR și trebuie să fim în cadru constituțional&quot; (VIDEO)"><span class="hour">11:58</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Ludovic Orban, despre eliminarea pensiilor speciale: "Trebuie făcută o analiză. Au fost multe decizii ale CCR și trebuie să fim în cadru constituțional" (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/monden/miss-germania-2021-are-33-de-ani-si-este-mama-a-doi-copii-organizatorii-au-renuntat-la-defilarea-in-costum-de-baie-video-361009.html" title="Miss Germania 2021 are 33 de ani și este mama a doi copii. Organizatorii au renunțat la defilarea în costum de baie (VIDEO)"><span class="hour">11:53</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Miss Germania 2021 are 33 de ani și este mama a doi copii. Organizatorii au renunțat la defilarea în costum de baie (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/politica/ludovic-orban-raspunde-acuzatiilor-psd-ei-i-au-discriminat-pe-romani-impartindu-i-in-doua-categorii-cetateni-din-localitatile-cu-primari-psd-si-cetateni-din-localitatile-cu-primari-de-alte-culori-politice-video-361008.html" title="Ludovic Orban răspunde acuzațiilor PSD: Ei i-au discriminat pe români, împărțindu-i în două categorii - cetățeni din localitățile cu primari PSD și cetățeni din localitățile cu primari de alte culori politice (VIDEO)"><span class="hour">11:46</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Ludovic Orban răspunde acuzațiilor PSD: Ei i-au discriminat pe români, împărțindu-i în două categorii - cetățeni din localitățile cu primari PSD și cetățeni din localitățile cu primari de alte culori politice (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/politica/ludovic-orban-despre-proiectul-care-va-interzice-cumulul-pensiei-cu-salariul-la-stat-consider-ca-este-un-lucru-drept-video-361002.html" title="Ludovic Orban, despre proiectul care va interzice cumulul pensiei cu salariul la stat: &#039;&#039;Consider că este un lucru drept&#039;&#039; (VIDEO)"><span class="hour">11:40</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Ludovic Orban, despre proiectul care va interzice cumulul pensiei cu salariul la stat: ''Consider că este un lucru drept'' (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/auto/uzina-de-la-mioveni-produce-mai-putine-masini-dacia-decat-uzinele-din-maroc-361004.html" title="Uzina de la Mioveni produce mai puține mașini Dacia decât uzinele din Maroc"><span class="hour">11:38</span>Uzina de la Mioveni produce mai puține mașini Dacia decât uzinele din Maroc</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head">Haihui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2021/02/28/cine-a-fost-primul-sot-al-madalinei-manole-i-a-lasat-un-bilet-si-l-a-parasit/" title="Cine a fost primul sot al Madalinei Manole. I-a lasat un bilet si l-a parasit" target="_blank" rel="nofollow"><span class="hour">17:50</span>Cine a fost primul sot al Madalinei Manole. I-a lasat un bilet si l-a parasit</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/pnl-51744.html" title="PNL">PNL</a></li><li><a href="https://www.b1.ro/tag/marcel-ciolacu-283676.html" title="Marcel Ciolacu">Marcel Ciolacu</a></li><li><a href="https://www.b1.ro/tag/raed-arafat-293761.html" title="Raed Arafat">Raed Arafat</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/donald-trump-53210.html" title="Donald Trump ">Donald Trump </a></li><li><a href="https://www.b1.ro/tag/vaccin-anti-covid-297282.html" title="Vaccin COVID-19">Vaccin COVID-19</a></li><li><a href="https://www.b1.ro/tag/vladimir-putin-54014.html" title="Vladimir Putin">Vladimir Putin</a></li><li><a href="https://www.b1.ro/tag/nicusor-dan-293789.html" title="Nicusor Dan">Nicusor Dan</a></li><li><a href="https://www.b1.ro/tag/alexandru-rafila-293043.html" title="Alexandru Rafila">Alexandru Rafila</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/Date-companie.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>

             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2021. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>




<style>
    .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #d02e2d; cursor: pointer; }
    .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
</style>
<div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
    <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
</div>



<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>






<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }

</script>

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

</body>
</html>
