﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Maria Grapini, o nouă gafă lingvistică de proporții. Eurodeputatul PSD „a botezat” cel mai mare oraș al Israelului: „Seară bună din Tela Viv” (FOTO) | B1.ro</title>
<meta name="description" content="Eurodeputatul PSD Maria Grapini, renumită deja pentru gafele lingvistice, a comis o nouă greșeală, folosind sintagma „Tela Viv” pentru a numi cel mai important centru economic al Israelului, și nu „Tel Aviv,..." />
<meta name="keywords" content="Maria Grapini,PSD" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Mon, 30 Sep 19 00:14:27 +0300">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=15" type="text/css" />
<link href="/static/css/article_new.css?v=13" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Maria Grapini, o nouă gafă lingvistică de proporții. Eurodeputatul PSD „a botezat” cel mai mare oraș al Israelului: „Seară bună din Tela Viv” (FOTO) | B1.ro" />
<meta property="og:description" content="Eurodeputatul PSD Maria Grapini, renumită deja pentru gafele lingvistice, a comis o nouă greșeală, folosind sintagma „Tela Viv” pentru a numi cel mai important centru economic al Israelului, și nu „Tel Aviv,..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2019/02/27/336898.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/politica/maria-grapini-o-noua-gafa-lingvistica-de-proportii-eurodeputatul-psd-botezat-cel-mai-mare-oras-israelului-302433.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/politica/maria-grapini-o-noua-gafa-lingvistica-de-proportii-eurodeputatul-psd-botezat-cel-mai-mare-oras-israelului-302433.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/maria-grapini-o-noua-gafa-lingvistica-de-proportii-eurodeputatul-psd-botezat-cel-mai-mare-oras-israelului-302433.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/politica\/maria-grapini-o-noua-gafa-lingvistica-de-proportii-eurodeputatul-psd-botezat-cel-mai-mare-oras-israelului-302433.html"},"headline":"Maria Grapini, o nou\u0103 gaf\u0103 lingvistic\u0103 de propor\u021bii. Eurodeputatul PSD \u201ea botezat\u201d cel mai mare ora\u0219 al Israelului: \u201eSear\u0103 bun\u0103 din Tela Viv\u201d (FOTO)","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2019\/10\/29\/maria-grapini-o-noua-gafa-lingvistica-de-proportii-eurodeputatul-psd-botezat-cel-mai-mare-oras-israelului-393375.jpg"},"datePublished":"2019-10-29T23:38:11+02:00","dateModified":"2019-10-29T23:38:11+02:00","author":"B1","publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Eurodeputatul PSD Maria Grapini, renumit\u0103 deja pentru gafele lingvistice, a comis o nou\u0103 gre\u0219eal\u0103, folosind sintagma \u201eTela Viv\u201d pentru a numi cel mai important centru economic al Israelului, \u0219i nu \u201eTel Aviv,..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/politica/maria-grapini-o-noua-gafa-lingvistica-de-proportii-eurodeputatul-psd-botezat-cel-mai-mare-oras-israelului-302433.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" data-framework="IAB" type="text/javascript" async></script>
<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=93b72610db2453e5beafa4e2529c3217" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
</head>
<body >

<script data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
<div data-ad="b1tv.ro_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply desktop_only"></div>
<div data-ad="b1tv.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply mobile_only"></div>


<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>


<div id="navigation" class="activ_73" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73" class="activ"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1' class="banner">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	


<div class="wrap">
	    <div id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/politica/" title="Politică">Politică</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Maria Grapini, o nouă gafă lingvistică de proporții. Eurodeputatul PSD „a botezat” cel mai mare oraș al Israelului: „Seară bună din Tela Viv” (FOTO)            </div>
    
<h1>Maria Grapini, o nouă gafă lingvistică de proporții. Eurodeputatul PSD „a botezat” cel mai mare oraș al Israelului: „Seară bună din Tela Viv” (FOTO)</h1>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/vladimir-ionescu.html">Vladimir Ionescu</a>
                </span> - 
        <span>29 Oct 2019, 23:38</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/politica/"><img src="/thumbs/landscape_big/2019/10/29/maria-grapini-o-noua-gafa-lingvistica-de-proportii-eurodeputatul-psd-botezat-cel-mai-mare-oras-israelului-393375.jpg"></a>
		<span class="foto_name">Foto: facebook.com/MariaGrapini</span>			<a href="/stiri/politica/" class="categ_name">Politică</a>
</div>

<div class="text">

<p>Eurodeputatul <a href="/tag/psd-51583.html">PSD</a> <a href="/tag/maria-grapini-277461.html">Maria Grapini</a>, renumită deja pentru seria aparent interminabilă de gafe lingvistice, a comis o nouă greșeală, folosind sintagma „Tela Viv” pentru a numi cel mai important centru economic al Israelului, și nu „Tel Aviv, cum se numește în realitate orașul.<br>
<br>
Demnitarul european a făcut această greșeală de proporții pe pagina sa de Facebook, într-o postare prin care voia să-și salute urmăritorii, la capătul unei zile de muncă. Ulterior, când și-a dat seama, probabil, de gafă, <a href="/tag/maria-grapini-277461.html">Maria Grapini</a> și-a șters postarea.</p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&id=302433" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>

<p><img src="https://www.b1.ro/thumbs/int/2019/10/29/-393374.jpg"><br>
<br>
„Seara buna din Tela Viv (sic!)! Am terminat munca pe ziua de azi!”, a scris <a href="/tag/maria-grapini-277461.html">Maria Grapini</a>, în descrierea postării, pe care ulterior a șters-o.<br>
<br>
Această este cea mai nouă picătură dintr-un pahar plin de gafe lingivistice, cu care <a href="/tag/maria-grapini-277461.html">Maria Grapini</a> s-a remarcat de-a lungul timpului. Surprinzător sau nu, chiar și așa, eurodeputatul <a href="/tag/psd-51583.html">PSD</a> primea, în 1 septembrie 2019, o diplomă de recunoștință din partea Congresului Mondial al Eminescologilor - Ediția a VIII-a. <br>
<br>
<strong>B1.RO realiza, la acea vreme, un scurt istoric al greșelilor gramaticale comise de eurodeputatul <a href="/tag/psd-51583.html">PSD</a> <a href="/tag/maria-grapini-277461.html">Maria Grapini</a></strong><br>
<br>
Spre exemplu, în noiembrie 2017, <a href="/tag/maria-grapini-277461.html">Maria Grapini</a> provoca râsetele urmăritorilor săi cu o gafă gramaticală - nu că aceasta ar fi fost prima. </p>

<p>„Acum brazii se împodobesc cu mult înainte de Crăciun. La mine, la ţară bradul se orna în ajunul Crăciunului. Şi eu azi am aprins luminile bradului. Amintirile din copilărie MĂ FACE să iubesc şi mai mult viaţa", scria europarlamentarul pe Facebook. </p>

<p><br>
Mai târziu, pe 23 iunie 2018, <a href="/tag/maria-grapini-277461.html">Maria Grapini</a> scria, din nou pe Facebook, că intemperiile din ultimele zile au lăsat în urmă „imagini înfloritoare”. Cel mai probabil, europarlamentarul a vrut să vorbească despre imaginile „înfiorătoare” sau „îngrozitoare” cu dezastrul provocat de furtuni. <!-- Goa3 tag: bt1tv, 5068798 --></p><div id="zone5068798" class="goAdverticum mobile_only"></div><p></p>

<p>Pe 8 noiembrie 2018, <a href="/tag/maria-grapini-277461.html">Maria Grapini</a> gafa din nou, tot într-o postare pe Facebook. Grapini, în vârstă de 64 de ani, a dorit să îi facă un cadou fiului ei de ziua lui, printr-o postare ce s-a vrut a fi una emoționantă. Însă fostul ministru a gafat din nou: aceasta a scris că este foarte fericită, fiindcă în urma cu doar câteva ore i-a dat viață fiului. </p>

<p>Ceva mai recent, pe 2 aprilie 2019, unde altundeva dacă nu pe Facebook, <a href="/tag/maria-grapini-277461.html">Maria Grapini</a> inventa o țară, și anume „Letiția”.</p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
					<div id="div-gpt-ad-1518015673153-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-2"); });
					</script>
					</div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=5&id=302433" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>

<p>„Câțiva eurodeputați inimoși din România, Bulgaria, Ungaria, Polonia, Letiția, discută cum să salveze transportul internațional pentru țările din est”, scria demnitarul european, la acea vreme.</p>

<p>Chiar și Compania de Transport Public (CTP) Iași o ironiza pentru acaestă postare, anunțând că a deschis, la solicitarea călătorilor, o linie de autobuz cu destinația „Letiția”.</p><div class="rel mobile_only"><iframe src="/parteneri.php?p=2&id=302433" frameborder="0" width="100%" height="300"></iframe></div><p></p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/maria-grapini-277461.html">Maria Grapini</a>, &nbsp;            <a href="/tag/psd-51583.html">PSD</a>    </div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 -->
<div id='div-gpt-ad-1518015673153-3' class="banner">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script>
</div>
	
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/politica/maria-grapini-o-noua-gafa-lingvistica-de-proportii-eurodeputatul-psd-botezat-cel-mai-mare-oras-israelului-302433.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Maria+Grapini%2C+o+nou%C4%83+gaf%C4%83+lingvistic%C4%83+de+propor%C8%9Bii.+Eurodeputatul+PSD+%E2%80%9Ea+botezat%E2%80%9D+cel+mai+mare+ora%C8%99+al+Israelului%3A+%E2%80%9ESear%C4%83+bun%C4%83+din+Tela+Viv%E2%80%9D+%28FOTO%29&url=https://www.b1.ro/stiri/politica/maria-grapini-o-noua-gafa-lingvistica-de-proportii-eurodeputatul-psd-botezat-cel-mai-mare-oras-israelului-302433.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="whatsapp://send?text=Maria+Grapini%2C+o+nou%C4%83+gaf%C4%83+lingvistic%C4%83+de+propor%C8%9Bii.+Eurodeputatul+PSD+%E2%80%9Ea+botezat%E2%80%9D+cel+mai+mare+ora%C8%99+al+Israelului%3A+%E2%80%9ESear%C4%83+bun%C4%83+din+Tela+Viv%E2%80%9D+%28FOTO%29 https://www.b1.ro/stiri/politica/maria-grapini-o-noua-gafa-lingvistica-de-proportii-eurodeputatul-psd-botezat-cel-mai-mare-oras-israelului-302433.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-whatsapp"></i></a></li>
    </ul>
</div>

</div>

<div class="mobile_only marginbottom20">
<div class="adsbyvli banner" data-ad-slot="vi_18054603">&#160;</div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_18054603")})</script></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                </ul>
    </div>
</div> <div class="mobile_only bannerBox">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div class="mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4" class="banner"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/mihai-constantinescu-a-murit-ce-avere-avea-cantaretul-si-cine-o-va-mosteni-20065811" title="Mihai Constantinescu a murit: Ce avere avea cântărețul și cine o va moșteni" target="_blank"><span class="hour">19:34</span>Mihai Constantinescu a murit: Ce avere avea cântărețul și cine o va moșteni</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/a-murit-mihai-constantinescu-ce-a-facut-sotia-artistului-chiar-inainte-de-a-primi-tragica-veste-20084197" title="A murit Mihai Constantinescu! Ce a făcut soția artistului chiar înainte de a primi tragica veste" target="_blank"><span class="hour">19:32</span>A murit Mihai Constantinescu! Ce a făcut soția artistului chiar înainte de a primi tragica veste</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/care-era-bautura-alcoolica-preferata-a-lui-nicolae-ceasescu-ii-pedepsea-pe-betivi-dar-el-20083794" title="Care era băutura alcoolică preferată a lui Nicolae Ceaușescu. Îi pedepsea pe bețivi, dar el.." target="_blank"><span class="hour">17:54</span>Care era băutura alcoolică preferată a lui Nicolae Ceaușescu. Îi pedepsea pe bețivi, dar el..</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="bannerBox mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola"></div></div>
<div class="bannerBox">
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/sfantul-sinod-a-luat-act-de-propunerea-de-canonizare-a-lui-arsenie-boca-13311.html" title="ȘTIREA ZILEI! DECIZIE FABULOASĂ legată de ARSENIE BOCA! Sfântul Sinod A FĂCUT MARELE ANUNȚ! " target="_blank"><img src="/thumbs/rss/2019/10/stirea-zilei-decizie-fabuloasa-legata-de-arsenie-b-2ddffb5.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/actualitate/sfantul-sinod-a-luat-act-de-propunerea-de-canonizare-a-lui-arsenie-boca-13311.html" title="ȘTIREA ZILEI! DECIZIE FABULOASĂ legată de ARSENIE BOCA! Sfântul Sinod A FĂCUT MARELE ANUNȚ! " target="_blank">ȘTIREA ZILEI! DECIZIE FABULOASĂ legată de ARSENIE BOCA! Sfântul Sinod A FĂCUT MARELE ANUNȚ! </a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/incredibil-lidia-buble-in-lacrimi-pe-scena-totul-s-a-intamplat-din-cauza-lui-razvan-simion-13308.html" title="INCREDIBIL! Lidia Buble, în lacrimi, pe scenă! Ce GAFĂ URIAȘĂ a făcut Răzvan Simion..." target="_blank"><img src="/thumbs/rss/2019/10/incredibil-lidia-buble-in-lacrimi-pe-scena-ce-gafa-54ed2fb.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/incredibil-lidia-buble-in-lacrimi-pe-scena-totul-s-a-intamplat-din-cauza-lui-razvan-simion-13308.html" title="INCREDIBIL! Lidia Buble, în lacrimi, pe scenă! Ce GAFĂ URIAȘĂ a făcut Răzvan Simion..." target="_blank">INCREDIBIL! Lidia Buble, în lacrimi, pe scenă! Ce GAFĂ URIAȘĂ a făcut Răzvan Simion...</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Politică</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="/stiri/politica/traian-basescu-victor-ponta-fraier-demisie-incendiu-colectiv-301856.html"><img src="/thumbs/landscape/2019/10/25/basescu-daca-am-vazut-vreun-fraier-in-politica-romaneasca-acesta-s-a-numit-ponta-cand-a-demisionat-legat-de-evenimentul-de-la-colectiv-video-391862.jpg"  title="Băsescu: Dacă am văzut vreun fraier în politica românească, acesta s-a numit Ponta când a demisionat legat de evenimentul de la Colectiv (VIDEO)"  alt="Băsescu: Dacă am văzut vreun fraier în politica românească, acesta s-a numit Ponta când a demisionat legat de evenimentul de la Colectiv (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/politica/traian-basescu-victor-ponta-fraier-demisie-incendiu-colectiv-301856.html" title="Băsescu: Dacă am văzut vreun fraier în politica românească, acesta s-a numit Ponta când a demisionat legat de evenimentul de la Colectiv (VIDEO)">Băsescu: Dacă am văzut vreun fraier în politica românească, acesta s-a numit Ponta când a demisionat legat de evenimentul de la Colectiv (VIDEO)</a></h3>
<p></p>
<div class="date">
    25 Oct, 20:15</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/politica/florin-calinescu-l-a-desfiintat-pe-victor-ponta-din-cauza-ca-vrea-iar-la-polonic-301548.html"><img src="/thumbs/landscape/2019/10/24/florin-calinescu-l-a-desfiintat-pe-victor-ponta-din-cauza-ca-vrea-iar-la-polonic-391244.jpg"  title="Florin Călinescu l-a desfiinţat pe Victor Ponta din cauză că "vrea iar la polonic""  alt="Florin Călinescu l-a desfiinţat pe Victor Ponta din cauză că "vrea iar la polonic"" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3><a href="/stiri/politica/florin-calinescu-l-a-desfiintat-pe-victor-ponta-din-cauza-ca-vrea-iar-la-polonic-301548.html" title="Florin Călinescu l-a desfiinţat pe Victor Ponta din cauză că &quot;vrea iar la polonic&quot;">Florin Călinescu l-a desfiinţat pe Victor Ponta din cauză că "vrea iar la polonic"</a></h3>
<p></p>
<div class="date">
    24 Oct, 11:42</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/politica/cristian-tudor-popescu-aducea-vestea-bomba-pentru-romani-psd-bataia-si-bataia-de-joc-301544.html"><img src="/thumbs/landscape/2019/10/24/cristian-tudor-popescu-aducea-vestea-bomba-pentru-romani-psd-bataia-si-bataia-de-joc-391179.jpg"  title="Cristian Tudor Popescu aducea vestea-BOMBĂ pentru români: "PSD – bătaia și bătaia de joc""  alt="Cristian Tudor Popescu aducea vestea-BOMBĂ pentru români: "PSD – bătaia și bătaia de joc"" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3><a href="/stiri/politica/cristian-tudor-popescu-aducea-vestea-bomba-pentru-romani-psd-bataia-si-bataia-de-joc-301544.html" title="Cristian Tudor Popescu aducea vestea-BOMBĂ pentru români: &quot;PSD – bătaia și bătaia de joc&quot;">Cristian Tudor Popescu aducea vestea-BOMBĂ pentru români: "PSD – bătaia și bătaia de joc"</a></h3>
<p></p>
<div class="date">
    24 Oct, 11:32</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6' class="banner">
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>
	<div class="image"><a href="/stiri/politica/top-cautari-google-candidati-prezidentiale-302101.html"><img src="/thumbs/landscape/2019/10/28/cine-castiga-alegerile-prezidentiale-topul-cautarilor-pe-google-al-candidatilor-la-prezidentiale-surpriza-de-pe-locul-1-392282.jpg"  title="Cine câştigă alegerile prezidenţiale. Topul căutărilor pe Google al candidaților la prezidențiale. Surpriza de pe locul 1"  alt="Cine câştigă alegerile prezidenţiale. Topul căutărilor pe Google al candidaților la prezidențiale. Surpriza de pe locul 1" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3><a href="/stiri/politica/top-cautari-google-candidati-prezidentiale-302101.html" title="Cine câştigă alegerile prezidenţiale. Topul căutărilor pe Google al candidaților la prezidențiale. Surpriza de pe locul 1">Cine câştigă alegerile prezidenţiale. Topul căutărilor pe Google al candidaților la prezidențiale. Surpriza de pe locul 1</a></h3>
<p></p>
<div class="date">
    28 Oct, 13:51</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/politica/kelemen-hunor-lipsa-dezbateri-campanie-prezidentiale-lovitura-democratie-302045.html"><img src="/thumbs/landscape/2019/10/28/kelemen-hunor-lipsa-dezbaterilor-dintre-candidatii-la-prezidentiale-o-lovitura-grea-la-adresa-democratiei-a-fost-doar-intalnirea-mea-cu-theodor-paleologu-restul-fug-de-dezbatere-392132.jpg"  title="Kelemen Hunor: Lipsa dezbaterilor dintre candidații la prezidențiale, o lovitură grea la adresa democraţiei. A fost doar întâlnirea mea cu Theodor Paleologu. Restul fug de dezbatere"  alt="Kelemen Hunor: Lipsa dezbaterilor dintre candidații la prezidențiale, o lovitură grea la adresa democraţiei. A fost doar întâlnirea mea cu Theodor Paleologu. Restul fug de dezbatere" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3><a href="/stiri/politica/kelemen-hunor-lipsa-dezbateri-campanie-prezidentiale-lovitura-democratie-302045.html" title="Kelemen Hunor: Lipsa dezbaterilor dintre candidații la prezidențiale, o lovitură grea la adresa democraţiei. A fost doar întâlnirea mea cu Theodor Paleologu. Restul fug de dezbatere">Kelemen Hunor: Lipsa dezbaterilor dintre candidații la prezidențiale, o lovitură grea la adresa democraţiei. A fost doar întâlnirea mea cu Theodor Paleologu. Restul fug de dezbatere</a></h3>
<p></p>
<div class="date">
    28 Oct, 09:33</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/politica/victor-ponta-nu-voi-vota-guvernul-orban-pnl-301550.html"><img src="/thumbs/landscape/2019/10/24/victor-ponta-nu-voi-vota-guvernul-orban-pnl-puteti-sa-imi-faceti-un-nou-dosar-penal-ca-in-2015-391245.jpg"  title="Victor Ponta: ”NU voi vota Guvernul Orban PNL - puteți să îmi faceti un nou dosar penal ca în 2015”"  alt="Victor Ponta: ”NU voi vota Guvernul Orban PNL - puteți să îmi faceti un nou dosar penal ca în 2015”" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3><a href="/stiri/politica/victor-ponta-nu-voi-vota-guvernul-orban-pnl-301550.html" title="Victor Ponta: ”NU voi vota Guvernul Orban PNL - puteți să îmi faceti un nou dosar penal ca în 2015”">Victor Ponta: ”NU voi vota Guvernul Orban PNL - puteți să îmi faceti un nou dosar penal ca în 2015”</a></h3>
<p></p>
<div class="date">
    24 Oct, 11:49</div>  
</article> 
</li>
			                </ul>
</div><div class="box mobile_only">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/ce-s-a-intamplat-cu-singura-femeie-pe-care-mihai-constantinescu-a-lasat-o-insarcinata-motivul-pentru-care-artistul-nu-a-avut-copii-54134?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="EA este singura femeie care a rămas însărcinată cu Mihai Constantinescu. Ce s-a întâmplat cu copilul" target="_blank" rel="nofollow"><span class="hour">20:59</span>EA este singura femeie care a rămas însărcinată cu Mihai Constantinescu. Ce s-a întâmplat cu copilul</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/drama-pe-care-o-traia-mihai-constantinescu-de-ce-a-suferit-enorm-in-ultima-parte-a-vietii-54111?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="UMILIT, în ultimii ani de viață! Drama pe care a ascuns-o Mihai Constantinescu" target="_blank" rel="nofollow"><span class="hour">20:05</span>UMILIT, în ultimii ani de viață! Drama pe care a ascuns-o Mihai Constantinescu</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/mihai-constantinescu-a-murit-16542?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Prima reacție a Anastasiei Lazariuc, după moartea lui Mihai Constantinescu. Ce a făcut prima dată: ”Sunt..”" target="_blank" rel="nofollow"><span class="hour">19:47</span>Prima reacție a Anastasiei Lazariuc, după moartea lui Mihai Constantinescu. Ce a făcut prima dată: ”Sunt..”</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/imaginea-terifianta-publicata-de-nasa-ce-s-a-intamplat-cu-felinarul-gigant-pe-8-octombrie.html" title="Imaginea terifiantă publicată de NASA. Ce s-a întâmplat cu felinarul gigant pe 8 octombrie" target="_blank" rel="nofollow"><span class="hour">02:00</span>Imaginea terifiantă publicată de NASA. Ce s-a întâmplat cu felinarul gigant pe 8 octombrie</a>
            </li>
                    <li>
                <a href="https://evz.ro/ce-a-facut-mihai-constantinescu-in-ultima-lui-zi-de-viata.html" title="Ce a făcut Mihai Constantinescu în ultima lui zi de viață!" target="_blank" rel="nofollow"><span class="hour">02:00</span>Ce a făcut Mihai Constantinescu în ultima lui zi de viață!</a>
            </li>
                    <li>
                <a href="https://evz.ro/scandalul-este-urias-simona-halep-si-dragnea-in-disputa-zilei-nu-inteleg.html" title="Scandalul este uriaș! Simona Halep și Dragnea, în disputa zilei. „Nu înțeleg”" target="_blank" rel="nofollow"><span class="hour">02:00</span>Scandalul este uriaș! Simona Halep și Dragnea, în disputa zilei. „Nu înțeleg”</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="banner mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0" class="banner"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="banner mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/politica/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Politică</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="/stiri/politica/maria-grapini-o-noua-gafa-lingvistica-de-proportii-eurodeputatul-psd-botezat-cel-mai-mare-oras-israelului-302433.html"><img src="/thumbs/landscape/2019/10/29/maria-grapini-o-noua-gafa-lingvistica-de-proportii-eurodeputatul-psd-a-botezat-cel-mai-mare-oras-al-israelului-seara-buna-din-tela-viv-foto-393375.jpg"  title="Maria Grapini, o nouă gafă lingvistică de proporții. Eurodeputatul PSD „a botezat” cel mai mare oraș al Israelului: „Seară bună din Tela Viv” (FOTO)"  alt="Maria Grapini, o nouă gafă lingvistică de proporții. Eurodeputatul PSD „a botezat” cel mai mare oraș al Israelului: „Seară bună din Tela Viv” (FOTO)" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/politica/maria-grapini-o-noua-gafa-lingvistica-de-proportii-eurodeputatul-psd-botezat-cel-mai-mare-oras-israelului-302433.html" title="Maria Grapini, o nouă gafă lingvistică de proporții. Eurodeputatul PSD „a botezat” cel mai mare oraș al Israelului: „Seară bună din Tela Viv” (FOTO)">Maria Grapini, o nouă gafă lingvistică de proporții. Eurodeputatul PSD „a botezat” cel mai mare oraș al Israelului: „Seară bună din Tela Viv” (FOTO)</a></h3>
<p>Eurodeputatul PSD Maria Grapini, renumită deja pentru seria aparent interminabilă de gafe lingvistice, a comis o nouă greșeală, folosind sintagma „Tela Viv” pentru a numi cel mai important centru economic al...</p>
<div class="date">
    29 Oct, 23:38</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/politica/gheorghe-falca-pnl-guvernul-orban-comisar-european-saptamana-viitoare-prima-sedinta-dupa-investitura-302431.html"><img src="/thumbs/landscape/2019/10/29/gheorghe-falca-pnl-guvernul-orban-va-propune-un-comisar-european-saptamana-viitoare-in-prima-sedinta-de-dupa-investitura-video-393372.jpg"  title="Gheorghe Falcă (PNL): Guvernul Orban va propune un comisar european, săptămâna viitoare, în prima ședință de după învestitură (VIDEO)"  alt="Gheorghe Falcă (PNL): Guvernul Orban va propune un comisar european, săptămâna viitoare, în prima ședință de după învestitură (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/politica/gheorghe-falca-pnl-guvernul-orban-comisar-european-saptamana-viitoare-prima-sedinta-dupa-investitura-302431.html" title="Gheorghe Falcă (PNL): Guvernul Orban va propune un comisar european, săptămâna viitoare, în prima ședință de după învestitură (VIDEO)">Gheorghe Falcă (PNL): Guvernul Orban va propune un comisar european, săptămâna viitoare, în prima ședință de după învestitură (VIDEO)</a></h3>
<p>Eurodeputatul Gheorghe Falcă a anunțat, marți seară, în direct pe B1 TV, că PNL speră ca&nbsp;săptămâna viitoare&nbsp;Guvernul Orban să fie învestit, astfel încât&nbsp;noul cabinet&nbsp;să facă o...</p>
<div class="date">
    29 Oct, 23:19</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/politica/viorel-catarama-vrea-cumpere-dinamo-bucuresti-prezidentiabilul-oferta-ionut-negoita-302428.html"><img src="/thumbs/landscape/2019/10/29/viorel-catarama-vrea-sa-cumpere-dinamo-bucuresti-prezidentiabilul-i-a-inaintat-deja-o-oferta-lui-ionut-negoita-393364.jpg"  title="Viorel Cataramă vrea să cumpere Dinamo București. Prezidențiabilul i-a înaintat deja o ofertă lui Ionuț Negoiță"  alt="Viorel Cataramă vrea să cumpere Dinamo București. Prezidențiabilul i-a înaintat deja o ofertă lui Ionuț Negoiță" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3><a href="/stiri/politica/viorel-catarama-vrea-cumpere-dinamo-bucuresti-prezidentiabilul-oferta-ionut-negoita-302428.html" title="Viorel Cataramă vrea să cumpere Dinamo București. Prezidențiabilul i-a înaintat deja o ofertă lui Ionuț Negoiță">Viorel Cataramă vrea să cumpere Dinamo București. Prezidențiabilul i-a înaintat deja o ofertă lui Ionuț Negoiță</a></h3>
<p>Viorel Cataramă i-a înaintat lui Ionuț Negoiță o ofertă de cumpărare a clubului Dinamo București, în condițiile în care actualul investitor al „câinilor” este dispus să renunțe la pachetul majoritar de...</p>
<div class="date">
    29 Oct, 22:30</div>  
</article> 
</li>
            </ul>
</div><div class="related desktop_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/dragoste-cu-nabadai-anamaria-prodan-nedespartita-de-dan-alexa-dupa-ce-l-a-palmuit-13307.html" title="DRAGOSTE CU NĂBĂDĂI?! Anamaria Prodan, nedespărțită de Dan Alexa, după ce l-a pălmuit în văzul tuturor (GALERIE FOTO)" target="_blank"><img src="/thumbs/rss/2019/10/dragoste-cu-nabadai-anamaria-prodan-nedespartita-d-af70690.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/dragoste-cu-nabadai-anamaria-prodan-nedespartita-de-dan-alexa-dupa-ce-l-a-palmuit-13307.html" title="DRAGOSTE CU NĂBĂDĂI?! Anamaria Prodan, nedespărțită de Dan Alexa, după ce l-a pălmuit în văzul tuturor (GALERIE FOTO)" target="_blank">DRAGOSTE CU NĂBĂDĂI?! Anamaria Prodan, nedespărțită de Dan Alexa, după ce l-a pălmuit în văzul tuturor (GALERIE FOTO)</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/uimitor-irina-tanase-a-reusit-sa-ajunga-in-bratele-lui-liviu-dragnea-chiar-de-ziua-lui-ce-surpriza-pus-la-cale-frumoasa-blonda-pentru-iubitul-ei-13306.html" title="BOMBĂ! Irina Tănase, în brațele lui Liviu Dragnea, chiar de ziua lui! Ce SURPRIZĂ a pus la cale frumoasa blondă pentru iubitul ei (VIDEO)" target="_blank"><img src="/thumbs/rss/2019/10/bomba-irina-tanase-in-bratele-lui-liviu-dragnea-ch-f0d514d.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/uimitor-irina-tanase-a-reusit-sa-ajunga-in-bratele-lui-liviu-dragnea-chiar-de-ziua-lui-ce-surpriza-pus-la-cale-frumoasa-blonda-pentru-iubitul-ei-13306.html" title="BOMBĂ! Irina Tănase, în brațele lui Liviu Dragnea, chiar de ziua lui! Ce SURPRIZĂ a pus la cale frumoasa blondă pentru iubitul ei (VIDEO)" target="_blank">BOMBĂ! Irina Tănase, în brațele lui Liviu Dragnea, chiar de ziua lui! Ce SURPRIZĂ a pus la cale frumoasa blondă pentru iubitul ei (VIDEO)</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/valentina-pelinel-copiii-lui-borcea-13305.html" title="Copiii lui Borcea AU AJUNS de NERECUNOSCUT! Cei mici au fost fotografiați pentru PRIMA DATĂ împreună. Vezi cu cine seamănă mai mult (GALERIE FOTO)" target="_blank"><img src="/thumbs/rss/2019/10/copiii-lui-borcea-au-ajuns-de-nerecunoscut-cei-mic-b9d0c28.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/valentina-pelinel-copiii-lui-borcea-13305.html" title="Copiii lui Borcea AU AJUNS de NERECUNOSCUT! Cei mici au fost fotografiați pentru PRIMA DATĂ împreună. Vezi cu cine seamănă mai mult (GALERIE FOTO)" target="_blank">Copiii lui Borcea AU AJUNS de NERECUNOSCUT! Cei mici au fost fotografiați pentru PRIMA DATĂ împreună. Vezi cu cine seamănă mai mult (GALERIE FOTO)</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/catre-un-cititor/" title="Către un cititor" target="_blank" rel="nofollow"><span class="hour">07:34</span>Către un cititor</a>
            </li>
                    <li>
                <a href="https://estebine.ro/e-vremea-sa-fii-tanar/" title="E vremea să fii tânăr" target="_blank" rel="nofollow"><span class="hour">17:10</span>E vremea să fii tânăr</a>
            </li>
                </ul>
    </div>
</div> 


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/actualitate/actorul-serban-pavlu-a-trecut-la-pro-tv-13313.html" title="CUTREMUR în televiziune! A PĂRĂSIT PRO TV-ul și s-a DUS LA ANTENA 1! La asta nu se aştepta NIMENI!" target="_blank" rel="nofollow"><span class="hour">09:56</span>CUTREMUR în televiziune! A PĂRĂSIT PRO TV-ul și s-a DUS LA ANTENA 1! La asta nu se aştepta NIMENI!</a>
            </li>
                    <li>
                <a href="https://stirescu.ro/actualitate/sfantul-sinod-a-luat-act-de-propunerea-de-canonizare-a-lui-arsenie-boca-13311.html" title="ȘTIREA ZILEI! DECIZIE FABULOASĂ legată de ARSENIE BOCA! Sfântul Sinod A FĂCUT MARELE ANUNȚ! " target="_blank" rel="nofollow"><span class="hour">08:41</span>ȘTIREA ZILEI! DECIZIE FABULOASĂ legată de ARSENIE BOCA! Sfântul Sinod A FĂCUT MARELE ANUNȚ! </a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cum-arata-mihai-constantinescu-inainte-de-stopul-cardio-respirator-ultima-imagine-cu-artistul-foto-18456774?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="ULTIMA IMAGINE cu Mihai Constantinescu in viata! Cum arata inainte de TRAGEDIE" target="_blank" rel="nofollow"><span class="hour">01:28</span>ULTIMA IMAGINE cu Mihai Constantinescu in viata! Cum arata inainte de TRAGEDIE</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/prima-reactie-a-sotiei-lui-mihai-constantinescu-dupa-decesul-artistului-sunt-devastata-18456731?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Nevasta lui Mihai Constantinescu a RUPT TACEREA! Reactia DEVASTATOARE dupa moartea artistului" target="_blank" rel="nofollow"><span class="hour">23:14</span>Nevasta lui Mihai Constantinescu a RUPT TACEREA! Reactia DEVASTATOARE dupa moartea artistului</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/mihai-constantinescu-a-murit-ce-avere-avea-cantaretul-si-cine-o-va-mosteni-20065811" title="Mihai Constantinescu a murit: Ce avere avea cântărețul și cine o va moșteni" target="_blank"><span class="hour">19:34</span>Mihai Constantinescu a murit: Ce avere avea cântărețul și cine o va moșteni</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/a-murit-mihai-constantinescu-ce-a-facut-sotia-artistului-chiar-inainte-de-a-primi-tragica-veste-20084197" title="A murit Mihai Constantinescu! Ce a făcut soția artistului chiar înainte de a primi tragica veste" target="_blank"><span class="hour">19:32</span>A murit Mihai Constantinescu! Ce a făcut soția artistului chiar înainte de a primi tragica veste</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/care-era-bautura-alcoolica-preferata-a-lui-nicolae-ceasescu-ii-pedepsea-pe-betivi-dar-el-20083794" title="Care era băutura alcoolică preferată a lui Nicolae Ceaușescu. Îi pedepsea pe bețivi, dar el.." target="_blank"><span class="hour">17:54</span>Care era băutura alcoolică preferată a lui Nicolae Ceaușescu. Îi pedepsea pe bețivi, dar el..</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/catre-un-cititor/" title="Către un cititor" target="_blank" rel="nofollow"><span class="hour">07:34</span>Către un cititor</a>
            </li>
                    <li>
                <a href="https://estebine.ro/e-vremea-sa-fii-tanar/" title="E vremea să fii tânăr" target="_blank" rel="nofollow"><span class="hour">17:10</span>E vremea să fii tânăr</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/imaginea-terifianta-publicata-de-nasa-ce-s-a-intamplat-cu-felinarul-gigant-pe-8-octombrie.html" title="Imaginea terifiantă publicată de NASA. Ce s-a întâmplat cu felinarul gigant pe 8 octombrie" target="_blank" rel="nofollow"><span class="hour">02:00</span>Imaginea terifiantă publicată de NASA. Ce s-a întâmplat cu felinarul gigant pe 8 octombrie</a>
            </li>
                    <li>
                <a href="https://evz.ro/ce-a-facut-mihai-constantinescu-in-ultima-lui-zi-de-viata.html" title="Ce a făcut Mihai Constantinescu în ultima lui zi de viață!" target="_blank" rel="nofollow"><span class="hour">02:00</span>Ce a făcut Mihai Constantinescu în ultima lui zi de viață!</a>
            </li>
                    <li>
                <a href="https://evz.ro/scandalul-este-urias-simona-halep-si-dragnea-in-disputa-zilei-nu-inteleg.html" title="Scandalul este uriaș! Simona Halep și Dragnea, în disputa zilei. „Nu înțeleg”" target="_blank" rel="nofollow"><span class="hour">02:00</span>Scandalul este uriaș! Simona Halep și Dragnea, în disputa zilei. „Nu înțeleg”</a>
            </li>
                </ul>
    </div>
</div> <div>
<div class="adsbyvli" data-ad-slot="vi_18054803">&#160;</div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_18054803")})</script></div>
<div class="box">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/ce-s-a-intamplat-cu-singura-femeie-pe-care-mihai-constantinescu-a-lasat-o-insarcinata-motivul-pentru-care-artistul-nu-a-avut-copii-54134?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="EA este singura femeie care a rămas însărcinată cu Mihai Constantinescu. Ce s-a întâmplat cu copilul" target="_blank" rel="nofollow"><span class="hour">20:59</span>EA este singura femeie care a rămas însărcinată cu Mihai Constantinescu. Ce s-a întâmplat cu copilul</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/drama-pe-care-o-traia-mihai-constantinescu-de-ce-a-suferit-enorm-in-ultima-parte-a-vietii-54111?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="UMILIT, în ultimii ani de viață! Drama pe care a ascuns-o Mihai Constantinescu" target="_blank" rel="nofollow"><span class="hour">20:05</span>UMILIT, în ultimii ani de viață! Drama pe care a ascuns-o Mihai Constantinescu</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/mihai-constantinescu-a-murit-16542?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Prima reacție a Anastasiei Lazariuc, după moartea lui Mihai Constantinescu. Ce a făcut prima dată: ”Sunt..”" target="_blank" rel="nofollow"><span class="hour">19:47</span>Prima reacție a Anastasiei Lazariuc, după moartea lui Mihai Constantinescu. Ce a făcut prima dată: ”Sunt..”</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/horoscopul-zilei-360/pesti/horoscop-zodia-pesti-302329.html" title="HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Pești"><span class="hour">00:06</span>HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Pești</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/varsator/horoscop-zodia-varsator-302328.html" title="HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Vărsător"><span class="hour">00:06</span>HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Vărsător</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/capricorn/horoscop-zodia-capricorn-302327.html" title="HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Capricorn"><span class="hour">00:06</span>HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Capricorn</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/sagetator/horoscop-zodia-sagetator-302326.html" title="HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Săgetător"><span class="hour">00:06</span>HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Săgetător</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/scorpion/horoscop-zodia-scorpion-302325.html" title="HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Scorpion"><span class="hour">00:06</span>HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Scorpion</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/balanta/horoscop-zodia-balanta-302323.html" title="HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Balanță"><span class="hour">00:06</span>HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Balanță</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/fecioara/horoscop-zodia-fecioara-302321.html" title="HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Fecioară"><span class="hour">00:06</span>HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Fecioară</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/leu/horoscop-zodia-leu-302320.html" title="HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Leu"><span class="hour">00:05</span>HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Leu</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/rac/horoscop-zodia-rac-302319.html" title="HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Rac"><span class="hour">00:05</span>HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Rac</a>
				</li>
						<li>
					<a href="/horoscopul-zilei-360/gemeni/horoscop-zodia-gemeni-302318.html" title="HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Gemeni"><span class="hour">00:05</span>HOROSCOPUL ZILEI DE MIERCURI 30 OCTOMBRIE 2019 pentru Zodia Gemeni</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div class="box">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/lucruri-mai-putin-stiute-despre-dragnea-s-a-aflat-un-lucru-cutremurator-din-familia-sa.html" title="Lucruri mai puțin știute despre Dragnea! S-a aflat un lucru cutremurător din familia sa" target="_blank" rel="nofollow"><span class="hour">02:00</span>Lucruri mai puțin știute despre Dragnea! S-a aflat un lucru cutremurător din familia sa</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/dancila-este-terminata-cozmin-gusa-incearca-sa-o-salveze-de-la-dezastru-detalii-bomba-din-interiorul-psd.html" title="Dăncilă este terminată! Cozmin Gușă încearcă să o salveze de la dezastru: Detalii bombă din interiorul PSD" target="_blank" rel="nofollow"><span class="hour">02:00</span>Dăncilă este terminată! Cozmin Gușă încearcă să o salveze de la dezastru: Detalii bombă din interiorul PSD</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2019. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/caracal-276483.html" title="Caracal">Caracal</a></li><li><a href="https://www.b1.ro/tag/dacian-ciolos-274838.html" title="Dacian Ciolos">Dacian Ciolos</a></li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/motiune-de-cenzura-51745.html" title="Motiune de cenzura">Motiune de cenzura</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/top-licee-romania-59097.html" title="top licee Romania">top licee Romania</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><li><a href="https://www.b1.ro/tag/alegeri-prezidentiale-53470.html" title="Alegeri prezidentiale 2019">Alegeri prezidentiale 2019</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/mircea-diaconu-71247.html" title="Mircea Diaconu">Mircea Diaconu</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!--STICKY: Copy and paste the code below to the places on your page where you want ads serving-->

<script>
vitag.outStreamConfig = { position: "right" }; 
    /*
if (window.innerWidth > 900){
        var adElemSticky = document.getElementById('vi-sticky-ad');
        window.onscroll = function() {
                var adElem = document.getElementById('vi-ad');
                var rect = adElemSticky.getBoundingClientRect();
                adElemSticky.style.width = rect.width + 'px';
                adElemSticky.style.height = rect.height + 'px';
                if (rect.top <= 0){
                        adElem.style.position = 'fixed';
                        adElem.style.top = '0';
                        adElem.style.zIndex = '2147483647';
                        adElem.style.width = rect.width + 'px';
                        adElem.style.height = rect.height + 'px';
                } else {
                        adElem.style.position = '';
                        adElem.style.top = '';
                        adElem.style.zIndex = '';
                        adElem.style.width = '';
                        adElem.style.height = '';
                }
        };
}
*/
</script>
<!--End STICKY : b1.ro_videodiscovery-->



</body>
</html>
