﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Băsescu: Iohannis va avea mari probleme dacă Barna intră în turul 2, pentru că electoratul PSD va vota împotriva sa. Eu nu spun că el a făcut rău. Și eu i-aș fi ciomăgit de câte ori puteam (VIDEO) | B1.ro</title>
<meta name="description" content="Traian Băsescu a declarat, pentru B1 TV, că președintele Klaus Iohannis va avea mari probleme în al doilea tur al alegerilor prezidențiale, dacă va ajunge să-l înfrunte pe Dan Barna, candidatul alianței..." />
<meta name="keywords" content="traian basescu,klaus iohannis,dan barna,psd" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Sun, 23 Jun 19 15:51:45 +0300">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="/static/js/jquery/jquery-3.3.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=15" type="text/css" />
<link href="/static/css/article_new.css?v=2" rel="stylesheet" type="text/css" />
<link href="/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Băsescu: Iohannis va avea mari probleme dacă Barna intră în turul 2, pentru că electoratul PSD va vota împotriva sa. Eu nu spun că el a făcut rău. Și eu i-aș fi ciomăgit de câte ori puteam (VIDEO) | B1.ro" />
<meta property="og:description" content="Traian Băsescu a declarat, pentru B1 TV, că președintele Klaus Iohannis va avea mari probleme în al doilea tur al alegerilor prezidențiale, dacă va ajunge să-l înfrunte pe Dan Barna, candidatul alianței..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2019/03/22/341881.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/politica/traian-basescu-prezidentiale-klaus-iohannis-dan-barna-psd-ciomageala-286751.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/politica/traian-basescu-prezidentiale-klaus-iohannis-dan-barna-psd-ciomageala-286751.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/traian-basescu-prezidentiale-klaus-iohannis-dan-barna-psd-ciomageala-286751.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/politica\/traian-basescu-prezidentiale-klaus-iohannis-dan-barna-psd-ciomageala-286751.html"},"headline":"B\u0103sescu: Iohannis va avea mari probleme dac\u0103 Barna intr\u0103 \u00een turul 2, pentru c\u0103 electoratul PSD va vota \u00eempotriva sa. Eu nu spun c\u0103 el a f\u0103cut r\u0103u. \u0218i eu i-a\u0219 fi ciom\u0103git de c\u00e2te ori puteam (VIDEO)","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/landscape_big\/2019\/07\/23\/traian-basescu-prezidentiale-klaus-iohannis-dan-barna-psd-ciomageala-365395.jpg"},"datePublished":"2019-07-23T14:59:19+03:00","dateModified":"2019-07-23T14:59:19+03:00","author":"B1","publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Traian B\u0103sescu a declarat, pentru B1 TV, c\u0103 pre\u0219edintele Klaus Iohannis va avea mari probleme \u00een al doilea tur al alegerilor preziden\u021biale, dac\u0103 va ajunge s\u0103-l \u00eenfrunte pe Dan Barna, candidatul alian\u021bei..."}</script>

<script language="javascript" src="/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/politica/traian-basescu-prezidentiale-klaus-iohannis-dan-barna-psd-ciomageala-286751.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />
<script src="//content.adunity.com/native/b1.js"></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
	<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>


  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          /* actionMessage limited to 90 characters */
          actionMessage: "Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri. Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.",
          /* acceptButtonText limited to 15 characters */
          acceptButtonText: "Accept",
          /* cancelButtonText limited to 15 characters */
          cancelButtonText: "Nu, multumesc"
        }
      });
      if (Notification.permission === "granted") {
        // Automatically subscribe user if deleted cookies and browser shows "Allow"
        OneSignal.getUserId()
          .then(function(userId) {
            if (!userId) {
              OneSignal.registerForPushNotifications();
            }
          })
      } else {
        OneSignal.showHttpPrompt();
      }
    });
  </script>


<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" data-framework="IAB" type="text/javascript" async></script>

</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>

<div id="navigation" class="activ_73" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73" class="activ"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</a></li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1' class="banner">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	


<div class="wrap">
	    <div id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/politica/" title="Politică">Politică</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Băsescu: Iohannis va avea mari probleme dacă Barna intră în turul 2, pentru că electoratul PSD va vota împotriva sa. Eu nu spun că el a făcut rău. Și eu i-aș fi ciomăgit de câte ori puteam (VIDEO)            </div>
    
<h1>Băsescu: Iohannis va avea mari probleme dacă Barna intră în turul 2, pentru că electoratul PSD va vota împotriva sa. Eu nu spun că el a făcut rău. Și eu i-aș fi ciomăgit de câte ori puteam (VIDEO)</h1>


<div class="image">
	<div class="authors">
		    
        
        <span>
        Un articol de: 
                    <a href="/autor/redactia-b1-ro.html">Redacția B1.ro</a>
                </span> - 
        <span>23 Iul 2019, 14:59</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/politica/"><img src="/thumbs/landscape_big/2019/07/23/traian-basescu-prezidentiale-klaus-iohannis-dan-barna-psd-ciomageala-365395.jpg"></a>
		<span class="foto_name">Foto: captură B1TV</span>		
	<a href="/stiri/politica/" class="categ_name">Politică</a>
</div>

<div class="text">
<p>Traian Băsescu a declarat, pentru <strong>B1 TV</strong>, că președintele Klaus Iohannis va avea mari probleme în al doilea tur al alegerilor prezidențiale, dacă va ajunge să-l înfrunte pe Dan Barna, candidatul alianței USR-PLUS.<p>”Barna e interesant. Eu încă spun că Barna are șanse să intre în turul doi. Asta dacă Dăncilă nu reușește să mobilizeze partidul. </p><div class="banner-rel clearfix">
				<div class="banner">
					
					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel"><iframe src="/parteneri.php?p=2&id=286751" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p>Iohannis va avea mari probleme dacă Barna intră în turul doi, din două motive. În primul rând, diaspora nu-i va mai fi rezervată, ci va fi împărțită între USR și PNL. În al doilea rând, va avea electoratul PSD din țară, care va vota împotriva domniei sale, a lui Iohannis, urmare a relațiilor pe care le-a dezvoltat cu PSD.</p><p>Eu nu spun că a făcut rău. Și eu i-aș fi ciomăgit de câte ori puteam, dar e în fața unei realități. PSD îl consideră dușmanul numărul 1”, a declarat Traian Băsescu.</p><!-- Goa3 tag: bt1tv, 5068798 --><div id="zone5068798" class="goAdverticum mobile_only"></div><p><!-- Video player tag START -->
</p><div class="au-video" data-au-account="57100025007405" data-au-site="b1.ro" data-au-options='{"title":"B\u0103sescu: Iohannis va avea mari probleme dac\u0103 Barna intr\u0103 \u00een turul 2, pentru c\u0103 electoratul PSD va vota \u00eempotriva sa. Eu nu spun c\u0103 el a f\u0103cut r\u0103u. \u0218i eu i-a\u0219 fi ciom\u0103git de c\u00e2te ori puteam","analytics":"UA-23011787-1","live":false}' data-au-sources='[{"src":"//stream.adunity.com/b1-static/b1_vcut_live_cut_8841d1d2b8_basescubarna_20190723142332.m3u8","type":"application/x-mpegurl"}]' data-au-ads="[]">
        <div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
				</div>
				<div class="rel"><iframe src="/parteneri.php?p=5&id=286751" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p>Video will appear shortly. Please disable your ad blocker if you have one.</p>
</div><script src="//content.adunity.com/aulib.js" async></script></p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/traian-basescu-275754.html">traian basescu</a>, &nbsp;            <a href="/tag/klaus-iohannis-275807.html">klaus iohannis</a>, &nbsp;            <a href="/tag/dan-barna-284453.html">dan barna</a>, &nbsp;            <a href="/tag/psd-249416.html">psd</a>    </div>

<div class="banner">
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
<div id='div-gpt-ad-1518015673153-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-2'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/politica/traian-basescu-prezidentiale-klaus-iohannis-dan-barna-psd-ciomageala-286751.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=B%C4%83sescu%3A+Iohannis+va+avea+mari+probleme+dac%C4%83+Barna+intr%C4%83+%C3%AEn+turul+2%2C+pentru+c%C4%83+electoratul+PSD+va+vota+%C3%AEmpotriva+sa.+Eu+nu+spun+c%C4%83+el+a+f%C4%83cut+r%C4%83u.+%C8%98i+eu+i-a%C8%99+fi+ciom%C4%83git+de+c%C3%A2te+ori+puteam+%28VIDEO%29&url=https://www.b1.ro/stiri/politica/traian-basescu-prezidentiale-klaus-iohannis-dan-barna-psd-ciomageala-286751.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="http://plus.google.com/share?url=https://www.b1.ro/stiri/politica/traian-basescu-prezidentiale-klaus-iohannis-dan-barna-psd-ciomageala-286751.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-google"></i></a></li>
    </ul>
</div>

</div>

<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cristian-tudor-popescu-dezvaluire-surpriza-despre-codruta-kovesi-si-klaus-iohannis-i-a-intors-spatele-18436501?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="CTP a facut DEZVALUIREA ANULUI despre Kovesi! Ce i-a facut Iohannis, in spatele usilor inchise" target="_blank" rel="nofollow"><span class="hour">16:19</span>CTP a facut DEZVALUIREA ANULUI despre Kovesi! Ce i-a facut Iohannis, in spatele usilor inchise</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/viorica-dancila-candidatul-psd-la-alegerile-prezidentiale-ce-social-democrati-au-votat-impotriva-premierului-18436471?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="BREAKING NEWS! PSD a decis: Cine se va lupta cu Klaus Iohannis la prezidentiale! Acesta este CANDIDATUL partidului" target="_blank" rel="nofollow"><span class="hour">15:39</span>BREAKING NEWS! PSD a decis: Cine se va lupta cu Klaus Iohannis la prezidentiale! Acesta este CANDIDATUL partidului</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/alerta-cod-galben-de-furtuni-in-22-de-judete-din-tara-ce-se-intampla-in-bucuresti-18436383?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Se dezlantuie FURTUNA in tara! Fenomene meteo EXTREME vor lovi in orele urmatoare. PERICOL in aceste zone ale Romaniei" target="_blank" rel="nofollow"><span class="hour">14:18</span>Se dezlantuie FURTUNA in tara! Fenomene meteo EXTREME vor lovi in orele urmatoare. PERICOL in aceste zone ale Romaniei</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cand-incepe-postul-sfintei-marii-2019-ce-trebuie-sa-faci-si-ce-nu-e-bine-sa-faci-pana-la-adormirea-maicii-domnului-18436327?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Incepe POSTUL! Sarbatoare MARE pentru toata Romania! Ce sa NU faci sub NICIO FORMA! E mare PACAT" target="_blank" rel="nofollow"><span class="hour">13:32</span>Incepe POSTUL! Sarbatoare MARE pentru toata Romania! Ce sa NU faci sub NICIO FORMA! E mare PACAT</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/ce-categorii-de-femei-pot-iesi-la-pensie-inainte-de-50-de-ani-legea-a-intrat-deja-in-vigoare-18436301?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="VESTE mare pentru aceste femei! Pot iesi la PENSIE inainte de 50 de ani! Ce prevede noua LEGE!" target="_blank" rel="nofollow"><span class="hour">13:14</span>VESTE mare pentru aceste femei! Pot iesi la PENSIE inainte de 50 de ani! Ce prevede noua LEGE!</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/anm-avertizare-meteo-de-ultima-ora-pentru-bucuresti-toamna-in-mijlocul-verii-20031029" title="ANM, avertizare meteo de ultimă oră pentru București! Toamnă în mijlocul verii" target="_blank"><span class="hour">14:37</span>ANM, avertizare meteo de ultimă oră pentru București! Toamnă în mijlocul verii</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/veste-proasta-pentru-andra-maruta-%f0%9f%98%89-florin-calinescu-inlocuit-cu-mihaela-radulescu-in-juriul-romanii-au-talent-dupa-ce-si-a-dat-demisia-de-la-pro-tv-20031090" title="Veste proastă pentru Andra Măruță 😉 Florin Călinescu, înlocuit cu Mihaela Rădulescu în juriul Românii au Talent, după ce și-a dat demisia" target="_blank"><span class="hour">13:23</span>Veste proastă pentru Andra Măruță 😉 Florin Călinescu, înlocuit cu Mihaela Rădulescu în juriul Românii au Talent, după ce și-a dat demisia</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/motivul-pentru-care-loredana-pastrama-nu-a-fost-invitata-la-nunta-lui-florin-cu-brigitte-ce-a-facut-cumnata-lui-pepe-20030908" title="Motivul pentru care Loredana Pastramă nu a fost invitată la nunta lui Florin cu Brigitte! Ce a făcut cumnata lui Pepe" target="_blank"><span class="hour">12:57</span>Motivul pentru care Loredana Pastramă nu a fost invitată la nunta lui Florin cu Brigitte! Ce a făcut cumnata lui Pepe</a>
            </li>
                            <li>
                <a href="https://ciao.ro/o-mama-bolnava-de-cancer-trebuie-sa-si-anunte-baietelul-ca-nu-mai-are-mult-de-trait-femeia-sufera-de-cancer-in-stadiu-terminal/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="O mama bolnava de cancer trebuie sa-si anunte baietelul ca nu mai are mult de trait. Femeia sufera de cancer in stadiu terminal" target="_blank"><span class="hour">14:03</span>O mama bolnava de cancer trebuie sa-si anunte baietelul ca nu mai are mult de trait. Femeia sufera de cancer in stadiu terminal</a>
            </li>
                    <li>
                <a href="https://ciao.ro/cantareata-amna-a-divortat-dupa-9-ani-de-mariaj-va-confirm-faptul-ca-am-divortat/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="BOMBA in showbiz: Andreea a DIVORTAT! Blonda n-a mai suportat si a marturisit TOT. Pacat!" target="_blank"><span class="hour">12:36</span>BOMBA in showbiz: Andreea a DIVORTAT! Blonda n-a mai suportat si a marturisit TOT. Pacat!</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom15 mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>
<div class="related mobile_only">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/externe/actrita-accident-cerebral-10140.html" title="LACRIMI pentru marea actriță! A făcut ATAC CEREBRAL! Veștile pentru fani sunt CUMPLITE" target="_blank"><img src="/thumbs/rss/2019/07/lacrimi-pentru-marea-actrita-a-facut-atac-cerebral-8b33026.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/externe/actrita-accident-cerebral-10140.html" title="LACRIMI pentru marea actriță! A făcut ATAC CEREBRAL! Veștile pentru fani sunt CUMPLITE" target="_blank">LACRIMI pentru marea actriță! A făcut ATAC CEREBRAL! Veștile pentru fani sunt CUMPLITE</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/maria-gheorghiu-rugaciune-previziune-10141.html" title="VINE URGIA! Prezicătoarea Maria Ghiorghiu a făcut anunțul ÎN LACRIMI! A rostit RUGĂCIUNEA pentru MORȚI " target="_blank"><img src="/thumbs/rss/2019/07/vine-urgia-prezicatoarea-maria-ghiorghiu-a-facut-a-f3abbec.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/actualitate/maria-gheorghiu-rugaciune-previziune-10141.html" title="VINE URGIA! Prezicătoarea Maria Ghiorghiu a făcut anunțul ÎN LACRIMI! A rostit RUGĂCIUNEA pentru MORȚI " target="_blank">VINE URGIA! Prezicătoarea Maria Ghiorghiu a făcut anunțul ÎN LACRIMI! A rostit RUGĂCIUNEA pentru MORȚI </a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/rusia-a-fost-atacata-de-hackeri-a-fost-spart-cel-mai-mare-serviciu-secret.html" title="Umilință cumplită pentru Putin! I-au furat secretele de sub nas&amp;#8230;" target="_blank" rel="nofollow"><span class="hour">02:00</span>Umilință cumplită pentru Putin! I-au furat secretele de sub nas&#8230;</a>
            </li>
                    <li>
                <a href="https://evz.ro/dan-negru-paraseste-antena-1-ultima-oferta-l-a-lasat-masca.html" title="Dan Negru părăsește Antena 1? Ultima ofertă l-a lăsat mască!" target="_blank" rel="nofollow"><span class="hour">02:00</span>Dan Negru părăsește Antena 1? Ultima ofertă l-a lăsat mască!</a>
            </li>
                    <li>
                <a href="https://evz.ro/evz-tv-istoria-unei-tradari-sfartecat-de-viu-in-temnita-edicule-sfarsitul-cumplit-al-domnitorului-roman-prins-la-mijloc-in-triunghiul-mortii-ce-rol-a-avut-tarul-petru-i.html" title="Evz.TV. Istoria unei trădări. Sfârtecat de viu în temnița Edicule. Sfârșitul cumplit al domnitorului român prins la mijloc în triunghiul morții. Ce rol a avut Țarul Petru I" target="_blank" rel="nofollow"><span class="hour">02:00</span>Evz.TV. Istoria unei trădări. Sfârtecat de viu în temnița Edicule. Sfârșitul cumplit al domnitorului român prins la mijloc în triunghiul morții. Ce rol a avut Țarul Petru I</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div class="box mobile_only">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/ultima-vizita-a-lui-nicolae-ceausescu-in-strainatate-inainte-sa-moara-decizia-care-l-a-costat-viata-30212?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Decizia care i-a adus moartea lui Ceaușescu. Unde a mers, înainte să fie executat" target="_blank" rel="nofollow"><span class="hour">14:28</span>Decizia care i-a adus moartea lui Ceaușescu. Unde a mers, înainte să fie executat</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/povesti-paranormale-despre-catedrala-notre-dame-din-paris-de-ce-se-spune-ca-usile-ei-sunt-blestemate-30220?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Catedrala Notre Dame, BLESTEMATĂ? Ce spun oamenii care îi știu trecutul" target="_blank" rel="nofollow"><span class="hour">13:43</span>Catedrala Notre Dame, BLESTEMATĂ? Ce spun oamenii care îi știu trecutul</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Capital.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/anunt-major-pentru-toate-companiile-din-romania-sunt-obligate-sa-faca-aceasta-schimbare.html" title="Anunț major pentru toate companiile din România! Sunt obligate să facă această schimbare" target="_blank" rel="nofollow"><span class="hour">02:00</span>Anunț major pentru toate companiile din România! Sunt obligate să facă această schimbare</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/dancila-este-distrusa-un-nou-sondaj-de-opinie-o-face-praf-incepe-sfarsitul-psd.html" title="Dăncilă este distrusă. Un nou sondaj de opinie o face praf! Începe sfârșitul PSD" target="_blank" rel="nofollow"><span class="hour">02:00</span>Dăncilă este distrusă. Un nou sondaj de opinie o face praf! Începe sfârșitul PSD</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/politica/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Politică</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="/stiri/politica/traian-basescu-prezidentiale-klaus-iohannis-dan-barna-psd-ciomageala-286751.html"><img src="/thumbs/landscape/2019/07/23/basescu-iohannis-va-avea-mari-probleme-daca-barna-intra-in-turul-2-pentru-ca-electoratul-psd-va-vota-impotriva-sa-eu-nu-spun-ca-el-a-facut-rau-si-eu-i-as-fi-ciomagit-de-cate-ori-puteam-video-365395.jpg"  title="Băsescu: Iohannis va avea mari probleme dacă Barna intră în turul 2, pentru că electoratul PSD va vota împotriva sa. Eu nu spun că el a făcut rău. Și eu i-aș fi ciomăgit de câte ori puteam (VIDEO)"  alt="Băsescu: Iohannis va avea mari probleme dacă Barna intră în turul 2, pentru că electoratul PSD va vota împotriva sa. Eu nu spun că el a făcut rău. Și eu i-aș fi ciomăgit de câte ori puteam (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/politica/traian-basescu-prezidentiale-klaus-iohannis-dan-barna-psd-ciomageala-286751.html" title="Băsescu: Iohannis va avea mari probleme dacă Barna intră în turul 2, pentru că electoratul PSD va vota împotriva sa. Eu nu spun că el a făcut rău. Și eu i-aș fi ciomăgit de câte ori puteam (VIDEO)">Băsescu: Iohannis va avea mari probleme dacă Barna intră în turul 2, pentru că electoratul PSD va vota împotriva sa. Eu nu spun că el a făcut rău. Și eu i-aș fi ciomăgit de câte ori puteam (VIDEO)</a></h3>
<p>Traian Băsescu a declarat, pentru B1 TV, că președintele Klaus Iohannis va avea mari probleme în al doilea tur al alegerilor prezidențiale, dacă va ajunge să-l înfrunte pe Dan Barna, candidatul alianței...</p>
<div class="date">
    23 Iul, 14:59</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/politica/viorica-dancila-plans-cex-prizoniera-dragnea-nu-am-avut-voie-sa-fac-nimic-286752.html"><img src="/thumbs/landscape/2019/07/23/viorica-dancila-s-a-plans-in-cex-ca-a-fost-prizoniera-lui-liviu-dragnea-nu-am-avut-voie-sa-fac-nimic-365394.jpg"  title="Viorica Dăncilă s-a plâns în CEX că a fost prizoniera lui Liviu Dragnea: „Nu am avut voie să fac nimic”"  alt="Viorica Dăncilă s-a plâns în CEX că a fost prizoniera lui Liviu Dragnea: „Nu am avut voie să fac nimic”" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3><a href="/stiri/politica/viorica-dancila-plans-cex-prizoniera-dragnea-nu-am-avut-voie-sa-fac-nimic-286752.html" title="Viorica Dăncilă s-a plâns în CEX că a fost prizoniera lui Liviu Dragnea: „Nu am avut voie să fac nimic”">Viorica Dăncilă s-a plâns în CEX că a fost prizoniera lui Liviu Dragnea: „Nu am avut voie să fac nimic”</a></h3>
<p>Premierul Viorica Dăncilă, care între timp a fost aleasă să reprezinte PSD la alegerile prezidențiale din toamnă, a afirmat, în Comitetul Executiv al formațiunii, că a fost izolată în Guvern timp de șase...</p>
<div class="date">
    23 Iul, 14:56</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="/stiri/politica/traian-basescu-viorica-dancila-psd-vot-prezidentiale-286748.html"><img src="/thumbs/landscape/2019/07/23/basescu-despre-dancila-vecina-nu-va-avea-votul-meu-mi-s-ar-usca-mana-sa-votez-psd-video-365390.jpg"  title="Băsescu, despre Dăncilă: Vecina nu va avea votul meu! Mi s-ar usca mâna să votez PSD (VIDEO)"  alt="Băsescu, despre Dăncilă: Vecina nu va avea votul meu! Mi s-ar usca mâna să votez PSD (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/politica/traian-basescu-viorica-dancila-psd-vot-prezidentiale-286748.html" title="Băsescu, despre Dăncilă: Vecina nu va avea votul meu! Mi s-ar usca mâna să votez PSD (VIDEO)">Băsescu, despre Dăncilă: Vecina nu va avea votul meu! Mi s-ar usca mâna să votez PSD (VIDEO)</a></h3>
<p>Traian Băsescu nu o va vota pe Viorica Dăncilă la alegerile prezidențiale din noiembrie. Europarlamentarul PMP a declarat, pentru B1 TV, că i s-ar usca mâna dacă ar pune ștampila pe PSD.

Întrebat pe cine va...</p>
<div class="date">
    23 Iul, 14:44</div>  
</article> 
</li>
            </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 --> <div id="div-gpt-ad-1518015673153-5" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script></div></div>
<div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/bianca-dragusanu-scene-de-amor-cu-alex-bodi-pe-plaja-au-facut-o-in-vazul-tuturor-foto-10138.html" title="BIANCA DRĂGUȘANU, scene de AMOR cu ALEX BODI  pe plajă! Au făcut-o în VĂZUL TUTUROR! (FOTO)  " target="_blank"><img src="/thumbs/rss/2019/07/bianca-dragusanu-scene-de-amor-cu-alex-bodi-pe-pla-24a34f2.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/bianca-dragusanu-scene-de-amor-cu-alex-bodi-pe-plaja-au-facut-o-in-vazul-tuturor-foto-10138.html" title="BIANCA DRĂGUȘANU, scene de AMOR cu ALEX BODI  pe plajă! Au făcut-o în VĂZUL TUTUROR! (FOTO)  " target="_blank">BIANCA DRĂGUȘANU, scene de AMOR cu ALEX BODI  pe plajă! Au făcut-o în VĂZUL TUTUROR! (FOTO)  </a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/tragedia-momentului-lacrimi-pentru-corina-chiriac-cantareata-este-in-doliu-10130.html" title="TRAGEDIA momentului! CORINA CHIRIAC este ÎN DOLIU! Este vorba despre O MARE PIERDERE" target="_blank"><img src="/thumbs/rss/2019/07/tragedia-momentului-corina-chiriac-este-in-doliu-e-bdcb706.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/vedete/tragedia-momentului-lacrimi-pentru-corina-chiriac-cantareata-este-in-doliu-10130.html" title="TRAGEDIA momentului! CORINA CHIRIAC este ÎN DOLIU! Este vorba despre O MARE PIERDERE" target="_blank">TRAGEDIA momentului! CORINA CHIRIAC este ÎN DOLIU! Este vorba despre O MARE PIERDERE</a></h3>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/actualitate/elodia-vie-anunt-luis-lazarus-10129.html" title="BOMBĂ în cazul ELODIA! ELODIA! E vie, în carne și oase! Știrea care ȘOCHEAZĂ România! DETALII de ultim moment" target="_blank"><img src="/thumbs/rss/2019/07/bomba-in-cazul-elodia-elodia-e-vie-in-carne-si-oas-6f1ed9d.jpg"></a></div>
				                <h3><a href="https://stirescu.ro/actualitate/elodia-vie-anunt-luis-lazarus-10129.html" title="BOMBĂ în cazul ELODIA! ELODIA! E vie, în carne și oase! Știrea care ȘOCHEAZĂ România! DETALII de ultim moment" target="_blank">BOMBĂ în cazul ELODIA! ELODIA! E vie, în carne și oase! Știrea care ȘOCHEAZĂ România! DETALII de ultim moment</a></h3>
				</article>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/star-trek-nu-e-suficient-de-gay/" title="Star Trek nu e suficient de gay" target="_blank" rel="nofollow"><span class="hour">14:15</span>Star Trek nu e suficient de gay</a>
            </li>
                    <li>
                <a href="https://estebine.ro/intelectualii-respinsi-la-bacalaureat-2/" title="Intelectualii respinși la bacalaureat (partea a doua)" target="_blank" rel="nofollow"><span class="hour">10:53</span>Intelectualii respinși la bacalaureat (partea a doua)</a>
            </li>
                </ul>
    </div>
</div> <div class="related">
	<div class="head"><strong>TOP 5 Politică</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="/stiri/politica/razvan-cuc-ministrul-transporturilor-inregistrari-spaga-afaceri-cfr-iosif-szentes-valentin-dorobantu-286481.html"><img src="/thumbs/landscape/2019/07/21/inregistrare-bomba-cu-razvan-cuc-discutii-despre-spagi-si-afaceri-in-biroul-ministrului-transporturilor-500-000-de-euro-valoreaza-o-functie-de-director-cfr-calatori-cuc-de-ce-sa-ma-duc-la-dna-video-365051.jpg"  title="ÎNREGISTRARE BOMBĂ cu RĂZVAN CUC: Discuții despre ȘPĂGI și afaceri în biroul ministrului Transporturilor! 500.000 de euro valorează o funcție de director CFR Călători / Cuc: ”De ce să mă duc la DNA?” (VIDEO)"  alt="ÎNREGISTRARE BOMBĂ cu RĂZVAN CUC: Discuții despre ȘPĂGI și afaceri în biroul ministrului Transporturilor! 500.000 de euro valorează o funcție de director CFR Călători / Cuc: ”De ce să mă duc la DNA?” (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/politica/razvan-cuc-ministrul-transporturilor-inregistrari-spaga-afaceri-cfr-iosif-szentes-valentin-dorobantu-286481.html" title="ÎNREGISTRARE BOMBĂ cu RĂZVAN CUC: Discuții despre ȘPĂGI și afaceri în biroul ministrului Transporturilor! 500.000 de euro valorează o funcție de director CFR Călători / Cuc: ”De ce să mă duc la DNA?” (VIDEO)">ÎNREGISTRARE BOMBĂ cu RĂZVAN CUC: Discuții despre ȘPĂGI și afaceri în biroul ministrului Transporturilor! 500.000 de euro valorează o funcție de director CFR Călători / Cuc: ”De ce să mă duc la DNA?” (VIDEO)</a></h3>
<p></p>
<div class="date">
    21 Iul, 22:05</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/politica/gabriel-les-taxa-de-solidaritate-pensii-taiate-285920.html"><img src="/thumbs/landscape/2019/07/17/ministrul-apararii-intrebat-daca-unii-fosti-militari-se-vor-trezi-cu-pensiile-taiate-e-un-mod-de-a-spune-sa-nu-uitam-ca-guvernul-a-marit-pensiile-si-salariile-video-364363.jpg"  title="Ministrul Apărării, întrebat dacă unii foști militari se vor trezi cu pensiile tăiate: E un mod de a spune. Să nu uităm că Guvernul a mărit pensiile și salariile (VIDEO)"  alt="Ministrul Apărării, întrebat dacă unii foști militari se vor trezi cu pensiile tăiate: E un mod de a spune. Să nu uităm că Guvernul a mărit pensiile și salariile (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/politica/gabriel-les-taxa-de-solidaritate-pensii-taiate-285920.html" title="Ministrul Apărării, întrebat dacă unii foști militari se vor trezi cu pensiile tăiate: E un mod de a spune. Să nu uităm că Guvernul a mărit pensiile și salariile (VIDEO)">Ministrul Apărării, întrebat dacă unii foști militari se vor trezi cu pensiile tăiate: E un mod de a spune. Să nu uităm că Guvernul a mărit pensiile și salariile (VIDEO)</a></h3>
<p></p>
<div class="date">
    17 Iul, 23:44</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/politica/traian-basescu-ccr-amnistie-gratiere-klaus-iohannis-guristi-ludovic-orban-rares-bogdan-286080.html"><img src="/thumbs/landscape/2019/07/18/basescu-dupa-decizia-ccr-iohannis-trebuie-sa-indeparteze-de-pe-langa-el-guristi-de-tipul-lui-orban-rares-bogdan-guristii-de-doi-bani-sa-si-vada-de-treaba-lor-video-364554.jpg"  title="Băsescu, după decizia CCR: Iohannis trebuie să îndepărteze de pe lângă el guriști de tipul lui Orban, Rareș Bogdan. Guriștii de doi bani să-și vadă de treaba lor! (VIDEO)"  alt="Băsescu, după decizia CCR: Iohannis trebuie să îndepărteze de pe lângă el guriști de tipul lui Orban, Rareș Bogdan. Guriștii de doi bani să-și vadă de treaba lor! (VIDEO)" /><span class="play"></span></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/politica/traian-basescu-ccr-amnistie-gratiere-klaus-iohannis-guristi-ludovic-orban-rares-bogdan-286080.html" title="Băsescu, după decizia CCR: Iohannis trebuie să îndepărteze de pe lângă el guriști de tipul lui Orban, Rareș Bogdan. Guriștii de doi bani să-și vadă de treaba lor! (VIDEO)">Băsescu, după decizia CCR: Iohannis trebuie să îndepărteze de pe lângă el guriști de tipul lui Orban, Rareș Bogdan. Guriștii de doi bani să-și vadă de treaba lor! (VIDEO)</a></h3>
<p></p>
<div class="date">
    18 Iul, 21:44</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>
	<div class="image"><a href="/stiri/politica/viorica-dancila-guvern-control-justitie-critici-parlamentul-european-grupul-verzilor-285720.html"><img src="/thumbs/landscape/2019/07/16/lider-in-parlamentul-european-catre-dancila-guvernul-dumneavoastra-nu-se-ridica-la-inaltimea-europei-romania-merita-ceva-mai-bun-replica-premierului-364117.jpg"  title="Lider în Parlamentul European, către Dăncilă: Guvernul dumneavoastră nu se ridică la înălțimea Europei. România merită ceva mai bun / Replica premierului"  alt="Lider în Parlamentul European, către Dăncilă: Guvernul dumneavoastră nu se ridică la înălțimea Europei. România merită ceva mai bun / Replica premierului" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3><a href="/stiri/politica/viorica-dancila-guvern-control-justitie-critici-parlamentul-european-grupul-verzilor-285720.html" title="Lider în Parlamentul European, către Dăncilă: Guvernul dumneavoastră nu se ridică la înălțimea Europei. România merită ceva mai bun / Replica premierului">Lider în Parlamentul European, către Dăncilă: Guvernul dumneavoastră nu se ridică la înălțimea Europei. România merită ceva mai bun / Replica premierului</a></h3>
<p></p>
<div class="date">
    16 Iul, 19:10</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/politica/viorica-dancila-klaus-iohannis-decont-politic-ccr-286240.html"><img src="/thumbs/landscape/2019/07/19/dancila-dupa-decizia-ccr-pe-amnistie-si-gratiere-iohannis-va-plati-cel-putin-politic-364759.jpg"  title="Dăncilă, după decizia CCR pe amnistie și grațiere: Iohannis va plăti cel puțin politic"  alt="Dăncilă, după decizia CCR pe amnistie și grațiere: Iohannis va plăti cel puțin politic" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3><a href="/stiri/politica/viorica-dancila-klaus-iohannis-decont-politic-ccr-286240.html" title="Dăncilă, după decizia CCR pe amnistie și grațiere: Iohannis va plăti cel puțin politic">Dăncilă, după decizia CCR pe amnistie și grațiere: Iohannis va plăti cel puțin politic</a></h3>
<p></p>
<div class="date">
    19 Iul, 19:41</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="/stiri/politica/eugen-teodorovici-sistem-pensii-invechit-recalcularea-pensiilor-286330.html"><img src="/thumbs/landscape/2019/07/20/teodorovici-despre-sistemul-de-pensii-invechit-sunt-oameni-care-cand-pensia-li-se-va-recalcula-nu-mai-sunt-pe-aceasta-lume-asta-e-viata-trebuie-sa-fim-pragmatici-propunerea-ministrului-364863.jpg"  title="Teodorovici, despre sistemul de pensii ''învechit'': ''Sunt oameni care, când pensia li se va recalcula, nu mai sunt pe această lume. Asta e viaţa, trebuie să fim pragmatici'' / Propunerea ministrului"  alt="Teodorovici, despre sistemul de pensii ''învechit'': ''Sunt oameni care, când pensia li se va recalcula, nu mai sunt pe această lume. Asta e viaţa, trebuie să fim pragmatici'' / Propunerea ministrului" /></a><a href="/stiri/politica/" class="categ_name">Politică</a></div>
<h3><a href="/stiri/politica/eugen-teodorovici-sistem-pensii-invechit-recalcularea-pensiilor-286330.html" title="Teodorovici, despre sistemul de pensii &#039;&#039;învechit&#039;&#039;: &#039;&#039;Sunt oameni care, când pensia li se va recalcula, nu mai sunt pe această lume. Asta e viaţa, trebuie să fim pragmatici&#039;&#039; / Propunerea ministrului">Teodorovici, despre sistemul de pensii ''învechit'': ''Sunt oameni care, când pensia li se va recalcula, nu mai sunt pe această lume. Asta e viaţa, trebuie să fim pragmatici'' / Propunerea ministrului</a></h3>
<p></p>
<div class="date">
    20 Iul, 15:25</div>  
</article> 
</li>
			                </ul>
</div><div>
<!-- /33484170/B1.ro/300x250_mobil_allsite_p8 --> <div id="div-gpt-ad-1518015673153-7" class="marginbottom20  mobile_only"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script></div></div>



<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head">Stirescu.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirescu.ro/vedete/andreea-balan-probleme-de-sanatate-10143.html" title="CUTREMURĂTOR! S-a aflat totul despre BOALA Andreei Bălan! ‘Mă măcina acest gând... Nu am vrut să...’" target="_blank" rel="nofollow"><span class="hour">11:57</span>CUTREMURĂTOR! S-a aflat totul despre BOALA Andreei Bălan! ‘Mă măcina acest gând... Nu am vrut să...’</a>
            </li>
                    <li>
                <a href="https://stirescu.ro/externe/actrita-accident-cerebral-10140.html" title="LACRIMI pentru marea actriță! A făcut ATAC CEREBRAL! Veștile pentru fani sunt CUMPLITE" target="_blank" rel="nofollow"><span class="hour">11:14</span>LACRIMI pentru marea actriță! A făcut ATAC CEREBRAL! Veștile pentru fani sunt CUMPLITE</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/anm-avertizare-meteo-de-ultima-ora-pentru-bucuresti-toamna-in-mijlocul-verii-20031029" title="ANM, avertizare meteo de ultimă oră pentru București! Toamnă în mijlocul verii" target="_blank"><span class="hour">14:37</span>ANM, avertizare meteo de ultimă oră pentru București! Toamnă în mijlocul verii</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/veste-proasta-pentru-andra-maruta-%f0%9f%98%89-florin-calinescu-inlocuit-cu-mihaela-radulescu-in-juriul-romanii-au-talent-dupa-ce-si-a-dat-demisia-de-la-pro-tv-20031090" title="Veste proastă pentru Andra Măruță 😉 Florin Călinescu, înlocuit cu Mihaela Rădulescu în juriul Românii au Talent, după ce și-a dat demisia" target="_blank"><span class="hour">13:23</span>Veste proastă pentru Andra Măruță 😉 Florin Călinescu, înlocuit cu Mihaela Rădulescu în juriul Românii au Talent, după ce și-a dat demisia</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/motivul-pentru-care-loredana-pastrama-nu-a-fost-invitata-la-nunta-lui-florin-cu-brigitte-ce-a-facut-cumnata-lui-pepe-20030908" title="Motivul pentru care Loredana Pastramă nu a fost invitată la nunta lui Florin cu Brigitte! Ce a făcut cumnata lui Pepe" target="_blank"><span class="hour">12:57</span>Motivul pentru care Loredana Pastramă nu a fost invitată la nunta lui Florin cu Brigitte! Ce a făcut cumnata lui Pepe</a>
            </li>
                            <li>
                <a href="https://ciao.ro/o-mama-bolnava-de-cancer-trebuie-sa-si-anunte-baietelul-ca-nu-mai-are-mult-de-trait-femeia-sufera-de-cancer-in-stadiu-terminal/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="O mama bolnava de cancer trebuie sa-si anunte baietelul ca nu mai are mult de trait. Femeia sufera de cancer in stadiu terminal" target="_blank"><span class="hour">14:03</span>O mama bolnava de cancer trebuie sa-si anunte baietelul ca nu mai are mult de trait. Femeia sufera de cancer in stadiu terminal</a>
            </li>
                    <li>
                <a href="https://ciao.ro/cantareata-amna-a-divortat-dupa-9-ani-de-mariaj-va-confirm-faptul-ca-am-divortat/?utm_source=B1&utm_medium=website&utm_campaign=fidmee" title="BOMBA in showbiz: Andreea a DIVORTAT! Blonda n-a mai suportat si a marturisit TOT. Pacat!" target="_blank"><span class="hour">12:36</span>BOMBA in showbiz: Andreea a DIVORTAT! Blonda n-a mai suportat si a marturisit TOT. Pacat!</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cristian-tudor-popescu-dezvaluire-surpriza-despre-codruta-kovesi-si-klaus-iohannis-i-a-intors-spatele-18436501?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="CTP a facut DEZVALUIREA ANULUI despre Kovesi! Ce i-a facut Iohannis, in spatele usilor inchise" target="_blank" rel="nofollow"><span class="hour">16:19</span>CTP a facut DEZVALUIREA ANULUI despre Kovesi! Ce i-a facut Iohannis, in spatele usilor inchise</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/viorica-dancila-candidatul-psd-la-alegerile-prezidentiale-ce-social-democrati-au-votat-impotriva-premierului-18436471?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="BREAKING NEWS! PSD a decis: Cine se va lupta cu Klaus Iohannis la prezidentiale! Acesta este CANDIDATUL partidului" target="_blank" rel="nofollow"><span class="hour">15:39</span>BREAKING NEWS! PSD a decis: Cine se va lupta cu Klaus Iohannis la prezidentiale! Acesta este CANDIDATUL partidului</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/alerta-cod-galben-de-furtuni-in-22-de-judete-din-tara-ce-se-intampla-in-bucuresti-18436383?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Se dezlantuie FURTUNA in tara! Fenomene meteo EXTREME vor lovi in orele urmatoare. PERICOL in aceste zone ale Romaniei" target="_blank" rel="nofollow"><span class="hour">14:18</span>Se dezlantuie FURTUNA in tara! Fenomene meteo EXTREME vor lovi in orele urmatoare. PERICOL in aceste zone ale Romaniei</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cand-incepe-postul-sfintei-marii-2019-ce-trebuie-sa-faci-si-ce-nu-e-bine-sa-faci-pana-la-adormirea-maicii-domnului-18436327?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Incepe POSTUL! Sarbatoare MARE pentru toata Romania! Ce sa NU faci sub NICIO FORMA! E mare PACAT" target="_blank" rel="nofollow"><span class="hour">13:32</span>Incepe POSTUL! Sarbatoare MARE pentru toata Romania! Ce sa NU faci sub NICIO FORMA! E mare PACAT</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/ce-categorii-de-femei-pot-iesi-la-pensie-inainte-de-50-de-ani-legea-a-intrat-deja-in-vigoare-18436301?utm_source=b1Monden&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="VESTE mare pentru aceste femei! Pot iesi la PENSIE inainte de 50 de ani! Ce prevede noua LEGE!" target="_blank" rel="nofollow"><span class="hour">13:14</span>VESTE mare pentru aceste femei! Pot iesi la PENSIE inainte de 50 de ani! Ce prevede noua LEGE!</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/rusia-a-fost-atacata-de-hackeri-a-fost-spart-cel-mai-mare-serviciu-secret.html" title="Umilință cumplită pentru Putin! I-au furat secretele de sub nas&amp;#8230;" target="_blank" rel="nofollow"><span class="hour">02:00</span>Umilință cumplită pentru Putin! I-au furat secretele de sub nas&#8230;</a>
            </li>
                    <li>
                <a href="https://evz.ro/dan-negru-paraseste-antena-1-ultima-oferta-l-a-lasat-masca.html" title="Dan Negru părăsește Antena 1? Ultima ofertă l-a lăsat mască!" target="_blank" rel="nofollow"><span class="hour">02:00</span>Dan Negru părăsește Antena 1? Ultima ofertă l-a lăsat mască!</a>
            </li>
                    <li>
                <a href="https://evz.ro/evz-tv-istoria-unei-tradari-sfartecat-de-viu-in-temnita-edicule-sfarsitul-cumplit-al-domnitorului-roman-prins-la-mijloc-in-triunghiul-mortii-ce-rol-a-avut-tarul-petru-i.html" title="Evz.TV. Istoria unei trădări. Sfârtecat de viu în temnița Edicule. Sfârșitul cumplit al domnitorului român prins la mijloc în triunghiul morții. Ce rol a avut Țarul Petru I" target="_blank" rel="nofollow"><span class="hour">02:00</span>Evz.TV. Istoria unei trădări. Sfârtecat de viu în temnița Edicule. Sfârșitul cumplit al domnitorului român prins la mijloc în triunghiul morții. Ce rol a avut Țarul Petru I</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Playtech.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://playtech.ro/stiri/ultima-vizita-a-lui-nicolae-ceausescu-in-strainatate-inainte-sa-moara-decizia-care-l-a-costat-viata-30212?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Decizia care i-a adus moartea lui Ceaușescu. Unde a mers, înainte să fie executat" target="_blank" rel="nofollow"><span class="hour">14:28</span>Decizia care i-a adus moartea lui Ceaușescu. Unde a mers, înainte să fie executat</a>
            </li>
                    <li>
                <a href="https://playtech.ro/stiri/povesti-paranormale-despre-catedrala-notre-dame-din-paris-de-ce-se-spune-ca-usile-ei-sunt-blestemate-30220?utm_source=B1+-+TV&utm_medium=website&utm_campaign=fidmee" title="Catedrala Notre Dame, BLESTEMATĂ? Ce spun oamenii care îi știu trecutul" target="_blank" rel="nofollow"><span class="hour">13:43</span>Catedrala Notre Dame, BLESTEMATĂ? Ce spun oamenii care îi știu trecutul</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Captal.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.capital.ro/anunt-major-pentru-toate-companiile-din-romania-sunt-obligate-sa-faca-aceasta-schimbare.html" title="Anunț major pentru toate companiile din România! Sunt obligate să facă această schimbare" target="_blank" rel="nofollow"><span class="hour">02:00</span>Anunț major pentru toate companiile din România! Sunt obligate să facă această schimbare</a>
            </li>
                    <li>
                <a href="https://www.capital.ro/dancila-este-distrusa-un-nou-sondaj-de-opinie-o-face-praf-incepe-sfarsitul-psd.html" title="Dăncilă este distrusă. Un nou sondaj de opinie o face praf! Începe sfârșitul PSD" target="_blank" rel="nofollow"><span class="hour">02:00</span>Dăncilă este distrusă. Un nou sondaj de opinie o face praf! Începe sfârșitul PSD</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Estebine.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://estebine.ro/star-trek-nu-e-suficient-de-gay/" title="Star Trek nu e suficient de gay" target="_blank" rel="nofollow"><span class="hour">14:15</span>Star Trek nu e suficient de gay</a>
            </li>
                    <li>
                <a href="https://estebine.ro/intelectualii-respinsi-la-bacalaureat-2/" title="Intelectualii respinși la bacalaureat (partea a doua)" target="_blank" rel="nofollow"><span class="hour">10:53</span>Intelectualii respinși la bacalaureat (partea a doua)</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/eveniment/reteta-sarmale-corina-cretu-mircea-dinescu-daci-286753.html" title="EXCLUSIV // Corina Crețu susține că rețeta românească de SARMALE datează din timpul dacilor și romanilor // Mircea Dinescu: "Bate câmpii! Romanii nu au scrijelit pe columnă și feluri de mâncare din Dacia!" (FOTO)"><span class="hour">15:42</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> EXCLUSIV // Corina Crețu susține că rețeta românească de SARMALE datează din timpul dacilor și romanilor // Mircea Dinescu: "Bate câmpii! Romanii nu au scrijelit pe columnă și feluri de mâncare din Dacia!" (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/externe/o-activista-lgbt-din-rusia-omorata-286757.html" title="O nouă MOARTE 'suspectă' în Rusia! O cunsocută opozantă a regimului lui Vladimir Putin, UCISĂ cu sălbăticie (FOTO)"><span class="hour">15:42</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> O nouă MOARTE 'suspectă' în Rusia! O cunsocută opozantă a regimului lui Vladimir Putin, UCISĂ cu sălbăticie (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/vasile-raduca-preot-prodecan-facultatea-de-teologie-viol-musulmani-familie-barbat-femeie-prezervativ-masturbare-286756.html" title="Prodecanul Facultății de Teologie: Dacă un viol se soldează cu o sarcină, poate i-a plăcut / Sexul cu prezervativ este masturbare // Reacția BOR"><span class="hour">15:34</span>Prodecanul Facultății de Teologie: Dacă un viol se soldează cu o sarcină, poate i-a plăcut / Sexul cu prezervativ este masturbare // Reacția BOR</a>
				</li>
						<li>
					<a href="/stiri/monden/dieta-daneza-cu-pui-slabesti-pana-la-8-kilograme-286754.html" title="Dieta daneză cu PUI: Slăbești până la 8 kilograme! "><span class="hour">15:23</span>Dieta daneză cu PUI: Slăbești până la 8 kilograme! </a>
				</li>
						<li>
					<a href="/stiri/monden/secretele-casei-regale-ce-inseamna-cand-regina-isi-rasuceste-verigheta-pe-deget-sau-cum-isi-foloseste-poseta-pentru-a-transmite-semnale-catre-personalul-ei-286755.html" title="Secretele Casei Regale: SEMNELE HALUCINANTE pe care le face regina și semnificația lor ASCUNSĂ!"><span class="hour">15:17</span>Secretele Casei Regale: SEMNELE HALUCINANTE pe care le face regina și semnificația lor ASCUNSĂ!</a>
				</li>
						<li>
					<a href="/stiri/politica/traian-basescu-prezidentiale-klaus-iohannis-dan-barna-psd-ciomageala-286751.html" title="Băsescu: Iohannis va avea mari probleme dacă Barna intră în turul 2, pentru că electoratul PSD va vota împotriva sa. Eu nu spun că el a făcut rău. Și eu i-aș fi ciomăgit de câte ori puteam (VIDEO)"><span class="hour">14:59</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Băsescu: Iohannis va avea mari probleme dacă Barna intră în turul 2, pentru că electoratul PSD va vota împotriva sa. Eu nu spun că el a făcut rău. Și eu i-aș fi ciomăgit de câte ori puteam (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/monden/ela-craciun-de-la-antena-3-copii-deramtita-atopica-286750.html" title="Momente dificile pentru o cunsocută prezentatoare tv: 'Toți copiii mei au dezvoltat această boală la naștere'"><span class="hour">14:56</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Momente dificile pentru o cunsocută prezentatoare tv: 'Toți copiii mei au dezvoltat această boală la naștere'</a>
				</li>
						<li>
					<a href="/stiri/politica/viorica-dancila-plans-cex-prizoniera-dragnea-nu-am-avut-voie-sa-fac-nimic-286752.html" title="Viorica Dăncilă s-a plâns în CEX că a fost prizoniera lui Liviu Dragnea: „Nu am avut voie să fac nimic”"><span class="hour">14:56</span>Viorica Dăncilă s-a plâns în CEX că a fost prizoniera lui Liviu Dragnea: „Nu am avut voie să fac nimic”</a>
				</li>
						<li>
					<a href="/stiri/sport/cristiano-ronaldo-dosarul-acuzat-de-viol-acuzatiile-kathryn-mayorga-nu-probate-286749.html" title="Cristiano Ronaldo a scăpat de dosarul în care era acuzat de viol: Afirmațiile lui Kathryn Mayorga n-au putut fi probate "><span class="hour">14:44</span>Cristiano Ronaldo a scăpat de dosarul în care era acuzat de viol: Afirmațiile lui Kathryn Mayorga n-au putut fi probate </a>
				</li>
						<li>
					<a href="/stiri/politica/traian-basescu-viorica-dancila-psd-vot-prezidentiale-286748.html" title="Băsescu, despre Dăncilă: Vecina nu va avea votul meu! Mi s-ar usca mâna să votez PSD (VIDEO)"><span class="hour">14:44</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Băsescu, despre Dăncilă: Vecina nu va avea votul meu! Mi s-ar usca mâna să votez PSD (VIDEO)</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p4 --> <div id="div-gpt-ad-1518015509828-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-6'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2019. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/mihai-constantinescu-289246.html" title="mihai constantinescu">mihai constantinescu</a></li><li><a href="https://www.b1.ro/tag/alegeri-europarlamentare-2019-289334.html" title="alegeri europarlamentare 2019">alegeri europarlamentare 2019</a></li><li><a href="https://www.b1.ro/tag/dacian-ciolos-274838.html" title="Dacian Ciolos">Dacian Ciolos</a></li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/liviu-dragnea-52769.html" title="Liviu Dragnea">Liviu Dragnea</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/radu-banciu-51270.html" title="Radu Banciu">Radu Banciu</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/brexit-182849.html" title="brexit">brexit</a></li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/examen-capacitate-289338.html" title="examen capacitate">examen capacitate</a></li><li><a href="https://www.b1.ro/tag/examen-bacalaureat-289337.html" title="examen bacalaureat">examen bacalaureat</a></li><li><a href="https://www.b1.ro/tag/top-licee-romania-59097.html" title="top licee Romania">top licee Romania</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/viorica-dancila-167685.html" title="Viorica Dancila">Viorica Dancila</a></li><li><a href="https://www.b1.ro/tag/brigitte-sfat-276272.html" title="Brigitte Sfat">Brigitte Sfat</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/legea-pensiilor-276636.html" title="Legea pensiilor">Legea pensiilor</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<!-- AdUnity Ad Tag b1.ro, special ** :BEGIN-->
<div class="au-tag" data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="special"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, special ** :END-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
