﻿<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>E oficial, Farul Constanța fuzionează cu Viitorul! Gheorghe Hagi, antrenor și acționar la noua echipă: „Devine un club puternic” / Vergil Chițac și Ciprian Marica, despre noul stadion și locul în L2 (VIDEO) | B1.ro</title>
<meta name="description" content="Farul Constanța fuzionează cu Viitorul și va juca în prima ligă,&amp;nbsp;o veste&amp;nbsp;care anunță renașterea fotbalului la malul Mării Negre. Gheorghe Hagi și Ciprian Marica sunt acționarii noului club, unde..." />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="https://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">

<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

    <!-- CookiePro Cookies Consent Notice start for b1.ro -->
    <script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="6c29b63e-eee2-44d1-9f94-a92c28ef2ff0" ></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for b1.ro -->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type="text/javascript" src="/consent/config_onetrust.js"></script>
<script async src="//paslsa.com/c/b1.js"></script>
<script src="/static/js/jquery/jquery-3.5.1.min.js" type="text/javascript"></script>



<link rel="stylesheet" href="/static/css/layout_new.css?v=4" type="text/css" />
<link href="/static/css/article_new.css?v=17" rel="stylesheet" type="text/css" />

<meta property="og:title" content="E oficial, Farul Constanța fuzionează cu Viitorul! Gheorghe Hagi, antrenor și acționar la noua echipă: „Devine un club puternic” / Vergil Chițac și Ciprian Marica, despre noul stadion și locul în L2 (VIDEO) | B1.ro" />
<meta property="og:description" content="Farul Constanța fuzionează cu Viitorul și va juca în prima ligă,&amp;nbsp;o veste&amp;nbsp;care anunță renașterea fotbalului la malul Mării Negre. Gheorghe Hagi și Ciprian Marica sunt acționarii noului club, unde..." />
<meta property="og:image" content="https://www.b1.ro/pictures/2021/06/21/510880.jpg" />
<meta property="og:url" content="https://www.b1.ro/stiri/sport/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-370640.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.b1.ro/stiri/sport/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-370640.html" />
<link rel="amphtml" href="https://www.b1.ro/amp/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-370640.html">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u015etiri","item":"https:\/\/www.b1.ro\/stiri\/"},{"@type":"ListItem","position":2,"name":"Sport","item":"https:\/\/www.b1.ro\/stiri\/sport\/"},{"@type":"ListItem","position":3,"name":"E oficial, Farul Constan\u021ba fuzioneaz\u0103 cu Viitorul! Gheorghe Hagi, antrenor \u0219i ac\u021bionar la noua echip\u0103: \u201eDevine un club puternic\u201d \/ Vergil Chi\u021bac \u0219i Ciprian Marica, despre noul stadion \u0219i locul \u00een L2 (VIDEO)","item":"https:\/\/www.b1.ro\/stiri\/sport\/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-370640.html"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.b1.ro\/stiri\/sport\/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-370640.html"},"headline":"E oficial, Farul Constan\u021ba fuzioneaz\u0103 cu Viitorul! Gheorghe Hagi, antrenor \u0219i ac\u021bionar la noua echip\u0103: \u201eDevine un club puternic\u201d \/ Vergil Chi\u021bac \u0219i Ciprian Marica, despre noul stadion \u0219i locul \u00een L2 (VIDEO)","image":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/thumbs\/facebook\/2021\/06\/21\/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-510880.jpg","width":1200,"height":630},"datePublished":"2021-06-21T13:29:52+03:00","dateModified":"2021-06-21T13:29:52+03:00","author":{"@type":"Person","name":"Vladimir Ionescu","url":"https:\/\/www.b1.ro\/autor\/vladimir-ionescu.html"},"publisher":{"@type":"Organization","name":"B1","logo":{"@type":"ImageObject","url":"https:\/\/www.b1.ro\/static\/images\/b1.jpg"}},"description":"Farul Constan\u021ba fuzioneaz\u0103 cu Viitorul \u0219i va juca \u00een prima lig\u0103,&nbsp;o veste&nbsp;care anun\u021b\u0103 rena\u0219terea fotbalului la malul M\u0103rii Negre. Gheorghe Hagi \u0219i Ciprian Marica sunt ac\u021bionarii noului club, unde..."}</script>


<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.b1.ro/stiri/sport/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-370640.html"/>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>

<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>
<meta name="theme-color" content="#d02e2d" />


            <script>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</script>
    

<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

  <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "a4921ac6-b56e-48db-93df-5e4afeedde3e",
            });
        });
    </script>



</head>
<body >
<script>
    var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
</script>



<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top" id="nav_top">

            <ul class="left">
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li><a href="/video" title="Video">Știri Video</a></li>
                <li><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li><a href="/live-stream-b1tv.ro" title="Live">B1 Live</a></li>
                <li><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
            </ul>

            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
				<li><a title="YouTube" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18 fa-3x"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""></path></svg></a></li>
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
     </div>

     <div class="middle">
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>

                        <div id="leaderboard">
                                                            <!-- /1011785/B1.RO/All-site/970x250_Billboard_1 -->
                        <div id='div-gpt-ad-1584635499685-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635499685-0'); });
                            </script>
                        </div>
                                                </div>
             </div>
</div>
</div>


<div id="navigation" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
	<ul>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/politica/" itemprop="url">Politică</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/eveniment/" itemprop="url">Eveniment</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/stiri-locale/" itemprop="url">Știri Locale</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/meteo/" itemprop="url">Meteo</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/economic/" itemprop="url">Economic</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/high-tech/" itemprop="url">IT&C</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/auto/" itemprop="url">Auto</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/externe/" itemprop="url">Externe</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/monden/" itemprop="url">Monden</a></li>
					<li  class="activ" itemprop="name"><a href="https://www.b1.ro/stiri/sport/" itemprop="url">Sport</a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/fapt-divers/" itemprop="url">Fapt divers </a></li>
					<li  itemprop="name"><a href="https://www.b1.ro/stiri/horoscop/" itemprop="url">Horoscop</a></li>
		
		<li class="activ"><a href="/live-stream-b1tv.ro" target="_blank">B1 live</a></li>
	 </ul>
</nav>
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-bars fa-w-14 fa-3x"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z" class=""></path></svg></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-search fa-w-16 fa-3x"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" class=""></path></svg></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live-stream-b1tv.ro" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

    <!-- /1011785/B1.RO/All-site/970x250_Billboard_2 -->
    <div id='div-gpt-ad-1584636087256-0' class="banner Height250 desktop_only">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636087256-0'); });
        </script>
    </div>


<div class="wrap">
	    <div id="content">
	<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span>&rsaquo;</span>
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span>&rsaquo;</span>
                            <a href="/stiri/sport/" title="Sport">Sport</a>
                        <span>&rsaquo;</span>
                            E oficial, Farul Constanța fuzionează cu Viitorul! Gheorghe Hagi, antrenor și acționar la noua echipă: „Devine un club puternic” / Vergil Chițac și Ciprian Marica, despre noul stadion și locul în L2 (VIDEO)            </div>
    
<h1>E oficial, Farul Constanța fuzionează cu Viitorul! Gheorghe Hagi, antrenor și acționar la noua echipă: „Devine un club puternic” / Vergil Chițac și Ciprian Marica, despre noul stadion și locul în L2 (VIDEO)</h1>

<!-- /1011785/B1.RO/All-site/m.300x250_1 -->
<div id='div-gpt-ad-1584634597934-0' class="Height280 mobile_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634597934-0'); });
    </script>
</div>


<div class="image">
	<div class="authors">
        <span>
        Un articol de: 
                    <a href="/autor/vladimir-ionescu.html">Vladimir Ionescu</a>
                </span> - 
        <span>21 Iun 2021, 13:29</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/sport/"><img src="/thumbs/landscape_big/2021/06/21/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-510880.jpg" alt="E oficial, Farul Constanța fuzionează cu Viitorul! Gheorghe Hagi, antrenor și acționar la noua echipă: „Devine un club puternic” / Vergil Chițac și Ciprian Marica, despre noul stadion și locul în L2 (VIDEO)"></a>
		<span class="foto_name">foto: Hepta.ro / SportPictures / Razvan Pasarica/SPORT PICTURES</span>			<a href="/stiri/sport/" class="categ_name">Sport</a>
</div>

<div class="text">

<p>Farul Constanța fuzionează cu Viitorul și va juca în prima ligă, o veste care anunță renașterea fotbalului la malul Mării Negre. <a href="/tag/gheorghe-hagi-52776.html">Gheorghe Hagi</a> și <a href="/tag/ciprian-marica-51238.html">Ciprian Marica</a> sunt acționarii noului club, unde președinte va fi Gică Popescu, iar antrenor va fi chiar „Regele”. La conferința de lansare a participat și primarul Vergil Chițac, care printre altele a precizat că noul stadion va avea o capacitate de 18.000 de locuri, față de cele 15.000 preconizate inițial. Până atunci, echipa va evolua la Ovidiu.</p>


<p class="title_video"> </p>
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_1 -->
                    <div id='div-gpt-ad-1584635378649-0' class="Height280 desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635378649-0'); });
                      </script>
                    </div>
				
				   <!-- /1011785/B1.RO/All-site/m.300x250_2 -->
                    <div id='div-gpt-ad-1584634600476-0' class="Height600 mobile_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634600476-0'); });
                      </script>
                    </div>
				
				
			<p></p>


<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/EgyeTCJNn94" title="YouTube video player" width="560"></iframe></p>


<p> </p><div class="banner-rel clearfix">
				        <!-- AdUnity Ad Tag b1.ro, out-stream-video :BEGIN-->
                        <div class="au-tag"
                                        data-au-dual="true"
                                        data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="out-stream-video"></div>
                        <script src="//content.adunity.com/aulib.js" async></script>
                        <!-- AdUnity Ad Tag b1.ro, out-stream-video :END--></div><p></p>


<h2><a href="/tag/gheorghe-hagi-52776.html">Gheorghe Hagi</a>: Farul Constanța devine un club puternic</h2>


<h2> </h2>


<p>La ora actuală, spune „Regele”, Farul dispune deopotrivă de cea mai bună bază sportivă și de cea mai bună academie de fotbal</p>


<p>„Toate sunt împreună. Farul Constanța, din momentul de față, are o bază sportivă, cea mai bună din România. Farul Constanța, în momentul de față, are cea mai bună academie din România. Farul Constanța are teren oficial de joc în proprietate privată, deci devine un club puternic. Farul Constanța are o istorie de 101 ani. Atât palamaresul Farului, cât și al nostru rămâne în picioare, deci devine un club foarte puternic, foarte bine organizat și cu performanțe, cu toate că fiecare club a făcut performanțele lui și împreună suntem mai puternici”, a declarat <a href="/tag/gheorghe-hagi-52776.html">Gheorghe Hagi</a>.</p><div class="banner-rel clearfix">
				<div class="banner">
				    <!-- /1011785/B1.RO/All-site/300x250_Intext_3 -->
                    <div id='div-gpt-ad-1584637181801-0' class="Height280 desktop_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637181801-0'); });
                      </script>
                    </div>

					<!-- /1011785/B1.RO/All-site/m.300x250_3 -->
                    <div id='div-gpt-ad-1584634601791-0' class="Height600 mobile_only">
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634601791-0'); });
                      </script>
                    </div>
				</div>
				<div class="rel desktop_only"><iframe src="/parteneri.php?p=2&section_id=76" frameborder="0" width="100%" height="300"></iframe></div>
			</div><p></p>


<p> </p>


<h2>Vergil Chițac, primarul Constanței: Noul stadion al Farului va avea 18.000 de locuri</h2>


<h2> </h2>


<p>Întrebat ce se întâmplă cu stadionul actual al Farului, primarul Vergil Chițac a răspuns: „Eu, când am venit la primărie, exista un studiu de prefezabilitate pentru tot complexul sportiv din zona aceea, care includea stadionul, un stadion de rugby, un stadion de antrenament de fotbal, o arenă acoperită de tenis de câmp și terenuri de tenis de câmp de zgură. Stadionul nou se construiește în zona unde este stadionul vechi, puțin deplasat în spate, spre Ion Rațiu, foarte puțin deplasat spre Ion Rațiu. Sigur că se va demola (cel actual, n.r.). De altfel, în momentul în care va fi atribuit contractul de execuție de lucrări, noi, ca primărie, avem sarcina să pregătim și să demolăm stadionul, să aducem terenul pentru a fi construibil de către firma care va câștiga. Acesta este un lucru grozav pentru că gândiți-vă că trebuie să cărăm de acolo mii și mii de tone de piatră”.</p>


<p>„Toate explorările care s-au făcut până acum, studiu de fezabilitate, arată că nu poate fi folosit nimic din ceea ce e acolo. Stadionul a fost preconizat inițial pentru 15.000 de locuri – repet, așa am primit prefezabilitatea. Acum discutăm și i-am convins (...) să aibă 18.000 de locuri.<a href="https://www.b1.ro/stiri/politica/gabriela-firea-intrebata-daca-a-fost-amenintata-cu-moartea-de-liviu-dragnea-m-a-amenintat-370624.html" class="gallery-link" target="_blank">Scandalul politic al momentului! A ieşit mizeria de sub preş? Gabriela Firea, ameninţată cu moartea de Liviu Dragnea!</a></p><!-- /1011785/B1.RO/All-site/300x250_Intext_2 -->
                        <div id='div-gpt-ad-1584637106445-0' class="Height280 desktop_only">
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637106445-0'); });
                          </script>
                        </div>
                        <p></p>


<p> </p>


<h2><a href="/tag/ciprian-marica-51238.html">Ciprian Marica</a>: Cu siguranță, nu vom pierde cel puțin gratis locul câștigat de Farul în L2</h2>


<h2> </h2>


<p>Întrebat ce se va întâmpla cu locul obținut de Farul Constanța în Liga a II-a, având în vedere că noua echipă va evolua pe prima scenă a fotbalului românesc, <a href="/tag/ciprian-marica-51238.html">Ciprian Marica</a> a răspuns: „Vizavi de locul Farului din Liga a 2-a. A fost obținut prin muncă, sacrificiu și, așa cum vă spuneam, încercăm ca toate lucrurile pe această unitate să le aducem la un loc, tot ceea ce e bun într-o parte, tot ceea ce a fost construit și folositor nu se pierde. Cu siguranță că nu vom pierde cel puțin gratis acel loc”</p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/farul-constanta-305320.html">Farul Constanta</a>, &nbsp;            <a href="/tag/viitorul-constanta-305321.html">Viitorul Constanta</a>, &nbsp;            <a href="/tag/gheorghe-hagi-52776.html">Gheorghe Hagi</a>, &nbsp;            <a href="/tag/ciprian-marica-51238.html">Ciprian Marica</a>, &nbsp;            <a href="/tag/vergil-chitac-275507.html">Vergil Chitac</a>    </div>

<!-- /1011785/B1.RO/All-site/m.300x250_4 -->
<div id='div-gpt-ad-1584634603877-0' class="banner Height280 mobile_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634603877-0'); });
    </script>
</div>


<!-- /1011785/B1.RO/All-site/300x250_Final_articol_1 -->
<div id='div-gpt-ad-1584637312843-0' class="Height280 desktop_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637312843-0'); });
    </script>
</div>

<!-- /1011785/B1.RO/All-site/300x250_Final_articol_2 -->
<div id='div-gpt-ad-1584637345816-0' class="Height280 desktop_only">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584637345816-0'); });
    </script>
</div>

<!-- AdUnity Ad Tag b1.ro, rectangle :BEGIN-->
<div class="au-tag"
     data-au-dual="true"

     data-au-account="57100025007405" data-au-site="b1.ro"
     data-au-zone="rectangle"></div>
<script src="//content.adunity.com/aulib.js"
        async></script>
<!-- AdUnity Ad Tag b1.ro, rectangle :END-->


<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://www.b1.ro/stiri/sport/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-370640.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10 fa-3x"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" class=""></path></svg></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=E+oficial%2C+Farul+Constan%C8%9Ba+fuzioneaz%C4%83+cu+Viitorul%21+Gheorghe+Hagi%2C+antrenor+%C8%99i+ac%C8%9Bionar+la+noua+echip%C4%83%3A+%E2%80%9EDevine+un+club+puternic%E2%80%9D+%2F+Vergil+Chi%C8%9Bac+%C8%99i+Ciprian+Marica%2C+despre+noul+stadion+%C8%99i+locul+%C3%AEn+L2+%28VIDEO%29&url=https://www.b1.ro/stiri/sport/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-370640.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-3x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></li>
        <li><a href="whatsapp://send?text=E+oficial%2C+Farul+Constan%C8%9Ba+fuzioneaz%C4%83+cu+Viitorul%21+Gheorghe+Hagi%2C+antrenor+%C8%99i+ac%C8%9Bionar+la+noua+echip%C4%83%3A+%E2%80%9EDevine+un+club+puternic%E2%80%9D+%2F+Vergil+Chi%C8%9Bac+%C8%99i+Ciprian+Marica%2C+despre+noul+stadion+%C8%99i+locul+%C3%AEn+L2+%28VIDEO%29 https://www.b1.ro/stiri/sport/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-370640.html"  onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-whatsapp fa-w-14 fa-3x"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" class=""></path></svg></a></li>
    </ul>
</div>

</div>

<div class="bannerBox">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7" style="display: none;"></div>
<script type="text/javascript">
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7',
        consent: null
    });
</script></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_5 --> <div id="div-gpt-ad-1584634606231-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634606231-0'); });
  </script></div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_6 -->
<div id='div-gpt-ad-1584634608650-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634608650-0'); });
  </script>
</div></div>
<div>
<!-- /1011785/B1.RO/All-site/m.300x250_8 -->
<div id='div-gpt-ad-1584634613420-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634613420-0'); });
  </script>
</div></div>
<div class="related">
	<div class="head"><strong>TOP Sport</strong></div>
    	<ul>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/sport/cristiano-rolando-si-ladislau-boloni-intalnire-discreta-la-budapesta-eu-sunt-maghiar-n-ar-fi-frumos-sa-apar-alaturi-de-el-370237.html"><img src="/thumbs/landscape/2021/06/15/cristiano-rolando-si-ladislau-boloni-intalnire-discreta-la-budapesta-eu-sunt-maghiar-n-ar-fi-frumos-sa-apar-alaturi-de-el-510401.jpg"  title="Cristiano Rolando și Ladislau Boloni, întâlnire discretă la Budapesta: „Eu sunt maghiar, n-ar fi frumos să apar alături de el”"  alt="Cristiano Rolando și Ladislau Boloni, întâlnire discretă la Budapesta: „Eu sunt maghiar, n-ar fi frumos să apar alături de el”" /></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<div><a href="https://www.b1.ro/stiri/sport/cristiano-rolando-si-ladislau-boloni-intalnire-discreta-la-budapesta-eu-sunt-maghiar-n-ar-fi-frumos-sa-apar-alaturi-de-el-370237.html" title="Cristiano Rolando și Ladislau Boloni, întâlnire discretă la Budapesta: „Eu sunt maghiar, n-ar fi frumos să apar alături de el”">Cristiano Rolando și Ladislau Boloni, întâlnire discretă la Budapesta: „Eu sunt maghiar, n-ar fi frumos să apar alături de el”</a></div>
<p></p><div class="date">
    15 Iun, 09:27</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/sport/uefa-nemultumita-de-gesturile-lui-ronaldo-si-pogba-organizatorii-cer-ca-jucatorii-sa-nu-mai-respinga-obiectele-sponsorilor-370462.html"><img src="/thumbs/landscape/2021/06/17/uefa-nemultumita-de-gesturile-lui-ronaldo-si-pogba-organizatorii-cer-ca-jucatorii-sa-nu-mai-respinga-obiectele-sponsorilor-510672.jpg"  title="UEFA, nemulțumită de gesturile lui Ronaldo și Pogba. Organizatorii EURO cer ca jucătorii să nu mai respingă obiectele sponsorilor"  alt="UEFA, nemulțumită de gesturile lui Ronaldo și Pogba. Organizatorii EURO cer ca jucătorii să nu mai respingă obiectele sponsorilor" /></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<div><a href="https://www.b1.ro/stiri/sport/uefa-nemultumita-de-gesturile-lui-ronaldo-si-pogba-organizatorii-cer-ca-jucatorii-sa-nu-mai-respinga-obiectele-sponsorilor-370462.html" title="UEFA, nemulțumită de gesturile lui Ronaldo și Pogba. Organizatorii EURO cer ca jucătorii să nu mai respingă obiectele sponsorilor">UEFA, nemulțumită de gesturile lui Ronaldo și Pogba. Organizatorii EURO cer ca jucătorii să nu mai respingă obiectele sponsorilor</a></div>
<p></p><div class="date">
    17 Iun, 20:03</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/sport/gheorghe-staicu-antrenorul-care-i-a-invatat-pe-gica-popescu-si-dan-petrescu-sa-si-faca-nod-la-cravata-a-murit-intr-un-azil-370184.html"><img src="/thumbs/landscape/2021/06/14/gheorghe-staicu-antrenorul-care-i-a-invatat-pe-gica-popescu-si-dan-petrescu-sa-si-faca-nod-la-cravata-a-murit-intr-un-azil-510334.jpg"  title="Gheorghe Staicu, antrenorul care i-a învățat pe Gică Popescu și Dan Petrescu „să-și facă nod la cravată”, a murit într-un azil"  alt="Gheorghe Staicu, antrenorul care i-a învățat pe Gică Popescu și Dan Petrescu „să-și facă nod la cravată”, a murit într-un azil" /></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<div><a href="https://www.b1.ro/stiri/sport/gheorghe-staicu-antrenorul-care-i-a-invatat-pe-gica-popescu-si-dan-petrescu-sa-si-faca-nod-la-cravata-a-murit-intr-un-azil-370184.html" title="Gheorghe Staicu, antrenorul care i-a învățat pe Gică Popescu și Dan Petrescu „să-și facă nod la cravată”, a murit într-un azil">Gheorghe Staicu, antrenorul care i-a învățat pe Gică Popescu și Dan Petrescu „să-și facă nod la cravată”, a murit într-un azil</a></div>
<p></p><div class="date">
    14 Iun, 15:24</div>  
</article> 
</li>
			                <!-- /1011785/B1.RO/All-site/m.300x250_7 -->
                <div id='div-gpt-ad-1584634610868-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584634610868-0'); });
                    </script>
                </div>
                                <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/sport/oficial-viitorul-si-farul-au-fuzionat-cum-se-va-numi-echipa-din-constanta-care-va-juca-in-liga-1-370478.html"><img src="/thumbs/landscape/2021/06/17/oficial-viitorul-si-farul-au-fuzionat-cum-se-va-numi-echipa-din-constanta-care-va-juca-in-liga-1-510691.jpg"  title="OFICIAL: Viitorul și Farul au fuzionat. Cum se va numi echipa din Constanța, care va juca în Liga 1"  alt="OFICIAL: Viitorul și Farul au fuzionat. Cum se va numi echipa din Constanța, care va juca în Liga 1" /></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<div><a href="https://www.b1.ro/stiri/sport/oficial-viitorul-si-farul-au-fuzionat-cum-se-va-numi-echipa-din-constanta-care-va-juca-in-liga-1-370478.html" title="OFICIAL: Viitorul și Farul au fuzionat. Cum se va numi echipa din Constanța, care va juca în Liga 1">OFICIAL: Viitorul și Farul au fuzionat. Cum se va numi echipa din Constanța, care va juca în Liga 1</a></div>
<p></p><div class="date">
    17 Iun, 22:39</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/sport/gica-popescu-lucian-bode-si-ludovic-orban-oameni-care-meritau-sa-stea-la-loja-oficiala-fostul-mare-fundas-precizase-anterior-ca-a-fost-alegerea-frf-sa-trimita-generatia-de-aur-la-tribuna-a-ii-a-video-370328.html"><img src="/thumbs/landscape/2021/06/16/gica-popescu-lucian-bode-si-ludovic-orban-oameni-care-meritau-sa-stea-la-loja-oficiala-fostul-mare-fundas-precizase-anterior-ca-a-fost-alegerea-frf-sa-trimita-generatia-de-aur-la-tribuna-a-ii-a-video-510514.jpg"  title="Gică Popescu: Lucian Bode și Ludovic Orban, oameni care meritau să stea la loja oficială / Fostul mare fundaș precizase anterior că a fost alegerea FRF să trimită Generația de Aur la tribuna a II-a (VIDEO)"  alt="Gică Popescu: Lucian Bode și Ludovic Orban, oameni care meritau să stea la loja oficială / Fostul mare fundaș precizase anterior că a fost alegerea FRF să trimită Generația de Aur la tribuna a II-a (VIDEO)" /><span class="play"></span></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/sport/gica-popescu-lucian-bode-si-ludovic-orban-oameni-care-meritau-sa-stea-la-loja-oficiala-fostul-mare-fundas-precizase-anterior-ca-a-fost-alegerea-frf-sa-trimita-generatia-de-aur-la-tribuna-a-ii-a-video-370328.html" title="Gică Popescu: Lucian Bode și Ludovic Orban, oameni care meritau să stea la loja oficială / Fostul mare fundaș precizase anterior că a fost alegerea FRF să trimită Generația de Aur la tribuna a II-a (VIDEO)">Gică Popescu: Lucian Bode și Ludovic Orban, oameni care meritau să stea la loja oficială / Fostul mare fundaș precizase anterior că a fost alegerea FRF să trimită Generația de Aur la tribuna a II-a (VIDEO)</a></div>
<p></p><div class="date">
    16 Iun, 12:08</div>  
</article> 
</li>
			                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/sport/valoarea-coca-cola-a-scazut-cu-4-miliarde-de-dolari-dupa-ce-cristiano-ronaldo-a-indepartat-doua-sticle-de-suc-la-o-conferinta-si-a-indemnat-oamenii-sa-bea-apa-video-370311.html"><img src="/thumbs/landscape/2021/06/16/valoarea-coca-cola-a-scazut-cu-4-miliarde-de-dolari-dupa-ce-cristiano-ronaldo-a-indepartat-doua-sticle-de-suc-la-o-conferinta-si-a-indemnat-oamenii-sa-bea-apa-video-510495.jpg"  title="Valoarea Coca Cola a scăzut cu 4 miliarde de dolari după ce Cristiano Ronaldo a îndepărtat două sticle de suc la o conferință și a îndemnat oamenii să bea apă (VIDEO)"  alt="Valoarea Coca Cola a scăzut cu 4 miliarde de dolari după ce Cristiano Ronaldo a îndepărtat două sticle de suc la o conferință și a îndemnat oamenii să bea apă (VIDEO)" /><span class="play"></span></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/sport/valoarea-coca-cola-a-scazut-cu-4-miliarde-de-dolari-dupa-ce-cristiano-ronaldo-a-indepartat-doua-sticle-de-suc-la-o-conferinta-si-a-indemnat-oamenii-sa-bea-apa-video-370311.html" title="Valoarea Coca Cola a scăzut cu 4 miliarde de dolari după ce Cristiano Ronaldo a îndepărtat două sticle de suc la o conferință și a îndemnat oamenii să bea apă (VIDEO)">Valoarea Coca Cola a scăzut cu 4 miliarde de dolari după ce Cristiano Ronaldo a îndepărtat două sticle de suc la o conferință și a îndemnat oamenii să bea apă (VIDEO)</a></div>
<p></p><div class="date">
    16 Iun, 01:08</div>  
</article> 
</li>
			                </ul>
</div><div>
<div id="taboola"></div></div>
<div class="related">
	
	<div class="head"><a href="/stiri/sport/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Sport</strong></div>

	<ul>
		            <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/sport/vergil-chitac-incepand-de-astazi-farul-constanta-este-un-club-mai-puternic-decat-a-fost-vreodata-sunt-in-totalitate-alaturi-de-acest-nou-proiect-si-va-asigur-ca-vor-urma-multe-vesti-bune-370641.html"><img src="/thumbs/landscape/2021/06/21/vergil-chitac-incepand-de-astazi-farul-constanta-este-un-club-mai-puternic-decat-a-fost-vreodata-sunt-in-totalitate-alaturi-de-acest-nou-proiect-si-va-asigur-ca-vor-urma-multe-vesti-bune-510883.jpg"  title="Vergil Chițac: Începând de astăzi, Farul Constanța este un club mai puternic decât a fost vreodată. Sunt în totalitate alături de acest nou proiect și vă asigur că vor urma multe vești bune "  alt="Vergil Chițac: Începând de astăzi, Farul Constanța este un club mai puternic decât a fost vreodată. Sunt în totalitate alături de acest nou proiect și vă asigur că vor urma multe vești bune " /><span class="play"></span></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/sport/vergil-chitac-incepand-de-astazi-farul-constanta-este-un-club-mai-puternic-decat-a-fost-vreodata-sunt-in-totalitate-alaturi-de-acest-nou-proiect-si-va-asigur-ca-vor-urma-multe-vesti-bune-370641.html" title="Vergil Chițac: Începând de astăzi, Farul Constanța este un club mai puternic decât a fost vreodată. Sunt în totalitate alături de acest nou proiect și vă asigur că vor urma multe vești bune ">Vergil Chițac: Începând de astăzi, Farul Constanța este un club mai puternic decât a fost vreodată. Sunt în totalitate alături de acest nou proiect și vă asigur că vor urma multe vești bune </a></div>
<div class="date">
    21 Iun, 13:51</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/sport/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-370640.html"><img src="/thumbs/landscape/2021/06/21/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-510880.jpg"  title="E oficial, Farul Constanța fuzionează cu Viitorul! Gheorghe Hagi, antrenor și acționar la noua echipă: „Devine un club puternic” / Vergil Chițac și Ciprian Marica, despre noul stadion și locul în L2 (VIDEO)"  alt="E oficial, Farul Constanța fuzionează cu Viitorul! Gheorghe Hagi, antrenor și acționar la noua echipă: „Devine un club puternic” / Vergil Chițac și Ciprian Marica, despre noul stadion și locul în L2 (VIDEO)" /><span class="play"></span></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<div> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> <a href="https://www.b1.ro/stiri/sport/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-370640.html" title="E oficial, Farul Constanța fuzionează cu Viitorul! Gheorghe Hagi, antrenor și acționar la noua echipă: „Devine un club puternic” / Vergil Chițac și Ciprian Marica, despre noul stadion și locul în L2 (VIDEO)">E oficial, Farul Constanța fuzionează cu Viitorul! Gheorghe Hagi, antrenor și acționar la noua echipă: „Devine un club puternic” / Vergil Chițac și Ciprian Marica, despre noul stadion și locul în L2 (VIDEO)</a></div>
<div class="date">
    21 Iun, 13:29</div>  
</article> 
</li>
                    <li><article>
	<div class="image"><a href="https://www.b1.ro/stiri/sport/meci-cat-o-finala-pe-arena-nationala-la-euro-2020-bucurestiul-gazduieste-luni-ucraina-vs-austria-o-partida-capitala-pentru-calificarea-directa-in-optimi-370632.html"><img src="/thumbs/landscape/2021/06/21/meci-cat-o-finala-pe-arena-nationala-la-euro-2020-bucurestiul-gazduieste-luni-ucraina-vs-austria-o-partida-capitala-pentru-calificarea-directa-in-optimi-510870.jpg"  title="Meci cât o finală pe Arena Națională, la EURO 2020. Bucureștiul găzduiește luni Ucraina vs. Austria, o partidă capitală pentru calificarea directă în optimi"  alt="Meci cât o finală pe Arena Națională, la EURO 2020. Bucureștiul găzduiește luni Ucraina vs. Austria, o partidă capitală pentru calificarea directă în optimi" /></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<div><a href="https://www.b1.ro/stiri/sport/meci-cat-o-finala-pe-arena-nationala-la-euro-2020-bucurestiul-gazduieste-luni-ucraina-vs-austria-o-partida-capitala-pentru-calificarea-directa-in-optimi-370632.html" title="Meci cât o finală pe Arena Națională, la EURO 2020. Bucureștiul găzduiește luni Ucraina vs. Austria, o partidă capitală pentru calificarea directă în optimi">Meci cât o finală pe Arena Națională, la EURO 2020. Bucureștiul găzduiește luni Ucraina vs. Austria, o partidă capitală pentru calificarea directă în optimi</a></div>
<div class="date">
    21 Iun, 10:18</div>  
</article> 
</li>
            </ul>
</div><div class="related">
	<div class="head"><strong>Stirescu.ro</strong></div>
	<div class="body">
        <ul>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/anamaria-prodan-sigur-am-vrut-sa-ma-sinucid-cu-reghe-in-carca-si-cocotata-pe-pian-19708.html" title="Anamaria Prodan: &quot;Sigur, am vrut să mă sinucid cu Reghe în cârca și cocoțată pe pian&quot;" target="_blank"><img src="/thumbs/rss/2021/06/anamaria-prodan-sigur-am-vrut-sa-ma-sinucid-cu-reg-1defa90.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/anamaria-prodan-sigur-am-vrut-sa-ma-sinucid-cu-reghe-in-carca-si-cocotata-pe-pian-19708.html" title="Anamaria Prodan: &quot;Sigur, am vrut să mă sinucid cu Reghe în cârca și cocoțată pe pian&quot;" target="_blank">Anamaria Prodan: "Sigur, am vrut să mă sinucid cu Reghe în cârca și cocoțată pe pian"</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/anamariei-prodan-rupe-tacerea-dupa-ce-s-a-aflat-de-divort-ce-spune-impresara-despre-dan-alexa-19707.html" title=" Anamaria Prodan rupe tăcerea după ce s-a aflat de divorț. Ce spune impresara despre Dan Alexa" target="_blank"><img src="/thumbs/rss/2021/06/anamaria-prodan-rupe-tacerea-dupa-ce-s-a-aflat-de--213f400.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/anamariei-prodan-rupe-tacerea-dupa-ce-s-a-aflat-de-divort-ce-spune-impresara-despre-dan-alexa-19707.html" title=" Anamaria Prodan rupe tăcerea după ce s-a aflat de divorț. Ce spune impresara despre Dan Alexa" target="_blank"> Anamaria Prodan rupe tăcerea după ce s-a aflat de divorț. Ce spune impresara despre Dan Alexa</a></div>
				</article>
            </li>
                    <li><article>
								<div class="image"><a href="https://stirescu.ro/vedete/divortul-anului-laurentiu-reghecampf-si-anamaria-prodan-nu-mai-formeaza-un-cuplu-19706.html" title="Divorțul anului: Laurențiu Reghecampf și Anamaria Prodan nu mai formează un cuplu" target="_blank"><img src="/thumbs/rss/2021/06/divortul-anului-laurentiu-reghecampf-si-anamaria-p-ddd6746.jpg"></a></div>
				                <div><a href="https://stirescu.ro/vedete/divortul-anului-laurentiu-reghecampf-si-anamaria-prodan-nu-mai-formeaza-un-cuplu-19706.html" title="Divorțul anului: Laurențiu Reghecampf și Anamaria Prodan nu mai formează un cuplu" target="_blank">Divorțul anului: Laurențiu Reghecampf și Anamaria Prodan nu mai formează un cuplu</a></div>
				</article>
            </li>
                </ul>
    </div>
</div> 

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_1 --> <div id="div-gpt-ad-1584635049284-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635049284-0'); });
  </script></div></div>
<div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/pierdere-grea-pentru-rock-ul-romanesc-solistul-trupei-ura-de-dupa-usa-a-incetat-din-viata-video.html" title="Doliu uriaș în România. A murit un cunoscut cântăreț. Boala l-a răpus la 49 de ani" target="_blank" rel="nofollow"><span class="hour">02:00</span>Doliu uriaș în România. A murit un cunoscut cântăreț. Boala l-a răpus la 49 de ani</a>
            </li>
                    <li>
                <a href="https://evz.ro/alex-velea-nici-nu-concepe-o-impacare-cu-catalin-maruta-ca-sa-fii-barbat-ai-nevoie-de-coloana-vertebrala-iar-tu-ti-ai-fracturat-o.html" title="Alex Velea a șters pe jos cu Cătălin Măruță. „Ca să fii BĂRBAT ai nevoie de coloană vertebrală, iar tu ți-ai fracturat-o”" target="_blank" rel="nofollow"><span class="hour">02:00</span>Alex Velea a șters pe jos cu Cătălin Măruță. „Ca să fii BĂRBAT ai nevoie de coloană vertebrală, iar tu ți-ai fracturat-o”</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x250_Sidebar_2 --> <div id="div-gpt-ad-1584635051397-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635051397-0'); });
  </script></div></div>
<div class="box">
	<div class="head"><a href="http://feeds.gandul.info/e/234/b1-articol" title="Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/oana-roman-in-doliu-sper-ca-acolo-unde-este-acum-sa-fie-lumina-foto-20441231?utm_source=B1+Articol&utm_medium=website&utm_campaign=fidmee" title="ULTIMĂ ORĂ! Oana Roman, în doliu: &#039;Sper că acolo unde este acum să fie lumină&#039;" target="_blank"><span class="hour">13:02</span>ULTIMĂ ORĂ! Oana Roman, în doliu: 'Sper că acolo unde este acum să fie lumină'</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/poze/ups-vedetele-cu-sanii-la-vedere-20440495?pic=20440716&amp;utm_source=B1+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Elena Udrea a comis-o RAU la plajă! S-a lăsat pe vine şi s-a văzut…" target="_blank"><span class="hour">11:01</span>Elena Udrea a comis-o RAU la plajă! S-a lăsat pe vine şi s-a văzut…</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/poze/top-30-vedete-care-s-au-incins-la-plaja-luati-va-o-camera-20418204?pic=20418281&amp;utm_source=B1+Articol+%5B3%5D&utm_medium=website&utm_campaign=fidmee" title="Alex Piţurcă a &amp;quot;marcat&amp;quot; la Elena din Chişinău în faţa tuturor. Imagini explozive" target="_blank"><span class="hour">16:52</span>Alex Piţurcă a &quot;marcat&quot; la Elena din Chişinău în faţa tuturor. Imagini explozive</a>
            </li>
                        </ul>
    </div>
</div> 
<div class="box">
	<div class="head">stirilekanald.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.stirilekanald.ro/se-spala-de-rusalii-2021-20152588?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="Se spală de Rusalii 2021? Ce spun preoții. Este sărbătoare mare în calendarul ortodox" target="_blank" rel="nofollow"><span class="hour">19:20</span>Se spală de Rusalii 2021? Ce spun preoții. Este sărbătoare mare în calendarul ortodox</a>
            </li>
                    <li>
                <a href="https://www.stirilekanald.ro/ce-nume-se-sarbatoresc-de-rusalii-la-multi-ani-20153224?utm_campaign=cross_parteneri&utm_source=b1&utm_medium=b1" title="Ce nume se sărbătoresc de Rusalii: La mulți ani!" target="_blank" rel="nofollow"><span class="hour">19:22</span>Ce nume se sărbătoresc de Rusalii: La mulți ani!</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">cars.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.cars.ro/stiri/5-ponturi-simple-pentru-a-iti-pastra-masina-mereu-curata-159875.html?utm_source=b1ro&utm_medium=website&utm_campaign=fidmee" title="5 ponturi simple pentru a iti pastra masina mereu curata" target="_blank" rel="nofollow"><span class="hour">18:14</span>5 ponturi simple pentru a iti pastra masina mereu curata</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_3 --> <div id="div-gpt-ad-1584635054735-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635054735-0'); });
  </script></div></div>
<div id="lastest_news" class="box">
    <div class="head">Ultima oră</div>
    <a href="/2021/06/21" class="more">Vezi toate ›</a>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/externe/germania-a-arestat-un-cercetator-rus-acuzat-ca-a-spionat-pentru-moscova-370643.html" title="Germania a arestat un cercetător rus acuzat că a spionat pentru Moscova"><span class="hour">14:23</span>Germania a arestat un cercetător rus acuzat că a spionat pentru Moscova</a>
				</li>
						<li>
					<a href="/stiri/politica/vergil-chitac-incepand-de-astazi-farul-constanta-este-un-club-mai-puternic-decat-a-fost-vreodata-sunt-in-totalitate-alaturi-de-acest-nou-proiect-si-va-asigur-ca-vor-urma-multe-vesti-bune-370641.html" title="Vergil Chițac: Începând de astăzi, Farul Constanța este un club mai puternic decât a fost vreodată. Sunt în totalitate alături de acest nou proiect și vă asigur că vor urma multe vești bune "><span class="hour">13:51</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Vergil Chițac: Începând de astăzi, Farul Constanța este un club mai puternic decât a fost vreodată. Sunt în totalitate alături de acest nou proiect și vă asigur că vor urma multe vești bune </a>
				</li>
						<li>
					<a href="/stiri/eveniment/jungla-din-traficul-bucurestean-un-sofer-de-logan-batut-cu-crosa-de-golf-de-un-smecher-cu-bmw-370642.html" title="Jungla din traficul bucureştean: un șofer de Logan, bătut cu crosa de golf de un &quot;şmecher&quot; cu BMW (VIDEO)"><span class="hour">13:51</span>Jungla din traficul bucureştean: un șofer de Logan, bătut cu crosa de golf de un "şmecher" cu BMW (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/sport/e-oficial-farul-constanta-fuzioneaza-cu-viitorul-gheorghe-hagi-antrenor-si-actionar-la-noua-echipa-devine-un-club-puternic-vergil-chitac-si-ciprian-marica-despre-noul-stadion-si-locul-in-l2-video-370640.html" title="E oficial, Farul Constanța fuzionează cu Viitorul! Gheorghe Hagi, antrenor și acționar la noua echipă: „Devine un club puternic” / Vergil Chițac și Ciprian Marica, despre noul stadion și locul în L2 (VIDEO)"><span class="hour">13:29</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> E oficial, Farul Constanța fuzionează cu Viitorul! Gheorghe Hagi, antrenor și acționar la noua echipă: „Devine un club puternic” / Vergil Chițac și Ciprian Marica, despre noul stadion și locul în L2 (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/26-de-cazuri-noi-de-infectie-cu-coronavirus-si-65-de-decese-raportate-in-24-de-ore-in-spitale-sunt-internati-759-de-pacienti-cu-covid-19-iar-158-sunt-la-ati-370639.html" title="26 de cazuri noi de infecție cu coronavirus. În spitale sunt internați 759 de pacienți cu COVID-19, iar 158 sunt la ATI"><span class="hour">13:10</span>26 de cazuri noi de infecție cu coronavirus. În spitale sunt internați 759 de pacienți cu COVID-19, iar 158 sunt la ATI</a>
				</li>
						<li>
					<a href="/stiri/externe/criza-politica-la-stockholm-stefan-lofven-primul-premier-suedez-care-pierde-un-vot-de-incredere-social-democratul-fie-demisioneaza-fie-declanseaza-alegeri-anticipate-370638.html" title="Criză politică la Stockholm: Stefan Lofven, primul premier suedez care pierde un vot de încredere. Social-democratul fie demisionează, fie declanșează alegeri anticipate"><span class="hour">12:48</span>Criză politică la Stockholm: Stefan Lofven, primul premier suedez care pierde un vot de încredere. Social-democratul fie demisionează, fie declanșează alegeri anticipate</a>
				</li>
						<li>
					<a href="/stiri/politica/liviu-dragnea-ultima-incercare-cererea-de-eliberare-conditionata-judecata-definitiv-de-tribunalul-giurgiu-pe-15-iulie-370637.html" title="Liviu Dragnea, ultima încercare: Cererea de eliberare condiționată va fi judecată definitiv de Tribunalul Giurgiu, pe 15 iulie"><span class="hour">12:22</span>Liviu Dragnea, ultima încercare: Cererea de eliberare condiționată va fi judecată definitiv de Tribunalul Giurgiu, pe 15 iulie</a>
				</li>
						<li>
					<a href="/stiri/eveniment/cea-mai-lunga-zi-din-an-psihologul-lorena-diaconescu-pe-b1-tv-despre-cum-ne-influenteaza-solstitiul-de-vara-soarele-are-efect-terapeutic-video-370636.html" title="Cea mai lungă zi din an. Psihologul Lorena Diaconescu, pe B1 TV, despre cum ne influențează solstițiul de vară: „Soarele are efect terapeutic” (VIDEO)"><span class="hour">11:58</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Cea mai lungă zi din an. Psihologul Lorena Diaconescu, pe B1 TV, despre cum ne influențează solstițiul de vară: „Soarele are efect terapeutic” (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/politica/tanczos-barna-in-contextul-barbatilor-atacati-de-ursi-in-harghita-aceste-solutii-magice-trambitate-de-unii-agenti-iresponsabili-nu-sunt-magice-si-nu-te-apara-de-fiecare-data-statul-trebuie-sa-intervina-prompt-370635.html" title="Tanczos Barna, în contextul bărbaților atacați de urși în Harghita: Aceste soluții „magice” trâmbițate de unii agenți iresponsabili nu sunt magice și nu te apără de fiecare dată. Statul trebuie să intervină prompt"><span class="hour">11:30</span>Tanczos Barna, în contextul bărbaților atacați de urși în Harghita: Aceste soluții „magice” trâmbițate de unii agenți iresponsabili nu sunt magice și nu te apără de fiecare dată. Statul trebuie să intervină prompt</a>
				</li>
						<li>
					<a href="/stiri/eveniment/andrei-baciu-vaccinurile-ne-protejeaza-si-de-noile-variante-ale-tulpinii-virale-sars-cov2-35-de-cazuri-de-infectie-cu-varianta-delta-a-coronavirusului-depistate-in-romania-370634.html" title="Andrei Baciu: Vaccinurile ne protejează și de noile variante ale tulpinii virale SARS-CoV2 / În România sunt deja 35 de persoane infectate cu varianta Delta a coronavirusului"><span class="hour">11:11</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" class="ico"/> Andrei Baciu: Vaccinurile ne protejează și de noile variante ale tulpinii virale SARS-CoV2 / În România sunt deja 35 de persoane infectate cu varianta Delta a coronavirusului</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_4 -->
<div id='div-gpt-ad-1584635058210-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635058210-0'); });
  </script>
</div>
</div>
<div class="box">
	<div class="head">Haihui in doi</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://haihuin2.com/2021/06/19/alimentul-miraculos-care-scoate-grasimea-din-sange-trebuie-neaparat-sa-il-ai-in-casa/" title="Alimentul miraculos care scoate grasimea din sange. Trebuie neaparat sa il ai in casa" target="_blank" rel="nofollow"><span class="hour">04:00</span>Alimentul miraculos care scoate grasimea din sange. Trebuie neaparat sa il ai in casa</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_.5 -->
<div id='div-gpt-ad-1584635065439-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635065439-0'); });
  </script>
</div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_6 --> <div id="div-gpt-ad-1584635068113-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584635068113-0'); });
  </script></div></div>
<div class="marginbottom20">
<!-- /1011785/B1.RO/All-site/300x600_Sidebar_7 -->
<div id='div-gpt-ad-1584636913700-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584636913700-0'); });
  </script>
</div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   

     	 
         <div class="footer-left">
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live-stream-b1tv.ro" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/sitemap" title="Sitemap">Sitemap</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
             </ul>
             <ul><li>HOT:</li><li><a href="https://www.b1.ro/tag/gabriela-firea-59952.html" title="Gabriela Firea">Gabriela Firea</a></li><li><a href="https://www.b1.ro/tag/klaus-iohannis-73135.html" title="Klaus Iohannis">Klaus Iohannis</a></li><li><a href="https://www.b1.ro/tag/rares-bogdan-274849.html" title="Rares Bogdan">Rares Bogdan</a></li><li><a href="https://www.b1.ro/tag/ludovic-orban-54875.html" title="Ludovic Orban">Ludovic Orban</a></li><li><a href="https://www.b1.ro/tag/simona-halep-59927.html" title="Simona Halep">Simona Halep</a></li><li><a href="https://www.b1.ro/tag/psd-51583.html" title="PSD">PSD</a></li><li><a href="https://www.b1.ro/tag/coronavirus-294558.html" title="Coronavirus">Coronavirus</a></li><li><a href="https://www.b1.ro/tag/pnl-51744.html" title="PNL">PNL</a></li><li><a href="https://www.b1.ro/tag/marcel-ciolacu-283676.html" title="Marcel Ciolacu">Marcel Ciolacu</a></li><li><a href="https://www.b1.ro/tag/raed-arafat-293761.html" title="Raed Arafat">Raed Arafat</a></li><ul><ul><li>IN CURAND:</li><li><a href="https://www.b1.ro/tag/cutremur-51686.html" title="cutremur">cutremur</a></li><li><a href="https://www.b1.ro/tag/traian-basescu-51121.html" title="Traian Basescu">Traian Basescu</a></li><li><a href="https://www.b1.ro/tag/laura-codruta-kovesi-249335.html" title="Laura Codruta Kovesi">Laura Codruta Kovesi</a></li><li><a href="https://www.b1.ro/tag/victor-ponta-51131.html" title="Victor Ponta">Victor Ponta</a></li><li><a href="https://www.b1.ro/tag/dan-barna-255371.html" title="Dan Barna">Dan Barna</a></li><li><a href="https://www.b1.ro/tag/donald-trump-53210.html" title="Donald Trump ">Donald Trump </a></li><li><a href="https://www.b1.ro/tag/vaccin-anti-covid-297282.html" title="Vaccin COVID-19">Vaccin COVID-19</a></li><li><a href="https://www.b1.ro/tag/vladimir-putin-54014.html" title="Vladimir Putin">Vladimir Putin</a></li><li><a href="https://www.b1.ro/tag/nicusor-dan-293789.html" title="Nicusor Dan">Nicusor Dan</a></li><li><a href="https://www.b1.ro/tag/alexandru-rafila-293043.html" title="Alexandru Rafila">Alexandru Rafila</a></li><ul>             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/Date-companie.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>

             </ul>
             
		</div>

         <div class="footer-right">
             Copyright B1 TV 2011-2021. Toate drepturile rezervate
             <a href="/" class="logo_footer"></a>
         </div>

        <div class="clear"></div>
     </div>
     

</div>

<!-- /1011785/B1.RO/1x1_Out_Of_Page_Vid -->
<div id='div-gpt-ad-1584632629438-0' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584632629438-0'); });
    </script>
</div>


<style>
    .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #d02e2d; cursor: pointer; }
    .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
</style>
<div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
    <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
</div>






<script type="text/javascript">
    var window_width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    if(window_width<=700) {
        $('#nav_top').detach().appendTo("#navigation_wrap");
    }

</script>

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

</body>
</html>
